Нэт Прикли - Знамение

1 Нэт Прикли

Прикли Нэт
Знамение

ЧАСТЬ 1
ГОРЫ

Больше всего это напоминало груду из неотесанных камней, наваленную поперек горной расселины метров на пять в высоту и густо поросшую травой, мелким кустарником и серебристо-синим мхом. Найл вспомнил битвы далекого прошлого, когда толпы людей бросались на идеально гладкие, отвесные, многометровые стены с лестницами наперевес, напористо карабкались вверх, навстречу стрелам, камням, кипящей смоле - и понял, что здешнее препятствие не задержит настоящую армию даже на минуту.
- Ты, что, сражался в битвах древности? - уважительно изумился сопровождающий их смертоносец.
Найл только усмехнулся в ответ. Знание, вкаченное ему в голову Белой башней, уже не раз подшучивало таким образом над Посланником Богини - события из толщи веков он помнил куда четче и подробнее, нежели собственное недавнее детство.
На мгновение в сознании всплыло видение пещеры в пустыне, отдыхающей на каменном ложе матери, копья с кремневым наконечником у входа, и мохнатой гусеницы, добытой отцом на ужин. Самому трудно поверить, что он, посланец Великой Богини Дельты, всего пару лет назад был обычным маленьким дикарем, жил в тесной норе, почитал плоды опунции за величайшее лакомство и регулярно прятался вместе с родными от воздушных шаров восьмилапых повелителей мира. Смертоносца из Провинции, привыкшего смотреть на людей, как на послушную говорящую еду, последнее воспоминание привело буквально в шоковое состояние.
- Ты прятался от пауков? - дерзнул переспросить проводник, не поверив мыслям правителя.
Найл снова усмехнулся и кивнул в сторону каменного вала:
- Неужели вы надеялись остановить Мага таким препятствием?
- Ближе к пустыне стена намного выше и ровнее, - признал паук. А здесь никто никогда не появлялся, поэтому особо не старались.
- Тогда зачем вообще строили?
- Много лет назад здесь была дорога. Когда Кизиб Великий строил стену, ее на всякий случай тоже перекрыли.
«Значит, советник Борк решил сразу вывести нас на торный путь», - понял Найл.
- Да, - подтвердил смертоносец, но на этот раз его мысленный импульс содержал сразу несколько дополнительных оттенков. В переводе на человеческий язык это звучало бы как: «Я сделал все, о чем меня просили», «Мы пришли», «Желаю вам удачи» и сожаление о расставании одновременно.
- Прощай, - ответил Посланник пауку, именем которого так и не поинтересовался, и оглянулся на своих соратников.
Большинство отряда составляли дети. Впрочем, и паучата, и человечки ростом не отличались от взрослых сородичей, но душой все равно оставались детьми - столь же любопытными, непоседливыми. Им было все равно куда идти - лишь бы не сидеть на месте, лишь бы набираться новых впечатлений и участвовать в приключениях. Пожалуй, они даже не понимали, что рискуют жизнью - ведь с момента выхода из джунглей Дельты никто из путников не погиб. Смерть еще не успела показать подросткам свой жестокий оскал.
Сразу за правителем, рядом с верной Нефтис, стоял Дравиг. Умудренный опытом старик, хитиновый панцирь которого уже начал выцветать от времени, шел за Посланником потому, что верил в обещание вернуть паукам город Смертоносца-Повелителя, возродить былую мощь державы, освободить замурованную под землей память предков. Остальные смертоносцы доверились скорее Дравигу, бывшему начальнику охраны властителя мира, нежели Найлу… Вот разве только Шабр мало интересовался могуществом Смертоносца-Повелителя. Ученый паук просто не желал расставаться с плодами своих селекционных стараний и увязался не за восьмилапыми путниками, а за двуногими.
Из людей одна лишь принцесса Мерлью преследовала свой интерес - в стремлении к величию она предпочитала рискнуть жизнью в опасном походе, лишь бы не прозябать в безвестности. Все остальные двуногие вверились уже именно ему, Посланнику Богини, его интуиции и стремлению вернуть жизнь на круги своя. Юккула и Рион, Завитра и Нефтис, Сидония и Симеон. Теперь он уже почти всех может назвать по именам, теперь принцессе не удастся упрекнуть его в высокомерии, но гордиться тут нечем - их осталось слишком мало, чуть больше сотни. Кучка людей и пауков - жалкий слепок с некогда величайшей цивилизации планеты.
- Ну что? - поторопил тощий Симеон, которого не удалось откормить даже при всем гостеприимстве Провинции. Мы идем?
- Идем, - кивнул Найл и начал вскарабкиваться на пологий каменный вал.
По ту сторону «стены» никаких следов дороги тоже не обнаружилось. Так, несколько чахлых кустиков акации да ровный слой травы. Да еще гусеница-листорезка, которую при виде путников внезапно пробило судорогой - она выгнулась дугой, несколько раз перевернулась через спину и «издохла». Даже крошечный огонек сознания перестал дрожать под черным глянцевым лбом. Ну что ж, против брезгливых тарантулов и любящих свежее мясо скорпионов - очень действенный способ обороны. Листорезке повезло - все путники были сыты, никто на гусеницу отвлекаться не стал, и ее оставили благополучно толстеть в гордом одиночестве.
Расселина, по которой шли изгнанники, постепенно становилась все уже и уже, голубоватые каменные откосы стиснули травяной ковер до тонкой полоски, и в конце концов растительность сдалась, отступила, обнажив из-под корней ровную ленту из серого камня, покрытую морщинками мелких трещин.
В спину дул свежий ветер, несущий солоноватый запах моря, дышали теплом успевшие вдоволь изведать солнечных лучей склоны - идти казалось легко и приятно. Потом стены расселины внезапно раздвинулись в стороны, словно испугались преградившего путь ущелья с еле слышно журчащей в глубине речушкой, а дорога резко повернула вправо, на скальный карниз, и стала упорно забираться в высоту.
Местами древний тракт был полностью засыпан камнями, местами - совершенно чист, но серьезных препятствий не возникало, и вскоре после полудня дорога вывела изгнанников к бурой бетонной коробке с высокой приступкой, уткнулась в нее, расширившись до округлой площадки метров пятьдесят в диаметре и оборвалась.
- Вот и пришли, - нервно хмыкнул нагнавший правителя Симеон.
- Пришли, - признал Найл и негромко подумал вслух: - Интересно, а Борк знал, чем кончается этот проход?
Никто не ответил.
- Привал! - разрешил правитель, и задумчиво подергал себя за мочку уха.
Позади шумно располагались на отдых ничуть не уставшие после короткого перехода путники - распаковывали заплечные мешки, доставали припасенные продукты, рассаживались на теплых от солнца камнях. Послышался смех. Правитель оглянулся: несколько шумливых подростков пытались оттащить с дороги широко расставившего ноги смертоносца, но пока безуспешно.
Детишки балуются.
Найл вздохнул и неторопливо обошел бетонную коробку кругом.
На жилье не похоже: единственный проем, смахивающий на дверь, слишком низок и узок - не на четвереньках же туда забирались? Окон нет совсем. Разве только два квадратных отверстия со стороны приступки. Сама приступка сильно напоминала платформу - вроде тех, что были в метро, - но только очень короткую.
А может, это и вправду платформа?
Найл опустил взгляд под ноги: нет, не похоже. Правитель прекрасно понимал, что за тысячу лет на открытом воздухе ни от рельсов, ни от шпал ничего не останется, но все же хоть какие-то следы должны сохраниться! А здесь - девственная скальная порода. Да и куда ехать? В пропасть? Приступка обращена именно к близкому обрыву.
Посланник стал внимательно рассматривать противоположную сторону ущелья, словно надеясь найти там ответ на неожиданную загадку далеких предков: относительно пологий, серый с голубоватым оттенком склон, уходящий все выше и выше, под далекий ледник, тут и там по нему разбросаны обычные угловатые скалы. Вот разве только на самой границе снежного покрова выделяется бурое пятно.
Найл прикрыл ладонью глаза от ярких лучей, вгляделся в сверкающую на солнце чуть зеленоватую горную шапку, и вдруг звонко хлопнул себя ладонью по лбу:
- Ну конечно! Как я сразу не догадался?
- Вы не желаете поесть, мой господин? - подошла Нефтис и протянула ему два крупных зеленых яблока.
Советник Борк сдержал обещание и не дал путникам в дорогу ни единого цыпленка, но соратники Найла были уже достаточно опытными путешественниками, и сами озаботились запастись у кого чем получилось.
Правитель благодарно кивнул, взял выделенный начальницей стражи «паек», впился зубами в одно из крепких, с толстой кожурой яблок, и продолжал задумчиво вглядываться в вершину, пока не ощутил, как второй плод бесцеремонно вынимают из его руки.
- Ну что, Найл? - поинтересовался Симеон, хрустко откусив чуть ли не треть чужого обеда. Путешествие закончилось?
- Почему ты так решил?
- Так сам видишь, - медик развел сухонькими ручонками. Тупик.
- А посмотри во-он туда, - Найл указал на нижний срез ледяной шапки. Что это там?
- Вроде, дом… Видно плохо.
- Там верхняя станция. А здесь - нижняя. Понял?
- Нет.
- Здесь была канатная дорога, - и Найл по слогам произнес слово, почти тысячу лет не звучавшее на здешнем полустанке: - Фуникулер.
- Канатная дорога? - Симеон даже про яблоко забыл. Ты хочешь сказать, что между этими зданиями была натянута веревка, по которой ползали люди? Да тут не меньше половины дневного перехода!
- Ну, - пожал плечами Найл, - не совсем веревка, а стальной трос толщиной с гусеницу, и не совсем ползали, а ездили в специальной коляске…
- Но зачем? - не сдержала удивления Нефтис.
Правитель промолчал: он еще не забыл, как пытался разъяснить начальнице стражи, зачем нужно метро.
- Один пустяк, Посланник, - напомнил Симеон и опять смачно хрустнул яблоком. Между нами и верхним домом имеется пропасть. Я заглянул - глубокая.
- Глубокая, - кивнул Найл, и больше для себя, нежели для медика задал вопрос: - Интересно, когда Борк приказывал вывести нас на эту дорогу, он знал, чем она кончается, или нет?
- Конечно знал! - ни минуты не колебался медик. Как можно не знать ближайших окрестностей?
- Тогда почему послал именно сюда? Мы что, так ему надоели, что он был рад избавиться от нас хоть на денек? Или снизошел до нашего стремления к свободе и отпустил на один день проветриться?
Симеон пожал плечами.
- Шабр! - мысленно позвал Найл.- Ты знаешь советника намного лучше нас. Почему он так поступил?
Формулировать вопрос точнее правитель не стал - он был уверен, что ученый паук подслушивает.
- Не знаю, Посланник, - вежливо откликнулся смертоносец.- Но советник Борк очень увлечен достижением полной гармонии в жизни Провинции. Наверно, он просто не поверил, что вы всерьез хотите уйти, и решил поставить эксперимент.
- И для этого послал в тупик?
- Разумеется, - в интонациях Шабра прозвучала нотка восхищения находчивостью своего коллеги. Вам неминуемо придется вернуться, и он сможет произвести коррекцию вашего поведения. Борк стремится выработать в двуногих не просто покорность, а искреннее стремление соблюдать
законы и пожелания смертоносцев. Приручение непокорного племени должно показаться ему очень интересной научной задачей.
- Я, кажется, знаю, зачем он заманил нас сюда, - встрял в разговор суровый Дравиг.- Вместе с тобой, Посланник, ушли все смертоносцы, вносившие колебание в единое сознание Провинции. Он просто убрал нас в горы, а теперь они решают, как поступать с нами дальше.
- Здесь слишком близко, - возразил Шабр.- Мы находимся в полноценном контакте.
- Во дворце Смертоносца-Повелителя объединялись сознания всех тех, кто находился в зале, а часовые за стенами ничего не замечали! - напомнил Дравиг.- Нужно просто отделиться от «лишних» достаточным расстоянием. При необходимости Повелителем востребовались смертоносцы дворца, если нужно - пауки города, а при крайней нужде - все, кто находился в наших владениях. Мы сейчас достаточно далеко, чтобы не ощутить призыва на «малое сознание». Можно принимать решение, не беспокоясь о том, что мы узнаем про него раньше времени.
От слов старого воина повеяло угрозой.
- Но зачем? - удивился Найл.- Ведь мы все равно хотели уйти. Да нет - мы ушли!
- Ты не совсем обычен, Посланник, - с некоторой грустью признал бывший начальник стражи восьмилапого властелина. Ты странен и непонятен. Смертоносец-Повелитель очень долго размышлял, когда узнал о твоем существовании, и ему куда больше хотелось убить тебя, нежели поставить себе на службу.
В памяти Найла всплыл пахнущий мускусом полумрак дворца, ощущение невидимого, но могучего существа, скрытого пологами паутины, его гнетущего взгляда и - свое инстинктивное стремление казаться маленьким, слабым и покорным, затаиться, отстраниться от любых крамольных мыслей, оставить их где-нибудь вне сознания, вне тела…
Смертоносец-Повелитель тогда нещадно избил своего пленника - без всяких лап и хелицер, просто волей, - едва не переломав ребра и вдоволь пошвыряв из стороны в сторону.
- Да, - признал Дравиг, тоже вспомнивший их первую встречу. Ты показался нам маленьким слабеньким дикарем с зачатками истинного разума, разума смертоносца. Достаточно безопасным, но все же способным стать промежуточным звеном между двуногими и нами, родоначальником породы слуг, умеющих разговаривать по-нашему. Согласись, когда повелители вынуждены учить язык рабов - в этом есть что-то унизительное?
Найл кивнул - только теперь ему стало понятно, почему, проснувшись в бараке слуг, к вечеру он оказался в роскошных покоях правителя. Прекрасная принцесса Мерлью должна была соблазнить его, уложить в свою постель, приручить, сделать довольным и послушным.
Правитель нашел девушку взглядом. Она сидела среди прочих путников в обычной серой тунике и ела грушу. Только не кусала, как все, а отрезала ножом по маленькому ломтику, отправляла в рот, тщательно прожевывала и отрезала следующий. Неторопливо, с достоинством. Прохладный ветерок, струящийся вдоль ущелья, слегка шевелил пряди волос, в ушах сверкали рубиновые серьги и точно так же - алым - вторила им заколка на затылке. Принцесса… Может, зря он тогда сбежал?
- Скорее, зря Повелитель тебя не убил сразу, - не согласился Дравиг, возвращая Найла к разговору. Уже вечером тебя невозможно было ни поймать, ни уничтожить.
Несмотря на кровожадный смысл последнего высказывания, в мыслях Дравига не имелось ни малейшего оттенка ненависти и злобы. Так, констатация давней ошибки. Как человек, вспомнивший, что когда-то в детстве он так и не решился подобрать потерянный кем-то пояс, вздыхает о давнем промахе.
Чего теперь жалеть? Сегодня Дравиг был первым помощником и преданным воином, готовым без малейших колебаний отдать за Посланника свою жизнь.
- Ты полагаешь, - переспросил Найл, - при возвращении нас может ожидать засада?
- Нет. Ведь ты - Посланник Богини.
- Тогда что?
- Не знаю, Посланник, - почтительно извинился смертоносец и добавил, словно в оправдание: - Нас прогнали именно для того, чтобы мы не знали.
- Ну что, Найл? - потребовал ответа бесцельно переминавшийся с ноги на ногу Симеон. Мимолетный обмен мыслями между правителем и пауками проскочил мимо его сознания.
- Дравиг подозревает, что в Провинции для нас готовят неприятный сюрприз.
- Нам что, - сразу посерьезнел медик, - придется воевать еще и с ними?
- Как ты представляешь себе войну отряда в сотню путников, половина из которых еще дети, с двух-трехтысячной армией пауков? - скривил губы Найл.
- Тогда что? Сдаться? Или сдохнуть среди этих голых скал?
- Подожди…
Найл успокаивающе похлопал его по плечу, потом подошел к принцессе, уже закончившей свою трапезу, и сел рядом.
- Как ты себя чувствуешь, Мерлью?
- Спасибо, хорошо… Посланник.
Девушка немного помедлила, прежде чем назвать его официальным титулом, но сделала ли она это потому, что колебалась, как обратиться, или Мерлью намеренно хотела подчеркнуть холодность отношений - угадать было невозможно. А прощупывать ее мысли Найл, следуя давнему обещанию, не стал.
- Как ты думаешь, принцесса, - кивнул правитель на обветшавшую станцию, - почему нас сюда занесло?
- Ты привел, - не смогла сдержать злорадной усмешки принцесса.
Похоже, после тех двух ночей, что правитель провел с надсмотрщицей солеварни, любой промах Найла доставлял Мерлью удовольствие. Даже в том случае, если риску, вместе со всеми, подвергалась и ее жизнь.
- Дравиг подозревает, будто нас специально вывели из Провинции, чтобы принять какое-то решение.
- Я так чувствую, - пожала плечами Мерлью, - что решение принято давно.
- И какое?
Принцесса повернула к нему голову с таким изумлением, словно правитель сморозил очевидную глупость, хмыкнула, однако сочла возможным ответить:
- Плохое…
Естественно! Будь решение советника Борка хорошим, они бы не ежились тут на голых скалах без еды и воды.
- И все-таки, - вернулся к своим сомнениям Найл.- Борк распрощался со мной чрезвычайно дружески, Борк дал нам проводника, Борк предупредил о возможности встречи с Магом по эту сторону стены. Зачем нужно заводить нас в тупик?
- Мы были гостями, - пожала плечами девушка. Пауки способны на жестокость, бесчувственность, злобу, но они всегда безусловно честны. Они приняли нас, как гостей, и пока мы оставались таковыми, то пребывали в полной безопасности вне зависимости от желаний любезного Борка. Теперь мы уже не гости…
Вот оно что! Найл поморщился и помотал головой. Пришельцы покинули границы Провинции! Законы гостеприимства на них больше не распространяются. Теперь, если путники захотят вернуться, советник Борк имеет полное право отказать им в праве войти на территорию Провинции или, что скорее, захочет выдвинуть какие-то требования… Хитрый казуистический ход, позволяющий сохранить видимость честного исполнения обязательств по отношению к гостям, и одновременно не позволить им уйти победителями. Выпустить в тупик… Только изощренный на хитрости ум принцессы смог сразу найти на загадку точный ответ. К сожалению, Борку коварства тоже оказалось не занимать… Или это называется мудростью правителя?
- Что же делать?
- А вот это ты думай, - злорадно посоветовала принцесса. Ты ведь Посланник, а не я.
Правитель встал и подошел к краю каменной площадки. По ту сторону пропасти два чахлых кустика вяло шевелили ветвями на ветру, белесый мох редкими бледными пятнами покрывал ближние к обрыву камни. Вот только дороги никакой не было… Однако, слова принцессы Мерлью пробудили в Найле дух противоречия. Советник Борк хочет укротить излишне энергичных пришельцев? Ну уж нет!
- Хочешь, я с ним поговорю? - предложил Шабр.
- Не нужно! - вслух отрезал правитель. Мы не для того преодолели пустыню, победили Дельту и прошли все побережье, чтобы теперь сдаться на милость какого-то провинциального советника!
Слова Посланника услышали все, и Найл сразу ощутил, как напряглась общая энергетическая аура небольшого отряда. Все путники поддерживали своего правителя и готовы были защищать право поступать согласно заветам Великой Богини Дельты и Смертоносца-Повелителя - двух верховных существ этого мира, воплощенных сейчас в образе шестнадцатилетнего худощавого паренька.
Краешком сознания Найл с интересом отметил, что видит себя со стороны, глазами своих спутников.
- Ты все-таки решил сразиться с советником? - осторожно спросил Симеон.
- Нет, - покачал головой Найл.- Это будет глупостью. Советник Борк ждет, что мы или сдадимся, или попытаемся прорваться через Провинцию силой.
- Ну да, - признал медик. А что нам остается делать?
- Если хочешь победить врага, - негромко процитировал Найл древнейшую истину человечества, - то никогда нельзя делать того, что он от тебя ждет!
- А если нет другого выхода?
- Выход есть всегда. Просто некоторые ленятся его хорошенько поискать. Вы с советником Борком слишком часто смотрели на нас как на людей, и совсем забыли, что мы еще и пауки.
- Я тоже человек, - почему-то обиделся Симеон.
- Я знаю, - с улыбкой кивнул Найл и мысленно позвал: - Дравиг! Попроси нескольких смертоносцев натянуть паутину через ущелье.
Смертоносец ничего не ответил, но почти сразу трое пауков подбежали к самой пропасти, дружно ударили брюшками о камни и скрылись за краем обрыва.
- Это займет немного времени, - вежливо отчитался старый паук спустя несколько минут.
- Благодарю тебя, Дравиг, - также корректно ответил правитель, и в коротком соприкосновении сознаний блеснуло общее воспоминание о давних встречах в городе с их церемониальными приветствиями и тщательным соблюдением всех букв Договора.
- Мир вокруг становится все более несправедливым, - посетовал смертоносец.- Пока Смертоносец-Повелитель был силен, Провинция гордилась званием нашего вассала, Великая Богиня пеклась о нашем благе, жуки стремились встать в ряды нашей армии, люди боялись одного взгляда паука. А теперь? Почему так происходит, Посланник?
- Спроси у принцессы, - покосился на девушку Найл.- Это она мастер мгновенно опрокидывать отношения, стоит обстоятельствам измениться хоть на мышиный шаг.
- Ты несправедлив, Посланник, ведь она осталась с нами.
- Надеюсь… - Найл не стал продолжать разговор, поскольку лично его больше заинтересовал другой факт из прошлого, всплывший в разговоре. Правитель окликнул Шабра:
- Ответь, ученейший из пауков! Так, значит, вы приволокли меня из пустыни специально для того, чтобы вывести новую породу слуг?
- Да, Посланник.
- И как успехи?
- Из тридцати здоровых детей, родившихся в Дельте, двадцать четыре носят желательные признаки.
- Сколько?!
Ошарашенный ответом Найл лихорадочно принялся перебирать в уме своих знакомых девушек: Нефтис, Джарита, и еще одна служанка, имени которой он не помнит - это понятно, это еще в городе было.
Потом Завитра, потом могучая Сидония, отблагодарившая его за свое спасение, потом стражница на тропе, которую он вознаградил за бдительность… Нет, таких было несколько… Потом еще какая-то служанка… - Неужели двадцать четыре?
- Ты сомневаешься в моих способностях контролировать ход эксперимента, Посланник?
Хотя паук и не обиделся - скорее, Шабра позабавила реакция правителя, - но тем не менее Найл счел нужным прислать импульс извинения:
- Ничуть не сомневаюсь. Просто я хотел узнать: неужели ты и сейчас, после ухода Смертоносца-Повелителя продолжаешь исполнять его давнишнее задание?
- Но ведь теперь некому отменить приказ! - с чисто паучьей принципиальностью парировал Шабр.
- И что дальше?
- Дальше будет легче, - с готовностью объяснил восьмилапый ученый. Из Провинции ушли только два беспородных самца, поэтому в следующем выводке неполноценных детей наверняка не окажется. Крайне желательно спарить тебя, Посланник, с одной из носительниц породы для вычленения чистых признаков…
За последние месяцы Шабр перестал смотреть на двуногих, как на обширный и дешевый материал для опытов, но тем не менее, едва заговорив о науке, он быстро забывался и начисто терял даже те зачатки такта, которыми обладал - так что обижаться на восьмилапого ученого было бесполезно. Найл лишь улыбнулся и покачал головой:
- Ты что, хочешь скрестить меня… Тьфу, совсем голову заморочил! Ты хочешь уложить меня «спать» с одной из моих дочек?
- Это называется «обратная вязка», - с готовностью пояснил ему паук. Наложение породных признаков родителя на проявившиеся признаки потомства. Позволяет отсечь постороннюю примесь…
- Ни за что, - коротко отрезал правитель.
- Посмотрим… - с такой многозначительностью пообещал смертоносец, что Найл засомневался в своей уверенности. В конце концов, Шабр являлся великолепным селекционером.
Тем временем все трое смертоносцев появились на противоположной стороне ущелья, натянули свои паутины, закрепили, а потом, продолжая выпускать чистую белую нить, вернулись назад по средней нитке. Получилось не очень понятное сооружение: толстый канат посередине и два тонких по краям.
- Положить сверху доски, - посоветовал Симеон, - и получится хороший мост.
- Где мы тут дерево найдем? - хмуро спросил правитель.

1 Следующая страница


Знамение 2

- Но ведь ты сам просил такой мост, - забеспокоился Дравиг, ощущая недовольство Посланника, и вернул мысленную картинку, «подсмотренную» в сознании правителя: река, над ней переправа из трех натянутых веревок, смуглый человек идет по средней веревке, придерживаясь руками за две других.
- Ну да, - вынужденно признал Найл, - обычный канатный мост. Вот только веревки должны находиться на разных уровнях, а у вас получились на одном.
Дравиг не ответил. Он не знал, каким образом закрепить боковые паутины на уровне плеч так, чтобы они сохраняли свое положение на всем протяжении «моста». По ущелью гулял сильный ветер, под его ударами ослепительно-белые полоски подпрыгивали, метались из стороны в сторону, то натягиваясь, то провисая. Как только между собой не слиплись? Однако другой дороги не было.
- Ну что, Симеон? Мы, вроде, и так на месте засиделись. Пошли?
- По этому? Ты с ума сошел! Нужно сделать хоть какой-нибудь настил.
Найл только вздохнул в ответ. Как и всякий правитель, он мог доказать проходимость выбранной дороги одним-единственным способом - собственным примером. Найл поплотнее затянул пояс, проверил, насколько надежно держится в ножнах нож, решительно подошел к краю обрыва и взялся за среднюю паутину.
Ладони сразу прилипли. Правитель подумал о том, что свежую, чуть влажную нить не мешало бы присыпать песком, пылью или хотя бы вымазать грязью, но ни того, ни другого, ни третьего на каменистом склоне ущелья не имелось. Найл с усилием оторвал ладонь, перехватился поудобнее, подпрыгнул, закинул на паутину ноги, повиснув снизу, как капля росы на стебельке. Потом, по очереди отодрав и перекинув немного вперед руки, с усилием подтянул к себе нижние конечности. Лодыжки обожгло короткой болью, но правитель был к этому готов и только поморщился. Снова немного продвинул руки и опять подтянул ноги. И так - шаг за шагом. Боль в лодыжках постепенно ослабла - то ли привык, то ли все волосы уже повыдергивались. Ветер досаждал не столь сильно, сколь ожидалось - провисшая под тяжестью человека паутина металась не так рьяно, как «пустая». Сильнее всего выматывала необходимость каждый раз с огромным усилием отдирать ладони.
Налетел порыв ветра, слегка качнул правителя и весело поиграл с боковыми паутинками. Найл невольно вцепился крепче в хлипкую переправу и покосился вниз. Низа не было. Была зажатая между двумя отвесными стенами бесконечность с тоненькой нитью поблескивающей воды. У Найла резко перехватило дыхание и закружилась голова. Он зажмурился, прижавшись к толстой спасительной нити и, пожалуй, впервые возрадовался тому, что она прилипчива, как учуявшая поживу муха.
- Ты заболел, Посланник? - в словах Шабра ощущалась искренняя обеспокоенность.
- Что, боишься потерять основателя породы? - нашел силы отшутиться Найл.
- Нет, просто ты не успел дать распоряжение о направлении движения.
Чего у Шабра не отнять, так это умения оставлять последнее слово за собой.
Короткий диалог несколько взбодрил правителя и заставил думать о дальнейших действиях - не висеть же над пропастью вечно! Найл приоткрыл глаза, стараясь смотреть только на паутину, заставил себя оторвать правую ладонь, продвинул ее на полшага вперед. Потом левую. Подтянулся.
Прилетел еще порыв, качнул путника, и Найл с ужасом ощутил, как кто-то схватил его сзади за тунику и тянет в сторону.
- Кто здесь? - прошипел он сквозь зубы. Вместо ответа опять загудел ветер, и рывки за тунику усилились. Найл со всей ясностью ощутил, как долго, долго, очень долго придется лететь, прежде чем он врежется в камни на дне ущелья, и ладони правителя внезапно вспотели…
- Найл! - услышал он далекий крик ужаса, а влажные ладони тем временем очень медленно, но неуклонно соскальзывали с толстой, ослепительно белой веревки.
«Наверное, Мерлью кричала. Кто еще мог назвать меня по имени? - почему-то именно эта, совсем не возвышенная мысль первой пришла ему в голову в последние мгновения жизни. Вторая мысль оказалась еще глупее: - Почему у серых, как дорожная пыль, пауков получается такая белая, чистая нить?»
Потом ладони соскользнули.
Правитель ухнул было вниз, но тунику вдруг с громким треском потянуло в сторону - Найла развернуло боком и качнуло вдоль ущелья, - потом ткань поползла со спины на шею, правитель извернулся, как прикинувшаяся дохлятиной листорезка - раз, другой, - поймал тонкую боковую паутину, обхватил ее руками и сжал с такой силой, что почувствовал, как продавливается под пальцами упругий паучий субстрат.
Есть! Он держался!
Найл перевел дух, возвращаясь к жизни, и мысленно позвал пауков:
- Шабр! Дравиг! Кто-нибудь! Вы меня видите?
- Да, Посланник, - откликнулось сразу несколько голосов.
- Что со мной?
Дравиг коротко выстрелил «картинку» - и правитель увидел, как медленно ползет, свисая под средней, толстой паутиной, как порыв ветра подталкивает его в сторону и боковая паутина прилипает к тунике на спине, как ослабевает хватка и руки человечка начинают сползать, отрываются… Хотя Найл и знал, что жив до сих пор, но тем не менее ему опять стало жутко.
Впрочем, опасность еще не миновала - он висел, приклеившись ногами к средней веревке, вцепившись руками в боковую нить, а сама нить продолжала цепко удерживать тунику, задрав ее до затылка.
Найл ослабил хватку ног и попытался подтянуть их к себе, но лодыжки прилипли накрепко, и он просто подтянул среднюю паутину ближе. Чтобы освободить ноги, был необходим хороший рывок. Правитель мысленно взмолился к Богине о помощи, потом согнул руки и резко вытянул. Тонкая нить под рывком человеческого тела спружинила, просела вниз - он ощутил короткую резь в ногах, а потом полетел куда-то вниз, в бездну. Последовал новый рывок, правителя опять перевернуло, тунику содрало через голову, и Найл остался болтаться над пропастью нагишом, в одном только поясе. Хотя нет - еще и в сандалиях.
Паутинка вытянулась на всю возможную длину, а потом легко и весело подпрыгнула вверх. Найл воспользовался возможностью и закинул ноги на тонкую нить. Очень липкую - и сейчас это обстоятельство его порадовало.
После нескольких качков вверх-вниз паутина успокоилась, просев под тяжестью человеческого тела метра на три. Опасности схлестнуться с другими нитями больше не существовало и, хотя ветер продолжал всласть развлекаться с правителем, Найл добрался до противоположного края без особого труда. И тунику дотащил, на чистом упрямстве - взялся зубами, оторвал от паутины, да так и держал все время.
Минут через десять он перебрался на каменистый склон, отполз на несколько шагов и тут же сел наземь, не в силах сладить со слабостью в ногах.
Пожалуй, все увиденное могло отбить охоту переправляться у кого угодно, однако Нефтис, верная долгу стражницы, не могла оставить правителя одного. Она решительно отдала Юккуле копье, подступила к краю обрыва и взялась за нить паутины.
Настала очередь Найла испуганно хвататься за острые края камней, глядя, как женщина колышется на неверной опоре над каменной бездной.
Начальница стражи весила куда больше правителя, а потому порывам ветра не удавалось швырять ее так же легко, как Найла, но один раз у соседней паутины получилось-таки поймать женщину за прядь волос. Нефтис остановилась лишь на мгновение - потом решительно дернула головой и поползла дальше, а густая прядь рыжих волос осталась реять над пропастью, как памятник человеческой отваге.
- Молодчина! - Найл принял ее в свои объятия, крепко поцеловал и посадил рядом, держа за плечи. Молодец. Надеюсь, остальные тоже доберутся.
Однако дальше все стало до обидного легко и безопасно: к «мосту» подошел один из детей, взялся за паутину, тут же ее брезгливо бросил, быстро и неразборчиво поболтал с паучком из детской же компании. Тот подбежал, подхватил мальчишку четырьмя средними лапами, а на четырех оставшихся почти мгновенно перемахнул на другую сторону - и поставил паренька перед глазами Найла и Нефтис.
- Великая Богиня! - схватился за голову Найл.- Как же я сам не догадался?! Это же так просто…
Переправа закончилась через час.
Потом путники шли вверх по склону. Особых препятствий тоже вроде не встречалось - так, отдельные валуны, прочно сидящие в теле горы, да мелкие острые выступы, готовые в кровь разодрать ногу.
Просто двигаться постоянно вверх по крутому уклону было долго и нудно. Поначалу правитель еще всматривался время от времени в высокий, четырехэтажный дом с двускатной черепичной крышей, который медленно увеличивался в размерах, но потом перестал, глядя только себе под ноги.
Они уткнулись в стену почти в тот самый миг, когда солнце утянуло последние лучики за изломанный кряж вдалеке.
«Надо же, стекла в окнах уцелели» - устало удивился Найл. В окнах отражались сияющие на закате облака, его усталое лицо и трое пауков позади. Что скрывается внутри дома, разглядеть не удавалось.
- Дверь здесь, мой господин, - послышался голос Нефтис.
Черный прямоугольник открывал вход в обширное пустое помещение.
«Поместимся», - прикинул Найл и приказал:
- Все внутрь! Остановимся на ночлег здесь. Укладывались уже в полной темноте. Люди
негромко переговаривались, деля места, бурчали, сталкиваясь во мраке. Время от времени кто-то из еще не нашедших себе угол наступал на уже улегшегося, и доносился недовольный вскрик, но вскоре все угомонились.
- Я постелила нам у стены, мой господин, - негромко сообщила отыскавшая правителя Нефтис.
- Хорошо, - кивнул было Найл, но ощутил осторожное прикосновение к спине.
- Я принесла наши циновки и одеяла… - прошептала Завитра.
Найл растерялся. И обидеть никого не хочется, и спасть со всеми сразу он тоже не может.
- Вы пока ложитесь, а мне еще нужно подумать, - выкрутился он.
Девушки отступили.
Правитель честно уселся рядом со входом и, борясь со сном, поднял глаза к черному, как глаз скорпиона, небу. По левую руку купол усеивали искорки звезд, а по правую на полнебосвода царила абсолютная мгла. Странно: туч днем не появлялось, и вот так, в одночасье, наползти они не могли. К тому же, в воздухе не ощущалось обычной для надвигающегося ливня влажности. Может быть, в горах все происходит иначе?
Найл немного подождал, но граница звездного шатра и абсолютного мрака не сдвинулась ни на шаг. Зато правитель обратил внимание, что от моря в направлении нагорной мглы тянутся поблескивающие рукава - звезды как бы охватывали темноту с двух сторон, стремясь сомкнуться у далекого горизонта, очерчивая почти правильный круг тьмы огромного размера.
По ногам ощутимой струйкой потек холод. «Этак мы замерзнем к утру» - подумал Найл, мысленно вызвал Дравига и попросил затянуть вход паутиной. Смертоносец прислал двух молодых пауков, которые быстро отрезали путников от невзгод внешнего мира.
«Пожалуй, на сегодня это все», - решил правитель, отступил вглубь убежища и вытянулся вдоль стены, потеснив какую-то девушку. Ноздрей коснулся легкий аромат можжевельника. Неужели Мерлью? Словно бы во сне, случайно, Найл обнял ее за талию, уткнулся носом в шею и позволил глазам слипнуться до утра.

* * *

- Найл, вставай!
Правитель открыл глаза, увидел склонившуюся над собой принцессу и рывком сел.
- Что случилось?
- Тихо, - шепнула она. Людей разбудишь. Пусть спят. Пойдем.
Девушка отодвинула разрезанный с одной стороны паутинный полог и выскользнула наружу. Правитель поторопился следом. Принцесса Мерлью сторонилась его с того самого дня, точнее - ночи, когда они посетили солеварню, и теперь Найл лихорадочно пытался угадать, что же могло случиться такого, чтобы Мерлью вдруг изменила свое отношение.
А на улице рождалось утро: солнце еще не появилось, но небо уже налилось яркой голубизной, сверкали изумрудными переливами далекие горные вершины, расползались по ущельям и расселинам хлопья тумана. Давно забытый легкий утренний морозец бодрил, как первый глоток росы из чашки уару.
Принцесса почти бегом обогнула дом - Найл с удивлением обнаружил, что с обратной стороны в нем не четыре, а только два этажа - вошла в распахнутую дверь, сбежала вниз по ступенькам короткой лестницы, повернула и толкнула створку еще одной, внутренней двери.
- Смотри!
Мерлью вошла внутрь и отступила, пропуская правителя. Найл шагнул следом и изумленно охнул:
- Не может быть…
Они оказались в прошлом. В далеком, легендарном прошлом - словно и не миновали в окружающем мире сотни лет, словно и не возрождались, и не рушились вновь цивилизации, словно не росли в различных уголках планеты могучие Богини, словно под солнцем так и не сменили животных непобедимые насекомые, а Земля и уцелевшие на ее просторах люди не попали под власть расчетливых и хладнокровных разумных пауков.
Широкая гостиная. Пол от стены до стены застелен толстым паласом, тонкие светлые занавески закрывали окна, стены отделаны были дубовыми панелями. Роскошная пятирожковая люстра под потолком. Еще в зале стояли несколько стульев и три стола - на каждом вазочка, а в вазочке - небольшой букетик полевых цветов. И наконец - два зеркальных шкафа, за стеклянными створками которых сверкали гранями хрустальные рюмки, графины, фужеры. Все было покрыто толстым слоем коричневой пыли, но впечатление от этого не становилось слабее.
Чудо - судьба явила пред путниками чудо!
Теперь стало ясно, почему принцесса нарушила обет враждебности - она хотела разделить свой восторг с кем-нибудь еще. Но с кем? Ведь не с детишками же - маленькими дикарями, которых жизнь научила ценить лишь еду, одежду и оружие. И не со слугами пауков, которые ценят то же самое, плюс преданность хозяевам. Только Найл мог понять ее чувства. Причем сам-то он видел похожие комнаты в Белой Башне, а вот Мерлью могла только прочитать о подобном в книгах - и вдруг увидела воочию.
- Как все это могло сохраниться, Найл?
- Очень даже просто, - пожал плечами правитель. Хозяева узнали о приближении Кометы, собрались, уехали в космопорт и улетели на другие звезды.
- И все бросили?
- А зачем им это все? - опять пожал плечами Найл.- Мы тоже ничего отсюда не возьмем. Эти бокалы красивые, но очень хрупкие, надолго их не хватит. Занавески? Так ведь у нас нет окон. Стул ты с собой тоже не понесешь, тяжеловат, а пользы особой нет. Стол - тем более. Все, что здесь сохранилось, нужно только здесь и нигде больше.
Мерлью подошла к столу, взяла букетик, тихонько подула, очищая от пыли.
- Какие красивые. Как настоящие. И она оглянулась на правителя. Ведь почти тысяча лет прошла! А все осталось нетронутым.
- С тех пор здесь никого не было, - Найл приблизился к окну, коснулся тонкого белого кружева. Здесь нет жизни. Ничего не растет, воды нет, холодно. Откуда взяться гостям?
- Но ведь люди здесь жили!
- Они привозили воду, еду и тепло с собой. Боюсь, мы не скоро сможем повторить это.
- Я хочу остаться здесь, - прошептала принцесса. Я хочу сидеть на этих стульях, пить из этих бокалов…
- Пойдем, посмотрим еще, - Найл взял ее за руку и потянул дальше, в отделанный орехом коридор.
Витиевато петляющие древесные волокна сплетали замысловатые светло-коричневые кружева. Правитель провел по ним рукой… и тут же пожалел - от прикосновения тончайшая отделка поползла со стены, как сползает слой грязи с влажного камня. Принцесса за спиной жалобно охнула.
- Извини, я не хотел.
Он толкнул встречную дверь, и они вошли в небольшую комнату с кроватью у стены и столом у окна. Кровать с двумя высокими черными спинками казалась неправдоподобно большой, она так и пребывала застеленной - зеленое одеяло, белый пододеяльник, высокая подушка.
- Найл, я лягу, ладно? Хоть почувствовать, как это было…
Мерлью шагнула к постели, но нечаянно задела спинку - послышался громкий щелчок, черное покрытие в долю мгновения свернулось в рулон, из спинки на пол посыпался крупнозернистый порошок, уже через минуту кровать покосилась, со стуком упала на пол, взметнулось облако пыли… Молодые люди закашлялись и поспешили в коридор.
- Боюсь, не поспать нам на местных постелях, - поморщился правитель.
Принцесса ничего не ответила, двигаясь дальше по коридору. Толкнула следующую дверь, и оба снова ахнули:
- Библиотека!
Стеллажи книг под самый потолок, десятки стеллажей! После минутной радости Найл с тоской сообразил, что всего этого сокровища им отсюда тоже не унести, и улыбка его потухла - все знания, которые скрываются под толстыми корешками, так и останутся в горах, нетронутые… бесполезные…
Коридор уперся в лестницу, они поднялись этажом выше и оказались на площадке с двумя комнатами - здесь двери не уцелели. В той, что побольше, стояли широкая постель, шкаф, стол. А на столе - компьютер. Точно такой же, какой стоял на столе Торвальда Стиига, в Нью-Йорке. Казалось, достаточно щелкнуть тумблером выключателя - и засветится монитор, заговорят динамики, и мудрое изобретение человечества начнет отвечать на трудные вопросы и давать правильные советы. Найл даже руку протянул - и тут же отдернул. Не хотелось бы, чтобы и разумный агрегат рассыпался в пыль веков. Пусть лучше стоит.
В другой комнате пол и три стены были выложены маленькими каменными квадратиками, а вот четвертая казалась сделанной из единого огромного зеркала. Принцесса стерла пыль на уровне лица, надолго вгляделась в свое отражение, потом попросила:
- Найл, выйди, пожалуйста, на несколько минут.
Когда он вернулся, туника принцессы валялась на полу, а девушка, несмотря на холод, стояла перед протертым зеркалом в одном лишь подаренном Райей розовом платье из тончайшего паучьего шелка - рубиновые серьги и заколку в расчет можно не брать. Сквозь ткань хорошо просматривались съежившиеся в розовые кнопочки соски, глубокая тень между плотных, словно набухших от молока грудей, ямка пупка на втянутом животе и большой кровоподтек на боку - похоже, принцесса где-то здорово ушиблась.
- Замерзнешь, Мерлью, - окликнул ее правитель.
Девушка повернулась. В глазах ее сверкали крупные слезы.
- Мерлью, - испугался Найл, - ты чего?
- Ну почему, почему я родилась сейчас, а не тогда?
Правитель привлек ее к себе и крепко обнял.

* * *

Когда они вернулись, в первом зале толпились Дравиг, Шабр, Симеон и хмурая Нефтис.
- Извини, Посланник, - Дравиг изобразил легкий ритуальный поклон. Ваши мысли звучали столь громко, что нам тоже захотелось посмотреть, как жили люди до нашего появления. Твоя стражница сильно обеспокоилась твоим отсутствием, и я решил взять ее с собой.
- Благодарю тебя, Дравиг, - тоже поклонился Найл. Витиеватая речь смертоносца означала лишь то, что он не очень уверен в правильности своего поступка.
- Ребята! - вмешался Симеон. Я из Провинции унес немного вина. Давайте выпьем хоть раз в настоящем человеческом доме, за настоящим столом, из настоящих бокалов!
- Да! - вскинулась Мерлью.- Я тоже хочу! Она быстро подошла к шкафчику, неумело заскреблась в стекло.
- Подожди… - Найл вынул нож, почистил паз, сдвинул стекло.
Принцесса достала три бокала, поставила на стол. Симеон выудил из-за пазухи бурдючок. Налил. Бодро начал:
- Вот вы знаете…
- Замолчи, - попросила принцесса. Дай мне вообразить, что я вернулась назад, в далекое прошлое. В двадцать первый, а может и вообще в двадцатый век. Дай мне побыть немного там.
Найл тоже попытался вообразить себя в прошлом. Тысячу лет назад, в этих самых стенах, под этой самой люстрой, на этих самых стульях точно так же сидели люди. Наливали в эти бокалы точно такое же красное вино и пили его маленькими глотками. Вели беседы, строили планы на будущее. Вот только не было, наверное, рядом с ними пауков в рост человека, да не охраняла вход могучая стражница в короткой тунике и с длинным охотничьим копьем.
- Вот, значит, как жили наши предки, - причмокивая губами, улыбнулся Симеон. Может быть, тут и останемся?
- Без воды и еды? - хмыкнула принцесса. Через неделю лапки протянем. Нужно идти в город Диру и обосновываться там. Я думаю, у нас вполне хватит сил выгнать оттуда захватчиков и отбиться от любого нападения.
- Извини, Мерлью, - Найл накрыл своей ладонью ее руку. Я понимаю, тебе хочется домой, туда, где ты родилась и выросла. Но пойми, мир пустыни изменился. Теперь твоя родина больше не тайник от смертоносцев, теперь это «почтовая станция» пришельцев.
- Какая еще «почтовая станция? - заинтересовался медик.
- Когда я был в плену у захватчиков, - неторопливо объяснил правитель, - то Тройлек, личный переводчик князя, их предводителя, рассказал, каким образом в их стране организовано
общение между различными провинциями. На всех дорогах, через равные промежутки, стоят специальные дома, в которых живут почтовые пауки и поддерживают постоянный телепатический контакт с ближайшими такими же «почтальонами». Когда правителю, скажем, захваченного города, нужно послать сообщение верховному правителю, он передает его своему «почтальону», тот посылает мысленный импульс с посланием на ближайшую «почтовую станцию» в нужном направлении. Тамошний «почтальон» передает его дальше, следующий - еще дальше и так до тех пор, пока послание не достигает адресата. От границы до границы их страны весть проходит за час, не больше. В городе Смертоносца-Повелителя первая такая «станция» сделана, наверное, где-то на границе крестьянских полей. Следующая может быть только в Дире, больше просто негде.
- А теперь представь, Мерлью, - повернулся Найл к девушке, - что мы захватили твой пещерный город. Мы потеряем несколько… - правитель пару мгновений лихорадочно подбирал нужное слово, одинаково относящееся и к двуногим, и к восьмилапым -… соратников. Уничтожим пришельцев. Связь оборвется. Захватчики пошлют воинов выяснить, в чем дело. Мы их победим, хотя и с потерями. Они пошлют новый отряд… Их много, нас мало, и каждый из нас на счету. Рано или поздно мы погибнем все, или будем вынуждены опять отступить в горы, но уже куда меньшим числом. Кто тогда возродит нашу цивилизацию? Кто вернет наш город?
Правитель ощутил молчаливое беспокойство Дравига, вопросительно повернул к нему голову.
- Наша память, замурованная под Черной Башней, - напомнил старый смертоносец, - способна прожить только два, два с половиной года. Парализованная пища не выживет больше полутора лет. Еще год хранители смогут прожить без еды. Мы обязаны победить до этого срока, Посланник.
- Мы победим! - уверенно пообещал Найл.
- Как?! - громко расхохоталась принцесса. Как сможешь ты захватить огромный город, столицу целой страны, если боишься тронуть даже маленький порубежный городок?
- Мы подрастем, - и Найл наконец решился вслух произнести то, о чем думал последние дни: - Мы вернемся в Дельту, родим там новое поколение, уйдем, чтобы его воспитать, снова родим, и снова воспитаем. Вспомните, мы ушли из города всего полгода назад, а рядом с нами уже вполне взрослые дети!
- А что… - Симеон отставил бокал и принялся лихорадочно грызть ногти. У нас пятнадцать девочек-детей и тридцать бывших горожанок. Ну, «бывшие» здоровых родят от силы половину… Но все равно… Тридцать детей через полгода, сорок пять еще через полгода, почти семьдесят потом, сотня в конце второго года! Нас будет только людей не меньше трехсот!
- Шабр, - окликнул правитель ученого смертоносца, - А ты что думаешь?
- Возвращаться в Дельту рано, - охладил паук восторг медика. Прежде дети должны закончить период созревания, разбиться на стабильные пары, произвести оплодотворение. Думаю, это займет не меньше полугода. Если уважаемый Посланник и Симеон несколько раз произведут вязку со своими женщинами открыто, это вызовет в детях любопытство, возбудит у них подражательный рефлекс. Тогда понадобится где-то месяца два-три…
- Но тогда мы обернемся только два раза, - растерянно шепнул медик, схватился за свой бокал и опрокинул его содержимое себе в рот.
- Насколько я помню, - вклинилась в разговор принцесса Мерлью, - каждому ребенку, рожденному в Дельте, необходимо по четыре кормилицы. Младенцы слишком прожорливы при таких темпах роста.
- Было бы кого кормить, - вздохнул Симеон, - чего-нибудь придумаем.
- Если я правильно тебя понял, Шабр, - повернул голову Найл, - мы должны найти спокойное, безопасное место, где можно провести два-три месяца до полного взросления детей?
- Они уже взрослые, - поправил смертоносец, - но подростки должны психологически подготовиться к размножению.
Правитель поморщился и кивнул.
- И вы с Симеоном должны открыто продемонстрировать правильный межполовой контакт, - настойчиво повторил ученый паук.
Найл покосился на Мерлью. Принцесса презрительно скривилась:
- Что поделать, Найл. Так нужно…
- Тогда ты правильно понял меня, Посланник, - подвел итог смертоносец.
- А еще, - у девушки желваки ходуном ходили, но говорила она тихим, почти ласковым тоном, - нужно найти в этих каменных джунглях оазис, способный прокормить весь отряд необходимые три месяца.
- Ну, - усмехнулся Найл, - как раз это проще всего… Дравиг, ты мне поможешь?
- Да, Посланник.
С точки зрения человека, пауки не способны думать. Они просто воспринимают окружающий мир, анализируют, оценивают, решают возникающие вопросы исходя из предыдущего опыта - иногда в одиночку, иногда объединяя в единое целое сразу несколько разумов. Они обладают великолепной памятью и всегда готовы к восприятию внешних вибраций. Люди же гордятся своей способностью к мышлению. Трудно сказать, какое преимущество дает двуногим процесс многократного пережевывания абстрактных мыслей, но то, что постоянное мельтешение посторонних образов, воображаемых событий, мечтаний и горестей отгораживает сознание от истинного мира - это совершенно точно.
Для понимания происходящего вокруг и единения с общим сознанием смертоносцев Найлу требовалось избавиться от мыслей. Правитель делал подобное неоднократно: мысленно отступал вдаль от роящегося в сознании хаоса и ждал. Просто ожидал, созерцая со стороны, как брошенный за ненадобностью бедлам постепенно рассасывается, успокаивается, оседает, точно поднятая в озере муть. Проходит несколько минут, иногда полчаса. Изредка - час. И вот «озерная вода» становится чистой и прозрачной, и готовой отразить в себе всю вселенную, как отражает озерная гладь бесконечное небо, и порою невозможно отличить, где кончается истинный мир, а где начинается его внутренний образ.
Пожалуй, сегодня впервые Найл подумал о том, что нет необходимости наблюдать бесконечный караван мыслей, очищая сознание. Кто мешает отрешиться от внутренней суеты, созерцая внешний объект? Например, великолепную принцессу Мерлью.
Они в походе уже полгода, а от нее, как всегда, веет легким ароматом можжевельника, медно-золотистые волосы кокетливо, словно для парадного визита зачесаны набок, обнажая розовое ушко, в котором красуется золотая сережка - несколько украшенных бриллиантами лепестков, к которым подвешена рубиновая граненая капелька. Густые ровные брови, длинные черные ресницы - никогда и ни у кого из женщин в своей жизни Найл не видел таких черных ресниц.
Да и у принцессы, помнится, прежде они были заметно светлее… Голубые глаза. Не просто голубые - это тот яркий и чистый голубой цвет, что наполняет жарким полднем озеро Дира, рядом с которым девушка родилась; а в центре - черные бездонные зрачки, словно мрак подземного города, в котором ей довелось вырасти.
- Что ты так на меня смотришь? - Девушка откинула голову назад, встряхнула послушными волосами - вроде небрежно отброшенные, они опять легли набок - и взглянула на правителя сквозь бокал с вином.
Откуда-то из глубин подсознания, мимо расслабленного разума просочился прямо к губам искренний ответ, и губы шелохнулись, беззвучно произнеся всего лишь одно слово.
Черты принцессы дрогнули, словно растворяясь в прохладном воздухе, но удержались, хотя лицо ее и потемнело, а взгляд стал тяжелым и усталым.
- Великие боги, - произнесла она низким бархатным голосом, - как я любила тебя… Как я любила тебя, Найл… За что это мне? Почему?

Предыдущая страница 2 Следующая страница


3 Нэт Прикли

Она качнулась вперед и неожиданно впилась ему в губы жадным поцелуем.
Найл так и не успел понять: испугаться ему этой внезапной страсти, обрадоваться ей или просто вежливо ответить на поцелуй - как ноги внезапно скрутило резкой судорогой. Правитель рухнул со стула, вскрикнув от внезапной боли, но все же смог осознать, что это был удар - жестокий и ничем не спровоцированный волевой удар Дравига.
Найл резко откатился в сторону, концентрируя все силы и волю в единый, прочный, монолитный шар, готовя его к броску…
- Прошу простить меня, Посланник, - склонился Дравиг в ритуальном приветствии. Я хотел защитить тебя от опасности.
- Какой? - заорал Найл.- Кто на меня напал? - И только тут он обратил внимание на ошалело оглядывающуюся принцессу.
- Скажи, Найл, - едва ли не заискивающе попросила она. Это ведь сделал ты?..
- Что, Мерлью?
- Ты выдавил меня из моего тела, а потом… Это… - принцесса неуверенно коснулась кончиками пальцев собственных губ.
- Да нет, никогда! - испугался Найл.- Я же тебе обещал!
- Извините, - принцесса вскинула руки к вискам. Кажется, мне нужно выйти.
Девушка поднялась, неуверенной походкой добрела до двери, немного постояла, опершись рукой на плечо Нефтис, а потом вышла наружу.
- Кто-нибудь объяснит, что здесь случилось? - спросил правитель, обращаясь, впрочем, конкретно к Дравигу.
Старый смертоносец ответил ярким воспоминанием минутной давности. Найл опять, только уже с другого места, увидел принцессу, смотрящую сквозь бокал с вином, потом увидел, как она встает, тянется к нему. Но в тот самый миг, когда Мерлью отставила бокал, у нее внезапно пропал запах. Полностью. Исчезло тепло, излучаемое ее телом. Пропал разум - те самые тонкие ментальные вибрации, что распространяет вокруг себя каждый человек. К Найлу протянулось нечто непонятное, холодное и непостижимое, впилось в губы… Тут Дравиг не выдержал и нанес волевой удар, отбрасывая правителя от возможной опасности.
- Великая Богиня! Что же это было?
- Скажи, Найл, - растерянно почесал затылок Симеон. Принцесса Мерлью была сейчас в плаще или без?
Правитель оставил вопрос без ответа. Слишком уж нехорошие подозрения навело на него короткое происшествие, случившееся с принцессой. И совершенно незваной явилась из глубин памяти темная улица города, залитая желтоватым светом Луны, и неуклюже бредущее вдоль домов мертвое тело, несущее под мышкой чужую голову.
Найл встряхнулся, решительно изгоняя из сознания ненужный образ, очищая разум от набившейся скверны, закрыл глаза и откинулся на спинку стула, расслабляясь и успокаиваясь. И созерцая. Все тепло и спокойно. Как песок между пальцев, осыпаются мысли о наполняющих старый дом вещах, о еде, что скоро понадобится его отряду, и принцессе Мерлью, которая наконец-то стала отходить от обиды за его ночь с надсмотрщицей солеварни.
Все преходяще, и эти проблемы разрешатся, уступив место другим, и те тоже разрешатся, и это будет происходить бесконечно, и нечего останавливаться ни на одной из них, а надо просто смотреть, как сыплется песок, и уходят беды и радости, волнения и усталость, а остается прекрасный солнечный мир на склоне горы, где в мертвом, уже утерявшем малейшие следы былых обитателей доме опять засветилась аура жизни. Аура светлая и здоровая, с чуть голубоватым отливом.
Знакомо екнуло в груди, возникло ощущение падения, и мир рывком раздался в стороны - это вошел в контакт единый разум смертоносцев. Первую минуту почти ничего добиться не удалось - радиус «видимости» составлял от силы один дневной переход. За спиной правитель едва ощущал ленивое тепло Провинции, а по бокам и перед лицом - ничего. Безжизненные скалы оставались таковыми и в ментальном пространстве.
Найл подтянул к себе границы видимости сзади и с боков, вытягивая за счет этого неширокий луч впереди себя, ощутил холодное прикосновение бездны - словно там, далеко впереди, царит вечная мерзлота - торопливо отклонил «взгляд» левее и, наконец, заметил на границе видимости неясные огоньки.
- Извини, Посланник, - мысль Дравига содержала просьбу извинить и сожаление одновременно. Нас осталось слишком мало. Наш единый разум слаб для достаточно далекого взгляда.
Да, когда изгнанники вступали в Дельту, единое сознание смертоносцев позволяло осмотреться на десятки дневных переходов в любом направлении, подробно разглядеть каждую травинку, каждый листик на деревьях, не говоря уж про реки и леса. Посланник мог заметить яркие пятна энергии, излучаемые животными, на расстояниях в сотни километров. А теперь… Серое марево гор и неразборчивые огоньки на грани восприятия.
- Ничего страшного, Дравиг, - кивнул правитель. Главное, мы заметили живых существ. Значит, где-то там есть пища и вода. Как считаешь, сколько нам до них идти?
- Не больше двух дней, Посланник.
- Тогда нужно поскорее выходить, - решил правитель. Привал окончен.
Найл специально пропустил всех вперед себя, потом оглянулся на комнату. Палас, стулья, занавески. Сдвинуто стекло одного из зеркальных шкафчиков, три хрустальных бокала сверкают на столе витиеватыми гранями рисунка. На сколько еще веков сохранится здесь эта картина?
Он вышел и плотно затворил за собою дверь.

* * *

Спускаться от высокогорного домика оказалось столь же просто, сколь и подниматься к нему: длинный пологий склон тянулся вниз без обрывов, трещин или еще каких ловушек для неосторожного путника. Можно идти и идти, даже не глядя под ноги.
«Снегом бы его засыпать, - подумал Найл, - да за пять минут вниз на лыжах проскочить».
Стигмастер ни разу не подкидывал ему в виде загадки горнолыжные курорты, но правитель все равно имел представление о том, как это должно выглядеть: искусственный снег от подножия до вершины, подвесная дорога, трассы для начинающих, трассы для опытных, и огромное пространство безопасного склона для всех остальных. Прилавки с запасами горячей воды и пищи, уголки для отдыха, медицинские посты… Кто знает, может, именно так и выглядела эта гора до прилета Кометы?
Спуск удалось закончить задолго до вечера. Удобный ровный склон уперся в отвесную базальтовую стену не меньше полукилометра высотой. Больше всего стена напоминала слипшиеся в монолит и выцветшие на солнце пальмовые стволы: кое-где эти «стволы» выпирали наружу, где-то частично осыпались, но рисунок был везде примерно одинаков - рельефные полосы метров тридцать высотой, потом словно процарапанная гигантскими граблями поперечная прослойка, густо поросшая кустами креозота, и снова полосатая стена, и опять прослойка, и так до бесконечности.
- Вот тебе и два перехода… - пробормотал Найл.- Да тут только вверх вскарабкаться целый день уйдет!
- Что вы сказали, мой господин? - переспросила Нефтис.
- Я скомандовал привал, - тяжело вздохнул правитель, приблизился к обрыву и постучал ладонью по одному из базальтовых «стволов».- Не стоит на ночь глядя подъем затевать.
Под ногами захрустело - правитель и стражница стояли на сплошном ковре из хитиновых панцирей. Похоже, над их головами, в ветвях кустарника, кипела напряженная жизнь. Правитель ковырнул землю ногой. Вывернулся полосатый панцирь ойойки - небольшого безобидного жучка, внешне неотличимого от маленького смертоносца. Вот только лап у него шесть, а не восемь, да разума не больше, чем у мухи. Однако при неожиданной встрече один вид ойойки выбьет холодный пот у самого опытного охотника. Далее обнажилась сморщенная и высохшая шкурка игольчатки - медлительной гусеницы, покрытой, словно кочками, наростами ядовитых иголок. От нападения хищников они помогают, но далеко не всегда. Вот еще несколько бледных покровов афид, разломанная грудка клопа. По счастью, ни клешней скорпиона, ни характерного для тарантула черного меха на глаза не попалось. Это вселяло некоторое успокоение.
- До темноты еще много времени, - всплыл в сознании вкрадчивый голос Шабра. Прекрасный случай стимулировать детей к более близким контактам.
Правитель вздохнул и покосился на Нефтис. Значит, смертоносец хочет, чтобы он вот так, запросто, уложил ее у всех на глазах и занялся тем, чем люди обычно занимаются наедине?
- Но ведь ты же сам согласился с такой необходимостью, Посланник! - возмутился ученый паук.
- В другой раз, - отрезал Найл.- Я устал.
- Ложитесь, мой господин, - тут же предложила начальница стражи. Я постелю у стены. К сожалению, еды больше нет, кончилась.
- Простите, Посланник, - скромно потупив взор, подошла Завитра, - я принесла подстилки и одеяла. Где вам постелить?
- У стены! - повысила голос Нефтис. Мысли стражницы лежали на поверхности: «Только от Джариты избавилась, так теперь эта к господину липнет».
Завитра, даром, что сохраняла внешнюю скромность, тоже горела возмущением: ведь ясно же, что правитель предпочитает ее! Так чего эта боевая баба вечно между ними втиснуться норовит! Однако ученица медика проглотила обидный тон Нефтис и принялась стелить постель там, где было указано.
Путники неторопливо устраивались на ночлег: взрослые смертоносцы ровными рядами замерли на склоне, люди стелили свои подстилки под базальтовой стеной, а детишки устраивались отдельно, вперемешку. Правитель с удивлением заметил среди них Риона и подошел ближе.
Парень стоял на коленях перед одной из девочек, что-то делал с ее сандалиями и громко объяснял:
- Не скручивайте ремень, расправляйте по сторонам между пальцев, и укладывайте накрест. Ремни должны удерживать сандалию целиком, а не только узлом.
- Что случилось, Рион?
- Да вот, - он поднялся. Весь день под уклон шли, так дочка ногу стерла. Неправильно сандалии подвязывают.
- Значит, это твоя дочка?
- Да, ее зовут Юлук. Вылитая Юккула, правда?
Девочка гордо расправила плечи. Впрочем, какая девочка? На голову выше Найла, длинные рыжие волосы - правда, изрядно перепутанные - крупная грудь, сильные руки. Захочет - папу как тростинку переломит! Но при первом же прикосновении к мыслям девушки, стало ясно, что желания такого у Юлук возникнуть не может. Она гордилась отцом, он казался ей кладезем мудрости, он учил и тому, как правильно надеть сандалии, и тому, как наточить нож, и как отличить сухой хворост от еще живого кустарника, как развести огонь, как отличить питьевую воду от плохой и еще преогромному количеству необходимых для жизни мелочей.
- А волосы расчесывать ты ее не учил? - повернулся Найл к Риону.
- Юккула пыталась научить, - улыбнулся парень. Только дети не понимают, зачем это нужно.
- Будем надеяться, что в ближайшие месяцы поймут.
- Классическая у них самка получилась, правда? - вклинился в разговор Шабр.- Это я его есть запретил, между прочим. Сразу породистую кровь почувствовал, с первого взгляда.
Паук гордо высветил тот миг, когда встретил в коридоре дворца Смертоносца-Повелителя уже вымытого, раздетого паренька, которого охранница вела для поедания.
- Молодец, - признал правитель.
- У меня появилась хорошая идея, - быстро завершил экскурс в прошлое смертоносец и перешел к главной теме разговора: - Если ты стесняешься вступать в вязку на глазах у всех, то может быть, ты сделаешь это тайно? - предложил Шабр.- А уж я организую так, чтобы это увидели все!
Правитель не утерпел и громко расхохотался, вызвав полное смятение в мыслях восьмилапого ученого. Какая все-таки несправедливость, что у смертоносцев нет чувства юмора!
Нефтис и Завитра лежали у стены, повернувшись спиной друг другу и каждая напряженно ждала, что правитель опустится именно рядом с ней.
- Нефтис, - окликнул Найл.- Кажется, твоего сына зовут Нуфтус? Где он?
- Наверное, среди остальных детей, мой господин, - не очень уверенно предположила стражница.
- Завитра, а как зовут твоего сына?
- Кажется, Завлок, Посланник… - ответила ученица медика.
- Когда ты видела его в последний раз? Девушка не ответила.
- Неужели тебе не интересно, как он выглядит, на кого похож?
- Интересно, - пожала плечами ученица медика. Завитра искренне не могла понять, чего добивается правитель. Ведь воспитание детей - это дело смертоносцев.
Найл не стал говорить о том, что с того дня, как люди получили свободу, пауки решили скинуть с себя эту ношу.
Посланник Богини внезапно подумал о том, что, может быть, как раз очень хорошо, если подрастающих детей не воспитывают ни бывшие рабы, ни бывшие рабовладельцы. Может быть, в этом и состоит тот самый шанс на возрождение цивилизации, который он, правитель, никак не может найти.
Найл лег между женщинами примерно посередине, уткнулся носом в подстилку и быстро уснул.

* * *

Утро началось на голодный желудок - забылось как-то это ощущение за проведенные в Провинции сытные денечки. Взятые с собой фрукты кончились еще в доме на горе, а смертоносцы, которые фруктами не питаются, оставались без еды уже третий день. Это означало одно - на своих спинах восьмилапые людей поднимать не станут, силы будут беречь. Забираться придется самим.
Поначалу Найла подмывало отправить пауков на обрыв поохотится, а потом воспользоваться их помощью для подъема, но после недолгого размышления правитель от этой идеи отказался. Добычи тут явно немного, а что еще в пути случится - неизвестно. Лучше не рисковать.
Ночь в закрытом от ветра закутке выдалась теплая, поэтому отогреваться смертоносцам не понадобилось. Они просто дождались рассвета, а потом дружно рванули вверх по склону.
- От стены! От стены все отойдите, - предупредил правитель стоявших внизу людей. Еще свалится кто на голову.
Не свалился никто.
Добычу свою смертоносцы не упустили ни разу, унесли наверх, а сами чувствовали себя на обрыве достаточно уверенно.
Примерно через час десяток восьмилапых детишек опустились вниз на сверкающих паутинках, после чего бодро убежали обратно, оставив еще по одной ниточке.
Люди к этому времени успели забросить копья за спину и прочно привязать их к себе поясами и ремнями пустых заплечных мешков.
- Ну, - подошел Найл к одной из паутинок, взялся за нее и пару раз дернул, как бы проверяя на прочность. Пошли.
Поначалу то, что ладони крепко прилипали, здорово мешало, потом правитель приспособился - отпуская паутину, отводил руку не в сторону, а вниз с рывком. Стало проще. Неровности на стене позволяли время от времени найти опору для ступней, перенести вес на ноги и чуть-чуть отдохнуть. Руки устали уже после первых ста метров, и опять, как вчера, Найл возблагодарил мешавшую поначалу липучесть паучьей веревки - с нее не сорвешься, даже если разжать пальцы. Чтобы разбиться, нужно еще и силу немалую приложить.
Поначалу перед лицом маячили ровные «пальмовые стволы» без единой зацепки, потом их пересекла узкая полоска кустарника со множеством глубоких выбоин. Найл выбрал одну поглубже, поставил в нее обе ступни, минутку отдохнул и полез дальше: руки повыше, ноги рывком вниз - если просто подтянуть их к себе, то тяжелая прилипшая паутина потянется вместе с ними. Когда ступни «отлипнут», согнуть колени, опять прижать их к липкой паучьей нити, приподняться немного выше, отодрать прилипшие ладони, перекинуть их дальше, и снова начинать отрывать ноги - и так фут за футом, дюйм за дюймом.
Добравшись до второго участка с поперечными зарослями кустов, правитель обнаружил рядом с паутиной большой можжевеловый куст, забросил на колкие ветви ноги и расслабился в полулежачей, полусидячей позе, переводя дух. Вот уж не ожидал, что будет так трудно!
Минут через десять соседний куст зашуршал, и из ветвей высунулись короткие - с указательный палец, - круто изогнутые челюсти, потом показалась маленькая черная голова, следом - передняя часть туловища… Клоп-лупоглаз! Кличку свою он получил не за глаза, а за два больших желтых пятна на спине, на глаза очень похожие. Насекомое трусливое, но нападать на спящих у него мужества хватает. Через челюсти с каналами внутри крупный глазастик за пару минут способен высосать человека досуха! Поначалу его добыча спит, а потом уже теряет сознание от потери крови.
- А ну, брысь! - Найл топнул по склону ногой. В воздух взвилась белая пыль, а клоп моментально юркнул обратно в куст. Тем не менее правителю стало неуютно, и он двинулся выше.
«Ствол» напротив паутины на этот раз оказался весь растрескавшийся, с глубокими выбоинами, и последующие тридцать метров Посланник поднимался как па лестнице, упираясь в выемки ногами, а за паутину придерживаясь больше для подстраховки. Вскоре Найл вломился в очередной куст и тут же уткнулся лицом в крупную полупрозрачную афиду, исходящую липким сладким потом.
Интересно, как это пауки охотятся, если живность чуть не на каждом кусте осталась?!
Останавливаться правитель не стал - рядом с афидой только задержись, сразу весь в сиропе окажешься - и продолжил подъем. Движение замедлилось - обрыв гладкий, а руки уже устали. Тем не менее Найл постепенно отыгрывал у высоты сантиметр за сантиметром. Отчаянно хотелось прилепиться к паутине всем телом и расслабиться, но он знал, что потом ни за что не отклеишься - отдых будет вечным.
- Ничего, - прошептал правитель, - доберусь до следующих кустов и тогда устрою большой привал.
На глаза ему попалась черная овальная дыра. Найл сделал усилие, поднялся на полтора метра, поставил в нее ногу и перевел дух. Из дыры высунулись суставчатые усики, деловито ощупали сандалию и пропали в глубине.
- Что, не понравился? - через силу усмехнулся Найл.
Усики появились снова, следом за ними - крупные черные жвалы. Продолжения правитель ждать не стал - подпрыгнул, подтянулся, поднялся еще на полметра. Чуть отдохнул, потом собрался силами, на одном дыхании преодолел еще метров пять и перевалился всем телом на высохший, но тем не менее вонючий куст креозота.
Он даже не заметил, как заснул и очнулся оттого, что Нефтис приложила ухо к его груди. Стражница хотела что-то спросить, но у нее не хватило дыхания.
- Отдохни, - сказал ей Найл, - а я дальше полез.
Короткий сон дал ему силы взобраться до следующих кустов. Откинувшись спиной на ветки, правитель увидел, как на расстоянии вытянутой руки неторопливо шествует мимо жирная, отъевшаяся, зеленая с фиолетовым ободком возле головы игольчатка.
«Ну вот, обед уходит», - подумал Найл, но ни малейшего желания переть вверх на себе еще и гусеницу у него не появилось. Он проводил «дичь» взглядом и полез дальше.
Добраться до следующих поперечных полос стоило больше часа времени. Из мелких выбоин кое-где выпирали чахлые веточки, не сулящие ничего, кроме запаха. Отдыхать было негде.
- Хоть бы нора чья попалась, ногу поставить, - пробормотал Найл, - а там пусть хоть всю отожрут.
Норы не нашлось, но удалось углядеть небольшую выбоину. Правитель воспользовался ею на полную катушку, долго простояв в ней на одной ноге, пока не решил, что сил на очередной рывок ему хватит.
Не хватило.
Найл повис, откинув назад голову, видя верхний край обрыва, до которого оставалось всего-то метров десять, но не мог больше подняться ни на дюйм.
«Вот и все», - понял он и испытал огромное облегчение. Теперь больше никогда ему не придется выжимать из себя все силы до последней капли и срываться в пропасть почти рядом с целью, больше никогда не придется испытывать такой невероятной усталости. Все позади… Пальцы его разжались, и вес тела удерживала только липучесть паутины.
Потом прямо на голову свалился Шабр, сграбастал своими огромными лапами затянул наверх и уложил на землю.
Полчаса полностью вымотанный Найл просто лежал на угловатых холодных камнях, радуясь покою и безопасности. Потом сел.
Впереди лежало плоскогорье. Не совсем плоское - дальний край забирался заметно выше, но без крутых подъемов. Больше всего это плато напоминало развалины густо застроенного квартала: серо-голубые узкие выступы торчали из тела горы, как полуразрушенные, но еще достаточно высокие остатки фундаментов - где-то отдельный куб, где-то длинная извилистая стена, где-то череда разновысоких опорных столбов. Лабиринт, но не очень запутанный. Это хорошо - через препятствия карабкаться не придется. После сегодняшнего приключения руки у людей неделю болеть будут.
Найл оглянулся. Смертоносцы стояли вдоль обрыва и время от времени падали вниз, чтобы подхватить и вытащить наверх еще одного выдохшегося человека.
Рациональные пауки не тратили энергию на тех, кто еще способен подниматься самостоятельно, но и не доводили людей до той опасной грани, когда усталость побеждает страх смерти; когда хочется закрыть глаза, разжать пальцы и с облегчением ждать прихода короткой вспышки боли, после которой наступит покой.
Из-за края обрыва появился Шабр, бережно опустил Нефтис рядом с правителем. Никому не доверил, сам поднял! Найл послал ему импульс благодарности. Смертоносец ответил мыслью, означающей примерно то же, что и пожатие плечами у людей - он еще помнил, как Посланник и его стражница вытащили его из метро, спасая от безумия и неминуемой смерти, и по сей день не считал, что отплатил им за это сполна.
- Вы здесь, мой господин, - с облегчением схватила Найла за руку Нефтис.
- Да, конечно, - кивнул правитель. Не беспокойся.
- Не могли сразу нас поднять? - тяжело дыша, высказала обиду на восьмилапых соратников девушка.
- Они же голодные, Нефтис.- покачал головой Найл.- Им нужно беречь силы. Согласись, поднять человека на тридцать шагов легче, чем на триста? Хорошо хоть, тут подняли…
Из двуногих самостоятельно смогли забраться на обрыв только дети, да и у тех не осталось сил двигаться дальше.
- Целый день потратили, - покачал головой Найл.- А вперед продвинулись, считай, всего на десяток метров.
Привал оказался грустным - без еды и воды, да вдобавок к вечеру здорово похолодало. Впрочем, между Нефтис и Завитрой, под общим одеялом, Найлу мерзнуть не пришлось. Вот только враждебность между претендентками на внимание правителя опасно нарастала, и Найл, опасаясь взрыва, предпочитал не прикасаться ни к той ни к другой - хотя желание, укротить которое ни голоду, ни жажде, ни усталости оказалось не под силу, терзало его душу и напрягало плоть. В эти минуты он очень сожалел, что находится не в Дельте, где можно отойти в сторону от посторонних глаз и «вознаградить» кого-нибудь за бдительность; и - совсем «увы» - не во дворце, в котором любая служанка сочла бы за честь…

* * *

Утро принесло изморозь. Белая мельчайшая пыльца побелила скалы, копья, одеяла. Все смертоносцы поседели за ночь, как умудренный опытом Дравиг, а мысли их стали столь же медлительны и тягучи, как и застывшие тела. В ожидании солнца люди сидели, скорчившись, под одеялами и зевали от голода. Найл явственно ощущал, как подвело у путников желудки, но пока не волновался - в Провинции все хорошо набрались сил, несколько постных дней никого с ног не свалят.
Дневное светило явно охладело к своим детям и дозировало тепло, словно рабочий муравей паек для солдата - только-только чтоб не сдох. Сперва изморось размякла и превратилась в капельки воды на освещенной стороне скал - в тени она уцелела до полудня. Потом солнце соизволило омолодить пауков и вернуть изначальный цвет одеялам, и уж в последнюю очередь подсушило древки копий и рукояти ножей.
Тела смертоносцев в таких условиях никак не могли прогреться, и Найл всерьез начал опасаться того, что до вечера пауки так и не придут в себя, но в конце концов, в их головах ощутилось достаточно внятное мышление, и правитель отдал приказ начинать движение. Холодные лапы смертоносцев поначалу не слушались хозяев, но постепенно их мышцы нагрелись, сознание обрело привычную ясность, воля - мощь.
По счастью, помощи от пауков в этот день не потребовалось. Найл достаточно уверенно вел людей в нужном направлении, петляя между уступов, а пауки с непривычной покорностью тянулись следом за бывшими слугами.
Необходимость постоянно поворачивать направо, налево, обходить довольно длинные, несуразно изломанные стены, вытянутые почему-то именно поперек дороги, удлиняла путь. Порою возникало ощущение, что некий создатель специально подстроил все таким образом, чтобы идти приходилось много, а продвигаться удавалось всего ничего. Солнце с пугающей скоростью опускалось к западу, а петляниям не видно было ни конца, ни края.
Однако правитель поставил себе задачу не останавливаться до тех пор, пока не выйдет на гребень, если можно применить такой термин к плоскогорью - к высокому отдельно стоящему уступу, выпирающему на самом краю видимой части плато. Найл довел сюда свой отряд уже в сумерках, ощущая за спиной если не ропот, то глухое недовольство, а когда довел, то понял, что выиграл: внизу, под обрывающейся несколькими огромными ступенями горой, раскинулся Рай - глубокая, широкая котловина, не меньше десятка километров в диаметре, половину которой укрывал густой, черный в сумерках лес, а другую отобрало себе тихое озеро, уже отражающее первые вечерние звезды.
- Привал, - разрешил Найл.- Завтра спустимся и наконец-то спокойно отдохнем.
Темнота неторопливо поглощала котловины, ущелья, пропасти и мелкие ямы, постепенно поднимаясь все выше и выше, стремясь сравняться с вершинами, и в этот миг далеко-далеко впереди вспыхнул в последних лучах ослепительной белизной горный отрог. Череда остроконечных пиков выделялась высотой над прочими, тоже отнюдь не маленькими кряжами, а посреди них, сияющих безукоризненной чистотой, поднимался один, угловатый и неказистый, похожий на широкоплечего великана, понуро повесившего голову - сверкающие на солнце снега одели его в серебряные доспехи, вековой лед вершины казался хрустальным шлемом… Отраженные лучи подсветили на небе три тонкие длинные змейки перистых облаков.
- Может быть, хоть завтра теплее будет, - прошептал правитель. Ему совсем не улыбалось опять ждать пробуждения смертоносцев до полдня.
Далекий отрог продолжал светиться, словно и не наступила вокруг непроглядная мгла, словно сияние его поддерживается не последними искрами уходящего дня, а рождается где-то изнутри. Наверное, местные жители, если таковые имеются в здешних краях, искренне верят, что там, у подножия горы, очень похожей на дремлющего на посту великана в серебряных доспехах, стоит дом Солнца, в котором оно скрывается на ночь.
Отрог погас.
И опять обнаружилась на высоком небесном куполе странная граница: позади путников звезды светили, а впереди - нет. И невидимыми облаками этого теперь не объяснить: не бывает тяжелых непрозрачных туч там, где выстилаются в звенящей вышине легчайшие ленточки перистых облаков.
- Вы идете, мой господин? - окликнула его Нефтис.
- Иду, - правитель зябко поежился и проворно нырнул под теплое одеяло, на плетеную подстилку между двух горячих женских тел.

* * *

Утром подморозило. Помня вчерашний день, Найл не торопился вылезать из уютной походной постели - все равно паукам еще не один час придется отогреваться. Однако время шло, но высунутый наружу из-под одеяла нос все равно покалывало холодом, а изо рта шел пар.
- Пить хочется, - пожаловалась Завитра.
- У нас целое озеро под ногами, - напомнил Найл.- Потерпи чуть-чуть.
Изморози на этот раз не было совсем, но между камней ветер весело гонял мелкую снежную крупу, то засыпая, то вычищая мелкие трещинки. Небо сияло девственной синевой, солнце давно поднялось на положенное место, но привычной жары никак не наступало.
- Если так пойдет и дальше, - начал понимать правитель, - смертоносцы отогреются только к вечеру, когда снова спать пора настанет!
- Вы что-то сказали, мой господин?
- Ничего особенного, Нефтис.- Найл решительно выбрался из-под одеяла, поморщился от боли в плечах и начал растирать плечи.
Прямо под ногами искрилось озеро. Казалось, разбегись хорошенько - и сможешь нырнуть в самую середину. Или, по желанию, можно спрыгнуть на густые кроны деревьев чуть дальше. Не существовало только способа спуститься нормально: с этой стороны плато обрывалось столь же круто, как и с противоположной.
А пауки, попрятавшиеся от ветра в щели между уступами, благополучно «спали», широко раскрыв дыхальца и вцепившись лапами в голубоватые камни. Жизни в них ощущалось не больше, чем в вывернутой шкуре листорезки.
Найл опять повернулся к котловине, подошел к краю скалы, взглянул вниз.
Метров двадцать до ближайшего уступа, потом еще метров пятьдесят до следующего, а что дальше - не видно. Видно прозрачное озеро, полное чистейшей воды и лесные заросли, наверняка обжитые жирной дичью. Найл повел сухим языком по потрескавшимся губам. Уже третий день в желудках у людей пусто. Очень приятно в их состоянии любоваться раскинувшимся перед глазами богатством!
А пауки «спят»…
Правитель подошел к Дравигу, опустился перед ним на колени, почти уткнувшись лбом в хелицеры смертоносца, попытался прощупать его мысли, расшевелить сознание. Ничего. Найл перебежал к Шабру, но и тот проявлял не больше признаков жизни, нежели окружающие камни.
- Кажется, мы остались одни, мой господин, - подвела итог следующая по пятам Нефтис. - Что будем теперь делать?

Предыдущая страница 3 Следующая страница


Знамение 4

- Помоги, - попросил правитель, ухватывая Шабра за средние лапы с левой стороны. Давай отнесем его на нашу подстилку.
Смертоносца они перевернули на спину, закидали одеялами.
- Кто тут есть? - огляделся Найл.- Нефтис, Завитра, Сидония, давайте, забирайтесь под одеяло. Юккула, Рион, тоже сюда!
Они облепили смертоносца вокруг, а правитель забрался ему на брюшко и разлегся между лап.
- Нос наружу не высовывать! - предупредил Найл.- Дышать под одеяло!
Пространство под одеялом быстро наполнилось душным паром и вскоре в сознании ученого паука появились первые, неясные проблески.
- Ну же, Шабр, давай! - взмолился правитель. Нам нужно спуститься вниз! Не то все тут сгинем - половина от жажды, половина от холода.
Паук пробуждался. Как на совершенно гладкой, а потому невидимой поверхности воды, что прячется в чаше уару; появляется от дыхания легкая рябь, выдавая существование нескольких прохладных глотков, так дрогнули и разбежались по небытию первые колебания мысли, достигли пределов, отразились обратно, и в этом движении проявилась сложная ткань сознания смертоносца, заколыхалась, обрела форму, проросла памятью и привычками, расцвела цветами знаний и умений, утвердилась характером, и вот уже правитель с удивлением узнал знакомый голос Шабра, распознал его удивление:
- Где я, что со мной?
- Мы тебя отогрели, - ответил правитель. Ты должен помочь нам спуститься вниз, немедленно. Иначе пропадем все.
- Вы использовали себя в качестве источников тепла? - переспросил Шабр.- Никогда не додумывался про такую возможность…
- Вставай, Шабр, - не стал вдаваться в подробности Найл.- Спусти вниз паутину. У нас нет другого способа добраться до воды.
- Как скажешь, Посланник. Смертоносец еще не совсем пришел в себя, а потому был послушным и исполнительным. Подошел к краю скалы, стукнул брюшком по самому краю и неторопливо побежал по стене.
- Собирай поклажу, Нефтис, - с облегчением кивнул Найл.- Мы спускаемся.
Пользоваться паутиной вместо веревки - врагу не пожелаешь. Особенно, когда спускаешься. Сперва к ней липнет туника. Потом, по мере спуска, одежда задирается на голову, а к паутине начинают прилипать волосы, что растут между ног, выдираются, снова прилипают - и так до тех пор, пока не выщиплется все, до последнего перышка.
Под ту же казнь попадает растительность на груди. При длительном спуске лишаешься заодно и верхнего слоя кожи, ресниц, бровей, части прически… В общем, удовольствие ниже среднего. Хуже может быть только подъем по веревке на полукилометровую высоту. Для спуска на такую же глубину потребовалось совсем немного сил и минут двадцать времени.
Шабр не торопился бежать дальше, к воде, предпочитая сперва отогреться. Найл сел рядом, откинулся на теплую скалу, зашуршав каменной крошкой, распахнул руки и ноги, закрыл глаза. Казалось, здесь, у подножия, светило не то же самое солнце, что и наверху, а свое, собственное - нежное, заботливое. Его лучи не обжигали, а осторожно забирались под ткань туники и ласкали, словно дыхание влюбленной служанки. Ни единого дуновения ветерка, никаких звуков, камень за спиной не студит тело, а наполняет его энергией…
- Что с вами, мой господин?
- А! - Найл вздрогнул, потряс головой. Ничего, Нефтис, просто немного задремал.
К подножию горы спустилось уже два десятка женщин, еще трое находилась совсем рядом от земли - к спинам привязаны копья, подолы туник задраны на лицо, внизу живота волос нет, икры ног розовые от содранной кожи. Похоже, теперь путники не скоро согласятся снова воспользоваться паутиной вместо веревки.
Стражницы спрыгнули на землю, поковыляли в сторону озера, морщась и широко расставляя ноги. Вскоре на веревке появилась еще парочка - первой спускалась Юккула, следом, естественно, Рион.
- Посланник, - подбежал Рион к правителю, едва ступив на твердую почву, - дети отказываются слезать вниз!
- Как это? - опешил Найл.- Почему?
- Не хотят бросать уснувших смертоносцев! Пытаются «разбудить». Ну, как вы Шабра «разбудили».
- Отогреть, что ли?
- Да, одеялами.
- Великая Богиня! - правитель отступил на несколько шагов назад, пытаясь разглядеть происходящее наверху, но что-либо увидеть или установить на таком расстоянии мысленный контакт было невозможно. Ты хоть объяснил им, что они от голода раньше загнутся, чем своих восьмилапых приятелей спасут?
- Там Симеон пытается их уговорить, и принцесса Мерлью.
- Принцесса Мерлью? - переспросил Найл.- Странно… Откуда это в ней такая заботливость?
Правитель бросил еще один взгляд ввысь, и махнул рукой. Забираться обратно у него не было ни сил, ни желания.
- Ладно. В первую очередь надо добыть еды, потом разберемся.
Про воду Найл не упомянул потому, что до нее требовалось всего лишь пройти несколько десятков шагов по каменистой россыпи с редко раскиданными валунами и отдельными выпирающими из земли скалами. А дальше - дальше сверкала искорками мелкая рябь на поверхности озера, еще дальше зеленела густая лесная чаща, которая покрывала почти всю котловину, забираясь даже на залитые солнцем склоны гор напротив. Над лесистыми горами высились еще две вершины, одна - темно-синяя, со множеством уступов и узких белых полос, то ли снежных, то ли из какого-то минерала; вторая - коричневая, с большими желтыми проплешинами. Выше оставалось только небо.
Что значит пройти двести-триста метров по хорошо просматриваемым, почти ровным россыпям из мелкой гранитной гальки? Просто пять минут быстрого шага в предвкушении первых глотков прозрачной, прохладной, чуть сладковатой воды.
И когда раздался испуганный женский крик, правитель ничуть не испугался. Не испугался он и тогда, когда, повернув голову на голос, увидел, как бурый угловатый валун, разевая и закрывая алую пасть, мнет безвольное тело стражницы. Расслабленно болтались обнаженные руки, нервно подергивалась нога; вторая, красная от крови, лежала рядом.
Первой преодолела растерянность Сидония, подбежала к валуну поближе и с силой метнула копье. Камень недовольно дернулся, оторвался от земли и качнулся к женщине. Бывшая телохранительница Смертоносца-Повелителя подскочила почти в упор, схватила упавшее копье, размахнулась из-за головы и вонзила его в камни сразу за валуном. Взметнулось облако пыли, полетела в стороны острая крошка, мелькнула неясная тень. От страшного удара Сидония рухнула наземь и откатилась на несколько шагов.
Найл схватился было за нож, но остановился, не очень понимая, что можно сделать им против мертвых камней. Однако, бывшие охранницы дворца не раздумывая бросились на защиту командира, метая копья наугад. Копья втыкались вокруг валуна, отскакивали от начавшего злобно шипеть камня, бессильно падали, не найдя цели.
Внезапно валун густо покраснел, волна цвета ярости прокатилась по камням назад, и правитель ясно увидел огромную ящерицу - раз в десять превышавшую по размерам тех, что водятся в пустыне.
Ящер резко изменил цвет на ярко-желтый и кинулся вперед.
Найл выхватил нож, шагнул навстречу, но тут Нефтис бесцеремонно сбила его с ног, прижала носом к земле, и на протяжении последующих секунд правитель мог только слышать злобное шипение, азартные выкрики, треск ломающихся древок, шум ударов. Потом все стихло, хватка стражницы ослабла. Найл поднял голову и увидел неподалеку лежащую на спине, раскинув пятипалые ноги, ящерицу, из пасти которой торчало два сломанных копья, а из боков - еще не меньше десятка.
- Простите, мой господин, - виновато попросила Нефтис.- У вас был только нож, а у нас - копья.
- Ладно, чего уж теперь, - Найл встал, отряхнул лицо от впившихся в кожу мелких камушков, подошел ближе к добыче.
Теперь у ящерицы было серое брюхо, черная спина и ядовито-зеленые бока. И она не походила ни на одну из обитательниц пустыни, известных правителю. Впрочем, ядовитого мяса не существует, и пятиметровая хищница очень пригодится голодным путникам.
Сидония лежала немного дальше, не подавая признаков жизни.
Правитель неожиданно почувствовал, как кольнуло сердце. Пусть его и охранницу Смертоносца-Повелителя не связывали такие уж близкие отношения, но она все равно составляла часть его мира.
Именно Сидония однажды спасла ему жизнь - давно, еще в городе, когда он и Дравиг сошлись в схватке с пауком-быком. Найл тоже один раз вытащил ее из «Счастливого Края» - после того, как сам же едва не запек живьем. Сидония родила от него одного из детей… Неужели ее больше не будет? Совсем, никогда?
Правитель опустился рядом с охранницей на колени, с трудом перевернул на спину тяжелое тело, приложил ухо к груди. Сердце стучало ровно и спокойно. Значит, жива. На душе стало немного легче. Найл быстро ощупал у женщины руки и ноги. Кости целы. Кажется, обошлось - просто потеряла сознание…
Вторая стражница, ставшая жертвой ящерицы, выглядела настолько изломанной, что сомнений в ее смерти не оставалось.
- Забрать их с собой, мой господин? - спросила Нефтис.
- Не нужно, - выпрямился Найл.- Пусть лежит. Наберем воды, вернемся, приведем в чувство.
На самом деле он подумал о том, что до озера оставалось еще не меньше пятидесяти метров, а в безжизненность ровных и пустынных каменных россыпей он больше не верил. Будет намного лучше, если руки у всех путников останутся свободными.
- Пошли.
Теперь люди внимательно смотрели по сторонам и себе под ноги, прислушивались к малейшему шороху, ловили мельчайшие движения вокруг. И все-таки Найл чуть не прозевал очередную атаку!
Мертвый камень шагах в сорока раскололся, из трещины выплеснулась красная капля, стремглав полетела вперед и, прежде чем правитель успел бровью пошевелить, кончик невероятно длинного и тонкого языка болезненно шлепнул его в живот. Измученные долгим путем, карабканьем вверх и вниз по паутинам, петлянием между скал, жесткой ночной подстилкой, холодом, голодом - мышцы отозвались на удар дружной острой болью, и в тот миг, когда язык ящерицы начал напрягаться, чтобы втянуть добычу, Найл мысленно сдернул, словно старый плащ, эту боль и усталость, и накинул ее на блестящую слюной длинную мышцу хищника.
И язык обмяк.
Найл выдернул нож, со всей силы всадил его в прилипший к животу кусок чуждой плоти, через мгновение рядом вонзилось копье Нефтис, потом еще чье-то. По камням вдалеке пробежала желтая волна, выдавая местоположение врага, ящерица попятилась, волоча язык, словно кишки из вспоротого живота, но Шабр уже замер в характерной стойке ухватившего добычу смертоносца, посылая парализующий луч воли, стражницы подбегали, начиная издалека бросать копья, и вскоре все закончилось. Опасный враг превратился в хороший трофей.
- Кажется, сегодня у нас ожидается сытный обед, - пробормотал Найл, глядя в сторону озера. До кромки воды оставалось еще не меньше тридцати метров ровного, совершенно безжизненного пространства.

* * *

Обошлось.
К ощетинившейся копьями кучке людей гастрономического интереса больше никто не проявил. Вскоре путники широкой дугой вошли по пояс в воду, сквозь которую просматривалось чистое, без тины и водорослей дно, припали к живительной влаге. Кто-то черпал ее горстями и подносил к лицу, кто наклонялся и хватал поверхность пересохшими губами, кто опускался на колени. Опыт подсказывал, что хищные сухопутные насекомые не рискуют нападать на добычу в воде, но кто мог поручиться за ящериц? Поэтому люди то и дело бросали настороженные взгляды на каменистый берег и дальше, туда, где зеленела сочная трава, где там и сям шелестели серебристыми листьями кустарники и поднимали к небу ветви кряжистые невысокие деревья. Интересно, какие твари притаились там?
- Нам нужны дрова, мой господин, - на миг показалось, что Нефтис подслушала его мысли. Запечь мясо.
- Конечно, - кивнул Найл.
- Нам нужно разделиться надвое, - то ли спросила, то ли сообщила стражница.- Половина будет собирать хворост, а половина их охранять.
- Подожди! - вскинул руку правитель.
Над головами с тяжелым гулом пронеслась крупная черная муха и буквально свалилась на один из кустов. Немного отдохнув, она опять взмыла в воздух, пролетела вдоль берега, вернулась, спикировала в траву. Искала муха там что, или просто загорала на солнышке, из озера не разглядеть - но вскоре черная опять поднялась с земли и неторопливо забарражировала почти над самыми колосками высоких стеблей, что кое-где высовывались из пегих травяных кочек. И никто муху не ловил, не сбивал влет, не пытался сцапать при посадке…
- Есть надежда, что тут не так опасно, как показалось сначала, - оглянулся Найл на девушку. Возможно, мы просто напоролись на уединившуюся в вдалеке от шумного леса парочку. Хотя, конечно, осторожность соблюдать стоит.
Под ближним из кряжистых деревьев валялось два толстых - в торс человека - сухих сука, под соседним - еще один. Женщины с готовностью поволокли их на каменные россыпи: жарить ящериц.
А Найл долго рассматривал странный ствол, словно скрученный из пучка арбузной лозы. Крона напоминала крону дуба, а листва по форме ближе всего подходила клену… Или все тому же арбузу, - но полосатых ягод сверху, увы, не висело.
Правитель разглядел на верхних ветвях мохнатую гусеницу-полосатку, схватился в охотничьем азарте за нож, но быстро остыл: с земли ее без копья не сбить, лезть за добычей - руки болят. Все равно мясо пока что есть - с россыпей уже доносился запах дыма пополам с соблазнительным ароматом жаркого.
Желудок, не видевший еды третий день подряд, забурлил. Найл бросил научные изыскания и повернул назад.
За то время, пока люди трапезничали, в направлении леса пробежали два смертоносца. Похоже, детишкам на плато удалось кое-кого отогреть. Правитель окликнул Шабра, убедился, что тот тоже успел перекусить и попросил поднять оставшимся наверху людям немного воды и жаркого. Потом отправил всех стражниц собирать дрова. Когда сцапавшие на берегу злополучную муху паучата подкрепили силы, правитель приказал им отнести на плато две вязанки хвороста - Симеон должен суметь толково им распорядиться. Еще нужно было запечь вторую ящерицу, проверить место будущего лагеря: учитывая мастерство в маскировке местных хищников - предосторожность отнюдь не лишняя. Так, в хлопотах, день и прошел.
К вечеру на краю котловины запылали два костра: один внизу, недалеко от озера, второй наверху, на самом краю плато.
Путники уже начали потихоньку обживать новое место жительства: два десятка «очнувшихся» и спустившихся вниз смертоносцев ушли на ночь в лес - пауки способны охотиться и в темноте - а люди укладывались вокруг огня, неторопливо подкреплялись горячим мясом, запивали его водой и чувствовали себя наверху блаженства. Найл хорошо улавливал все эмоции небольшого отряда: сытость, покой, сладкую усталость. Немножко боли - это Сидония.
Правитель подошел к ней, опустился рядом на подстилку:
- Как ты себя чувствуешь?
- Я совершенно здорова, Посланник!
Ну да, эта сильная женщина не из тех, кто будет обращать внимания на несколько синяков.
- Ты молодец, Сидония, первая догадалась на ящерицу напасть.
- Хариту спасти не успела…
- Все равно. Ты единственная, кто не растерялся…
Возникла неловкая пауза - Сидония ждала, а правитель сказал уже все, что хотел. И тут Найл догадался: ведь он ее хвалит! Раз хвалит, должен вознаградить.
Никакого протеста в душе не возникло. Скорее наоборот - ощутилось явное удовольствие оттого, что после долгого перерыва он наконец-то вновь будет целовать эти губы, сольется с этим сильным телом, ощутит свою хрупкость в могучих объятиях и одновременно власть над ее душой.
- Пойдем на берег, - тихо шепну Найл охраннице.
Сидония поднялась, взяла подстилку и одеяло, и направилась за правителем.
Озеро исчезло. В ночном покое ничто не могло шелохнуть поверхности, грань между водой и сушью растворилась, исчезла. Остался лишь гладкий гравий, рассыпанный под ногами, совершенно одинаковый и здесь, и там, дальше, где между камушков поблескивают звезды, а вдалеке, чуть не на противоположной стороне котловины, отражается в озере бледное, но вполне различимое окно. И над озером тоже светится самое настоящее окно!
Наверное, Найл побежал бы туда прямо сейчас, но сильная рука притянула его к себе и опустила на плетеную подстилку.
Спокойная энергия Сидонии резко контрастировала с нервозностью правителя, но лоно ее уже ждало желанного прикосновения, а член Найла, казалось, научился жить своей собственной жизнью и дрожал от страстного напряжения. Тела слились сразу, без излишних прелюдий. Правитель ощутил соединение энергетических полей, и спокойствие охранницы затопило сознание молодого человека. Найл прильнул губами к ее губам, избавляясь от своей торопливости, спешки, и вскоре уже никуда не собирался бежать, готовый остаться рядом с прекраснейшей из женщин - сейчас он искренне верил в это - навсегда.
Покойность и блаженство полностью затопили его сущность, а Сидония двигалась все быстрее и быстрее, и скоро Найл почувствовал, что уже не способен понимать и осознавать происходящее. Возникло такое ощущение, что не только энергетика, но и сознания слились вместе, заставляя двигаться, дышать, желать как единое существо - но принять и запомнить новое состояние правитель не смог, потому что наступил единый для обоих взрыв, и энергия их хлынула куда-то наружу, оставив на берегу озера полностью обессиленные тела, для которых больше не существовало ни боли, ни любопытства, ни страха, ни разума. Только глубокий сон, овеянный невесомым ароматом счастья.

* * *

Рассвет пришел тихо и спокойно - в котловине, защищенной высокими горными стенами от ветров, ночью ничуть не похолодало. Точно так же, как это было и в городе Смертоносца-Повелителя, как в Дельте или в Провинции. Паукам непрошеная спячка в холодном мраке здесь не грозила, они могли спокойно охотиться, плести ловчие сети или бродить в поисках дичи по окрестным склонам. Чистое озеро обещало вдосталь воды всем желающим, в густом лесу явно водилась дичь, да и кое-какие съедобные растения наверняка встречались. Построить жилые дома с помощью ножей, конечно, не удастся, но сушняка для костров хватит. Похоже, Великая Богиня все-таки смилостивилась над изгнанниками и послала им маленький рай.
Найл, конечно, понимал, что Великая Богиня Дельты - это гигантский разумный корнеплод, и к возникновению котловины она никак не могла иметь ни малейшего отношения, но подарок судьбы показался столь щедр, что хоть кого-то нужно было за него возблагодарить!
Ментальное пространство вокруг стало заметно плотнее - похоже, за ночь детишки на плато смогли отогреть не меньше половины смертоносцев. Правитель одновременно радовался и тревожился. Радовался тому, что впервые за все время люди оказывают помощь паукам сами, а не по его принуждению. Беспокоился за то, что неопытные дети обморозятся, а для людей подобное происшествие чревато куда большими неприятностями, нежели для восьмилапых. Впрочем, Симеон остался наверху, он присмотрит. Надо только еще еды к ним отправить.
Под скалой уже пылал огонь. Несколько женщин под руководством Сидонии разделывали остатки ящерицы. Рядом, на камнях, бурых от запекшейся крови, валялось никому ненужное тело погибшей вчера стражницы. Никто не собирался ее пожирать, а похоронить свою соплеменницу воспитанницам смертоносцев и в голову не пришло. Не зародилось еще среди людей подобного обычая - не успело.
- Сидония! - окликнул женщину Найл.
- Да, Посланник? - немедленно вытянулась по струнке привыкшая к дисциплине стражница.
- Нет, ничего… - подавил первый порыв правитель.
Конечно, женщину нужно похоронить. Но как? По обычаю города Диры - отвезти подальше в озеро? На чем? Кремировать? Дров пока только-только на приготовление пищи хватает. Предать земле? Но кто сможет вгрызться в сплошной камень под ногами? Увы, свободных рук для благородного поступка у путников пока еще нет. Пусть несчастная полежит еще день-другой, ей уже все равно.
Найл подошел к озеру, остановился у эфемерной границы обычной мелкой гальки и гальки, подернутой тонкой пеленой облаков. Слоистые, просвечивающие яркой небесной голубизной, облачка отползали от ног дальше, к противоположному берегу, туда, где в тени высоких елей, забравшихся на светло-коричневые уступы, чудилась бесконечная глубина.
А нет ли здесь кремния? - внезапно осенило правителя.
Кремневый топор, конечно, не стальной, но ведь и им можно свалить дерево, посрубать сучки, обтесать бревна. В общем, заняться строительством, обзавестись крышей над головой. Пусть Найл не успел перенять все мастерство отца, но более-менее работоспособный инструмент изготовить способен!
Правитель вошел в воду - разбежавшаяся в стороны рябь мгновенно разогнала пегие облака и заискрилась на солнце, а галька на дне закачалась с боку на бок, зашевелилась, словно живая.
Воистину, если удача повернется лицом, то вознаграждает счастливчика без меры - кремень здесь валялся всюду, щедро рассыпанный по дну, Найл без труда узнавал невзрачные окатыши цвета крыльев мотылька-грудинчика - с легким рыжеватым оттенком. Но достаточно лишь слегка столкнуть их краями - и шершавая корка слетит, как скорлупа ореха, и обнажит полупрозрачное твердое ядро, иногда почти черное, иногда коричневатое, а порою и вовсе белое, но всегда - дружественное, готовое заменить своими острыми гранями зубы и клыки, помочь слабому и мягкотелому человеку противостоять обладателям клешней и шипов, хелицер и жвал, крыльев и яда. Кремень - вот тот Бог, который заменял в пустыне его семье и Великую Богиню Дельты, и Белую Башню, и память предков.
Найл медленно двигался вперед, всматриваясь в россыпи сокровища под ногами, а вода постепенно поднималась до колен, до бедер, до пояса… Кремень был, но вот только, как назло, весь одинакового размера - с кулак. На скребок еще сгодится, на наконечник для копья - уже маловат. Для топора же потребен камень не меньше, чем с голову ребенка. Форма не важна, лишнее всегда отслоить можно, но между лезвием и обухом должно быть расстояние не меньше, чем от кончика большого пальца растопыренной ладони До кончика мизинца. Больше еще можно, а вот меньше - никак. Слишком легкий топор дерева не рубит, отскакивает.
Краем глаза правитель заметил, как от береговой тени отделилась небольшая часть и потянулась к нему. Отпочковавшаяся тень? Это нечто новенькое! Найл выпрямился, повернул голову. Лента, шириной в две ладони, длиной шагов пять и черная, как ночное небо, стремительно приближалась, словно просачиваясь сквозь прозрачную воду, отчего от передней части к задней прокатывались частые пологие волны. Она плыла легко и красиво, и поначалу правитель как-то не подумал о том, что следует проявить осторожность.
Упала сверху тень от неуклюже порхающей бабочки. Черная лента опасливо качнулась в сторону, и тут же снова нацелилась на правителя - но Найл успел заметить перламутровое брюшко и странный рот из трех плотно стиснутых челюстей.
«Ногу отхватит запросто», - промелькнуло в голове, и вот тут-то правителя и обдало волной смертельного ужаса. По пояс в воде Найл обладал подвижностью зеленой улитки, а из оружия при нем имелся только купленный Райей в городе маленький нож.
Найл повернулся к берегу, рванулся вперед, но за те два шага, что он успел сделать, лента преодолела не меньше десяти. Правитель остановился. Убегать - напрасная трата сил. Все равно догонит. Лучше использовать оставшиеся мгновения, чтобы сосредоточиться, сохранить состояние страха и паники, чтобы сконцентрировать его в мысленном замкнутом шаре, накалить до предела, до смертного, неодолимого безумия…
Их разделяло не больше метра, и лента уже начала изворачиваться и разевать пасть, когда Посланник «выстрелил» в нее накопленной жутью, стараясь заполнить непреодолимым ужасом перед неизвестным существом всю, до последней клеточки.
Лента мгновенно извернулась и помчалась прочь едва ли не быстрее, чем приближалась. Правитель быстро скользнул по гибкому телу ментальным лучом, ощутил слабый, как пламя лучинки, огонек сознания, и безнадежно махнул рукой. Разум ленты не намного превосходил интеллектуальные способности головоногов. Впрочем, и эти бесформенные создания порою бывали весьма опасны.
Движение ленты постепенно замедлялось. Казалось, она прислушивается к своему улепетывающему телу и начинает недоумевать: «И чего это я так испугалась?»
Найл откинулся на спину и, старательно подгребая руками и отталкиваясь ногами от близкого дна, начал пятиться к берегу. Лента тем временем совсем остановилась, на некоторое время замерла неподвижно, а потом извернулась и помчалась в новую атаку.
- Вот зараза! - правитель схватился за нож. Беда заключалась в том, что после первой, удачной схватки, он стал заметно меньше бояться неизвестной твари и воздействовать на нее стало нечем: настоящий, нутряной ужас так просто не придумаешь, не вспомнишь. Его переживать надо!
Воды оставалось примерно до середины бедра, когда лента настигла его, распахнула пасть, оказавшуюся теперь округлой, правитель увидел в глубине три узкие челюсти, скорее - три широких зуба, потом лента попыталась прильнуть к его ноге, и Найл подпрыгнул, как мог высоко, теряя равновесие и заваливаясь на бок.
Лента промахнулась.
Найл всей массой рухнул в воду, подняв тучу брызг, и тут же подумал: «Сейчас вцепится в грудь, вырвет сердце и - все».
Однако промахнувшаяся лента замерла в недоумении, и, прежде чем она опять учуяла исчезнувшую добычу, Найл успел вскочить на ноги и даже сделать к берегу несколько коротких шагов.
Тварь резко встрепенулась, метнулась к нему. Правитель попытался полоснуть ее ножом, но смертельно опасное на воздухе движение в воде стало медленным и тягучим, нож не разрезал, а лишь толкнул черное тело. К счастью, лента, почти прикоснувшаяся к левой икре, решила изменить намерения, сложилась почти пополам, потянулась к руке - Найл резко ее выдернул - лента, закручиваясь в тугую спираль, метнулась за кистью, и оставила кровожадные намерения лишь у самой поверхности, переключившись опять на левую икру.
Правитель отпрыгнул, замерев на правой ноге - лента метнулась к ней, и Найл опять отпрыгнул, поменяв ногу. Потом еще и еще, вскрикивая и высоко вскидывая колени. Наверное, это было бы смешно, не будь столь страшно.
- На! - копье Нефтис ударило точно в середину ленты, но гибкое тело легко подалось, изогнулось от удара, и наконечник не пробил, а всего лишь скользнул по гибкой твари.
Лента извернулась к брошенному оружию, но быстро разобралась, что оно не съедобно и скользнула к девушке.
- Беги! - крикнул Найл, упал на грудь и вцепился в хвост уплывающей ленты. Удержать тварь не удалось, но она, похоже, обиделась на нападение и опять извернулась к правителю. Он вскочил и кинулся наутек, благо глубина немного выше колена уже позволяла более-менее сносно двигаться. Впрочем, лента все равно мчалась быстрее. Ощущая раскрытую пасть в считанных миллиметрах, Найл совершил отчаянный прыжок, выигрывая еще мгновение, и тут подобравшая копье Нефтис метнула оружие снова.
- К берегу беги! - заорал Найл, вскакивая на ноги.
Лента опять опростоволосилась, потеряв несколько долгих секунд на ощупывание пастью копья, и только потом вновь погналась за правителем и его охранницей. Глубина составляла теперь меньше, чем по колено, а навстречу, щедро раскидывая брызги, торопился смертоносец. Короткий взмах, удар хелицер, несколько судорожных изгибов сильного тела, и парализующий яд сделал свое дело - черная лента безвольно обвисла в пасти паука.
«Детеныш, - отметил про себя Найл.- Старые пауки воды бы испугались».
- Вы целы, мой господин? - подскочила к нему Нефтис.
- Все в порядке. А ты?
- Простите, мой господин, я замешкалась.
- Ничего. Главное, что успела, - Найл, успокаивая, привлек ее к себе, погладил мокрые волосы. Все хорошо, моя мила, все хорошо. Тут правитель вспомнил про один странный момент, связанный со вчерашним вечером и спросил: - Слушай, Нефтис, а где ты была ночью?
- Шабр просил покараулить проход между озером и скалой, - Нефтис чувствовала себя виноватой, а потому попыталась оправдаться: - Это было действительно важно! Он тоже всю ночь рядом со мной сторожил…
- Значит, Шабр… - неужели прошедшую ночь с Сидонией подстроил хитрый ученый смертоносец? Хотя нет, правителя к стражнице никто не подманивал, сам подошел. А с другой стороны - окажись Нефтис поблизости, ни о каком вознаграждении и речи пойти не могло! А Шабр телохранительницу увел, селекционер восьмилапый. Спросить его самого? Так ведь не признается. И мысли прощупывать бесполезно - уж в чем-чем, а в ментальных контактах смертоносцы всегда останутся на голову выше людей. Узнать, продолжает Шабр свои эксперименты или прекратил, когда люди ведут себя естественно, а когда попадают в подстроенную восьмилапым ученым ловушку не удастся никогда. Хотя…
- Нефтис, скажи, ты собираешься и эту ночь провести на посту?
- Я не знаю, мой господин, - забеспокоилась девушка.
- Ладно, это не важно, - поспешил утешить ее Найл и направился к подножию плато.
Подошву склона и далекий край наверху соединяло около десятка паутин, но никакого движения на них не наблюдалось. Правителя обеспокоило то, что наверху не виднелось ни огня, ни дыма - замерзнут ведь! Молодые, неопытные.
Найл послал вверх мысленный импульс, надеясь, что хоть кто-нибудь откликнется, однако ответ пришел сзади.
- Только что два смертоносца спустились, - Шабр приблизился шумно, ступая по камням с царапаньем коготков и раскидыванием мелкой гальки. Явно специально, чтобы правитель не подумал, будто к нему подкрадываются или следят. Те, которых отогревают сейчас, в глубоком сне.
- Почему огня не видно?
- Так все под одеялами, Посланник. Ты сам это придумал.
- Хорошо. Много их еще?
- Двенадцать пауков.
- А из людей?
- Все дети, Симеон, принцесса и Завитра.
- А почему принцесса не спускается? - удивился Найл.- На нее подобная самоотверженность не похожа.
- Не знаю, - растерялся паук.
Шабр наверняка ожидал вопроса о Завитре, и интерес правителя к Мерлью выбил его из заготовленной колеи разговора. Найл все прекрасно понял и испытал мстительное удовольствие.
- Двенадцать смертоносцев, - прикинул правитель. Значит, до сумерек не успеют. И ни дети, ни Симеон, ни Завитра до утра не спустятся.
- Да, Посланник, - окончательно стушевался Шабр.
- Хорошо, - милостиво кивнул Найл.- Проследи, чтобы в темноте не стали лазить, еще разобьются, - и правитель пошел прочь, оставив восьмилапого ученого размышлять о том, кто же из них кого использует на самом деле.
Остаток дня Найл занимался очень важным делом - мастерил копье. За время, проведенное в Провинции, он настолько успел сжиться с полной безопасностью, что отвык носить оружие. Просто отвык, и первые дни путешествия через горы не успели его наказать: главным врагом здесь были камни, пропасти и холод, а от них клинком не отобьешься. Да и таскать с собой лишний груз по пересеченной местности - не самое большое удовольствие. Однако, после короткой стычки с черной лентой, правитель моментально ощутил пустоту в руках. Ладони словно обрели собственный разум и просили вложить в них нечто настоящее, боевое, а не просто коротенький ножичек.

Предыдущая страница 4 Следующая страница


5 Нэт Прикли

Древко Найл сделал из молоденького клена, тщательно обточил, благо время позволяло, сделал точную выемку под наконечник, вложил туда нож. И моментально ощутил пустоту на поясе. Если клинок переместился на кончик копья, его, естественно, не стало в ножнах. Ни мяса отрезать, ни посох обстрогать. Правителю, как и любому другому человеку, ножа не хватало, вот только лишних, помнится, у путников не имелось. Придется обходиться так.
Опробовать любовно сработанное копье Найлу не удалось - к тому времени, когда он закончил вклеивать наконечник, стражницы принесли на берег небольшую стрекозу и двух крупных уховерток, неудачно попытавшихся воспользоваться чужой добычей. Это, конечно, не ящерицы, но хватило на всех.
Сумерки овладевали котловиной уверенно, спокойно и неторопливо: сперва тени от голых западных склонов вытягивались на всю длину, полностью закрывая оазис среди гор, потом тень становилась все гуже и гуще, и начинало казаться, что ночь уже пришла - но чистое небо над головой еще сияло ярким сапфировым цветом, коротко вспыхивали алым прозрачные крылья высоко поднявшихся стрекоз, отливали изумрудным светом вершины ближних гор. Накопившееся за день тепло начинало казаться убаюкивающим, глаза слипались…
- Идемте, мой господин, я постелила нам немного в стороне.
По иронии судьбы, Нефтис выбрала для ночлега то самое место, где правитель провел предыдущую ночь с Сидонией. Та же галька кругом, тот же невысокий валун в изголовье, та же тихонько шелестящая линия берега. Вот только отражаются в воде не звезды, а череда мелких облачков.
Стоило Найлу забраться под одеяло, как охранница немедленно воспользовалась отсутствием Завитры и решительно овладела своим господином. Правитель, несколько отвыкший от ее напора, малость растерялся, и вся полнота чувств и энергии от близости прошла мимо его сознания. Получилась не ночь любви, а самый обычный физиологический акт, оставивший после себя лишь пустоту и усталость.
Девушка удовлетворенно заснула, а измочаленный Найл поднялся, сделал несколько шагов к озеру, пока не ощутил под босыми ступнями холодную влагу, присел, ополоснулся - заходить глубоко после сегодняшнего случая он не рискнул. Ночь уже вступила во владение миром, и вокруг правителя, подпрыгивая на мелких волнах, весело перемигивались звездочки. А прямо впереди - расстояния во мраке не угадать - мягко светились слабым, чуть желтоватым светом два окна; одно над самой поверхностью, а другое - под ней.
- Мерещится мне, наверное, - вслух подумал Найл, и тут же вспомнил, что видел эти окна еще вчера. Неужели жилье? Не может быть, люди или смертоносцы на него бы уже наткнулись! Вон, горит ярким светом, и не думает прятаться. Или это мираж? Или здесь и вправду есть разумные обитатели?
Впрочем, что гадать без толку? Утром нужно просто пойти, да посмотреть.
Найл вернулся обратно на подстилку, прижался к горячей, широкой спине охранницы. Сон не шел. Тогда правитель немного сдвинул вниз одеяло, осторожно откинул волосы Нефтис и поцеловал ее плечо. Оно было мягким и чуть солоноватым.
Найл слегка сжал ее кожу губами - тихонько, стараясь не разбудить. Казалось, ничего особенного он не делал, однако в душе появилось странное ощущение. Не очень понятное, не связанное с энергетикой или соприкосновением аур, но приятное. Он тихонько сдвинулся губами к шее, к основанию затылка, чувствуя, как ее волосы щекочут лицо, услышал, как изменилось ее дыхание и прошептал:
- Спи, не обращай внимания…
В ответ Нефтис развернулась и решительно подмяла его под себя. Дорвалась, что называется. Впрочем, никакой обиды на непослушную охранницу он не ощутил.

* * *

Утром, после легкого завтрака, все женщины отправились в лесные заросли - кто за дичью, кто за дровами, а Найл, держа наготове новенькое копье, побрел по кромке воды в том направлении, где прошлым вечером светились окна.
Прозрачная глубина озера просматривалась на много шагов, и опасности оттуда правитель не боялся, но вот с берега местами подступал густой кустарник, в котором мог таиться кто угодно - от трусливого клопа до огромного чудовища, вроде тех, что напали на путников у входа в долину. Внимательно всматриваясь в заросли и двигаясь вперед, правитель не заметил, в какую минуту впереди, в паре сотен шагов, обнажился хмурый, зловещий каменный куб с одиноким окном, смотрящим в сторону озера.
Враждебность, исходящую от странного сооружения ощущал не только Посланник: ни деревья, ни кустарники не рисковали вырасти ближе сотни шагов от дома, окружая его почтительным полукругом. Второй полукруг образовывала трава, которой удавалось «подкрасться» шагов на тридцать, ну а дальше тянулась безжизненная черная земля. Само здание не производило впечатления завершенности: квадратное, примерно тридцать на тридцать шагов, но только с одним маленьким окошком; стены ровные, даже гладкие, без единой щербинки, но на высоте метров десяти они обрывались иззубренным краем, словно пожеванные гигантской гусеницей-листорезкой. Никаких следов от неведомых обитателей - ни тропинок, ни запаха дыма или пищи, не примято ни единой травинки. Создавалось впечатление, что никто из дома не выходил минимум несколько дней - но кто тогда зажигал в нем свет по вечерам?!
Первым желанием Найла было не испытывать судьбу и держаться от дома подальше. Однако правитель понимал, что, если путники решат остаться на некоторое время в долине, то тайну странного здания и его обитателей рано или поздно, но все равно придется разгадывать, и если в нем таится опасность, лучше обнаружить ее как можно скорее.
Дойдя до черного полукруга, Посланник присел, погладил землю рукой. На ощупь она напоминала гладкое стекло, но по виду не отличалась от самого обыкновенного грунта на свежевскопанном крестьянском поле. Найл выпрямился, выбрал глазами небольшой комок и пнул его пяткой. Кусочек земли не разбился, как будь он стеклянный, и не рассыпался, как глиняный: он смялся, отогнулся вниз, а потом медленно принял прежнюю форму.
- Интересное место, - прошептал правитель. Никакой агрессивности земля не проявляла, но Найл все равно пока не решился далеко отходить от спасительной травы и медленно двинулся по границе зелени и черноты, готовый в любой момент отпрыгнуть в безопасное место.
На задней стене дома стала видна входная дверь - неширокий проем чуть выше человеческого роста. Внутри царила тьма.
- Эй, тут кто-нибудь есть? - окликнул Найл. Темнота молчала.
Правитель перехватил копье, на всякий случай потыкал древком в землю, а потом осторожно пошел вперед.
- Откликнитесь, кто здесь? - позвал он еще раз, останавливаясь в дверях, но в ответ не донеслось ни шороха. Не бойтесь, я друг!
Изнутри пахло свежестью. Не сыростью и плесенью, как должно бы из брошенного на берегу озера жилья, и не мускусом и затхлостью, как из норы насекомого. Запаха дыма и пищи, присущих человеческому жилью, тоже не доносилось. Нет, никаких обитателей здесь быть не должно.
Однако Найл все равно перехватил древко двумя руками, готовый дать отпор внезапному нападению, и только потом сделал шаг вперед.
- Великая Богиня!
На полу, под окном, лежали два человеческих скелета. Судя по позам, смерть застала их внезапно. Несчастные упали там, где стояли, нелепо раскинув руки и вывернув колени. Но самое страшное - рядом с каждым стоял расколотый надвое каменный божок!
Похоже, здесь побывал Маг.
Найл огляделся и увидел справа на стене две желтые колонны в метре друг от друга. Что-то в них показалось правителю странным, он шагнул ближе и задумчиво зачесал шею: две желтые металлические колонны сантиметров двадцать диаметром по специальным колодцам выходили из-под пола и поднимались наверх.
Больше всего они напоминали два проводника, подведенных от источника энергии, спрятанного в подвале, к чему-то, установленному на крыше. Желтый металл, уцелевший на протяжении тысячелетия, мог быть только золотом.
Возникал вопрос: это какой же мощности должно быть некое устройство, если питание к нему подается золотыми проводами толщиной с гусеницу!
Но и это еще не все: провода… оплавились! Золотые потеки на одном проводнике, и слипшиеся в единое целое металлические нити другого наводили на мысль о превышении силы тока в сотни раз по сравнению с ожидаемой. Похоже, здесь произошла авария.
Посланник отступил к двери, задумчиво поглядев на скелеты и божков рядом с ними.
Неведомые устройства могли создаваться, существовать и работать только до прилета Кометы. Если эти два человека стали жертвами аварии еще в те времена, если виновниками катастрофы оказались злые божки - значит, Маг существовал еще в двадцать первом веке?!
Найл явственно ощутил, как на него дохнуло вечностью. Правитель попятился и выскочил на свежий воздух. Сердце гулко стучало в груди, дыхания не хватало. Только теперь Посланник начал ясно понимать во владениях какого опасного противника оказался он сам и его товарищи. Еще тысячу лет назад, во времена безраздельного владычества человека, во времена автомобилей, электричества и городов Маг уже подсылал своих злобных божков опасным противникам и сокрушал своим колдовством основанное на технических устройствах могущество! Какова же тогда его власть сейчас?
Найл отступил до ближайших деревьев и остановился, пытаясь представить, что за силы вырвались здесь на свободу в тот роковой день. Атомный взрыв? Нет. Атом уничтожил бы всю долину, расплавил, разметал в пыль - а здесь даже дом уцелел, только его часть выше первого этажа исчезла. Однако, неведомые силы смогли превратить обычную землю в нечто странное и так преобразовать ближайшее пространство, что даже растительность там не выживает! А что, если именно из-за этих странных изменений тут появились чудовища, способные стрелять языком, как из самострела, и размером больше пяти пауков-верблюдов, да еще и меняющие цвет кожи по своему желанию? Не превратят ли эти силы обычных людей в каких-нибудь странных уродов?
Посланник невольно провел руками по бокам, ощупывая свое родное тело, убедился в его неизменности и заторопился назад, в лагерь.

* * *

Людей на каменных россыпях заметно прибавилось: около трех десятков человек млело на солнышке у подножия плато, развалившись на жестких камнях и зажмурившись от ярких лучей. Похоже, детишкам удалось «разбудить» всех замерзших смертоносцев, и теперь они сами избавлялись от жестокого многодневного холода, подвергшего путников нежданному испытанию. Можно сказать, изгнанники вышли из него с честью - никого не бросили, никто не пострадал.
От костра поднялась темноволосая девушка: естественно, принцесса сочла ниже своего достоинства валяться в общей толпе и нашла силы дойти до огня.
- Хороший день, Найл, - с неожиданным дружелюбием улыбнулась она.
- Рад видеть тебя, Мерлью, - кивнул правитель.
- Вы почему погибшую тут бросили? - ласково укорила принцесса, беря Найла под руку и уводя на берег озера.
- А что мы могли сделать? - пожал плечами Посланник. Похоронить невозможно, в здешнюю землю нашими ножичками не вгрызешься, один камень. В озеро тоже не бросить, слишком маленькое, воду испортим, а нам из него пить. А чтобы кремировать дров не хватает. Все или на приготовление пищи уходили, или к вам наверх отправлялись…
- Я его видела… - прошептала Мерлью, останавливаясь и с опаской оглядываясь на женщин у костра.
- Кого?
- Человека с ледяной головой.
- Какого еще человека? - не понял Найл.
- Ты что, забыл? - удивилась принцесса. Помнишь, в Дельте, когда мы шли к Великой Богине, мне сон приснился? Не помнишь… Естественно, это ведь не тебе смерть обещали!
Девушка обиженно покачала головой и пошла дальше, к самой воде.
- Постой, - нагнал ее Найл.- Причем здесь сон? Мало ли чего присниться может?! Нельзя же принимать так близко…
- Это было слишком реально, - перебила его Мерлью.- Я собирала божков, обнуленных под солнцем при отрицательной температуре. Лабораторий-то теперь нет, а выбрасывать их жалко, их ведь после обнуления снова инициировать можно. И тут…
- Постой, - Найл схватил девушку за руку. Что инициировать?
- Капсулы, - пожала плечами Мерлью и раздраженно попросила: - Ты слушай, Найл, не перебивай. Потом появился он, и сказал, что принес мою смерть. Весь в серебре, а голова стеклянная…
- Какие капсулы? - переспросил правитель.
- И понимаешь, когда мы вышли на край плато, я его увидела. Только он оказался не человеком, а горой. Вон там, дальше, - девушка вытянула руку в сторону возвышающейся над долиной полосатой горы. Стоит весь сверкающий, как серебряный, а сверху ледяная шапка, как голова. Потому-то мне и показалось, что стеклянная.
- Вот видишь, никакой связи! - наконец-то отреагировал Найл на ее слова. Во сне был человек, а здесь - гора.
- Это я тогда подумала, что человек, а на самом деле он оказался горной вершиной.
- Как можно такое перепутать, даже во сне? - не поверил правитель. Просто сон был давно, вот тебе теперь и мерещится!
- Ты что, в самом деле не понимаешь, или прикидываешься?! - повысила тон принцесса. Найл, я его узнала! Понимаешь, узнала!
Она опять отвернулась и пошла дальше вдоль берега.
- Куда ты все время уходишь, Мерлью? - Найл нагнал ее еще раз. Это был всего лишь сон, обычный ночной кошмар. Они у каждого время от времени появляются.
- Но не каждый встречает свои кошмары наяву. Принцесса повернулась к правителю и тихонько сказала: - Так страшно мне было только один раз. Когда смертоносцы захватили наш город, выстроили нас наверху и выбирали, кого будут есть сразу, а кого возьмут с собой.
- Не надо бояться, Мерлью, - так же тихо ответил Найл.- Твоя серебряная гора далеко, а мы здесь…
Правитель пару секунд поколебался, а потом взял ее за плечи и привлек к себе. Принцесса покорно пришла к нему в объятия, плотно-плотно прижалась, уткнулась носом в ключицу и тихонько вздохнула.
- Кстати, - шепнул ей на ушко Найл, - а про какие капсулы ты тут все время говорила?
Внезапно девушка с силой оттолкнула правителя от себя и злобно прошипела:
- Капсулы, капсулы, всем вам одного надо. Вон, на свою охранницу лучше посмотри. Хоронить лень, так хоть лагерь в другое место перенеси, а то ведь воняет, хуже, чем из выгребной ямы.
Она круто развернулась, отчего полы длинного темно-серого плаща высоко взметнулись и решительно зашагала к лесу. Найл, удивленный яростной и беспричинной вспышкой гнева, пожал плечами и повернул к лагерю. Кое в чем принцесса была права: стоянку нужно переносить. Пройдя метров десять, Посланник ошарашенный запоздало явившейся мыслью, резко оглянулся вослед девушке. Нет, она уходила, одетая в самую обычную серую тунику, одну из тех, что приказал выдать гостям советник Борк.
Неужели померещилось? - вздохнул Найл. Что-то часто стали случаться галлюцинации последнее время. У Дравига и Симеона в доме на горе, у принцессы Мерлью там же. Теперь, вот, и у него. Да еще и капсулы какие-то… Может, и в самом деле зря пробрались они во владения Мага? Кто знает, какие сюрпризы приготовлены у него для маленьких бродячих шаек…
Но в одном принцесса была совершенно права - оставаться на каменных россыпях не имело больше никакого смысла. Ночью жесткая галька вытягивает из тел тепло, днем негде укрыться от солнца, добычу и дрова таскать из леса далеко, да и сладковатый запах разложения действительно не доставлял никому удовольствия. Раз с плато спустились все до последнего, то можно двигаться дальше.
Новое место для лагеря Найл выбрал на прямо противоположной стороне долины, у отвесного склона «полосатой» горы. Над широкой поляной, поросшей густой зеленой травой, пауки быстро натянули полупрозрачный полог, прикрепив его к макушкам ближних деревьев, и в результате следующую ночь путники провели в широком шатре, защищенные липкими тенетами и от внезапного нападения возможных хищников, и от превратностей погоды.
Правда, «… на новом месте возможны любые неожиданности, и вход в шатер необходимо защищать всю ночь». Во всяком случае, именно так Шабр объяснил необходимость увести Нефтис с собой, и правитель поневоле остался в теплом сумраке один на один с Завитрой, а уж ученица медика не упустила такой возможности хорошенько «отогреться» в объятиях господина за все те дни, что пришлось мерзнуть на снежной высоте.

* * *

Жизнь постепенно налаживалась.
Под первыми утренними лучами люди начинали вяло шевелиться, никуда не торопясь и ни о чем не беспокоясь. Да и чего бояться? Великая Богиня даровала им в полное владение оазис покоя, защищенный от холодных ветров, поросший богатым дичью лесом и имеющий вдосталь чистейшей озерной воды. О чем тут волноваться? Живи и радуйся! Аура благодушия и безмятежности витала над небольшим отрядом, и только Найл не разделял всеобщего умиротворения.
- Дравиг, - позвал он старого смертоносца, наблюдая, как неторопливо выбираются из-под полога на свежий воздух отоспавшиеся путники. Пойдем со мной, мне нужно кое-что тебе показать.
До дома на берегу озера они дошли минут за десять. Паук остановился шагов за десять до черного круга и тревожно произнес:
- Тут что-то не так…
- Вот и у меня точно такое же ощущение, - кивнул Найл и уселся на траву, разглядывая таинственное строение.
- Ты был внутри, Посланник? - скорее уточнил, чем спросил смертоносец.
Правитель кивнул.
- Что там внутри?
Найл закрыл глаза, вспомнил два скелета рядом с божками, оплавленные провода, светлый квадрат окна и послал эту картинку восьмилапому спутнику.
- Ты считаешь, этих людей убил Маг? - уточнил Дравиг.
- Рядом с ними стояли злые божки, - вздохнул правитель. А что видишь ты?
Настала очередь смертоносца прислать свою «картинку», и Найл с огромным изумлением увидел полупрозрачную четырехэтажную башню, парящую в воздухе над глубокой ямой.
- Вот это да! - только и охнул он.
Разница между увиденным человеком и пауком заключалась в том, что люди воспринимают окружающий мир только с помощью зрения и осязания, а у смертоносцев постоянно работает еще одно восприятие: телепатическое. Оно присутствует так же естественно и неизменно, как слух у человека, дополняя и уточняя картину окружающего мира. Как двуногий охотник догадывается о присутствии живого существа, слыша шорохи за спиной или со стороны какого-либо укрытия, так и восьмилапый добытчик замечает дичь по ее ментальным вибрациям. Человек пытается спугнуть возможную добычу, вынудить ее совершить некое движение и выдать. свое местоположение. Паук в подобной ситуации излучает вокруг себя импульс страха, вызывая в будущей жертве ответный, хорошо различимый ужас. Так было, и так будет. Но неживую природу люди и смертоносцы всегда видели примерно одинаково. И вот…
Яма в восприятии Дравига начиналась примерно там же, где Найл видел черный круг, зато правитель не видел никаких признаков верхних трех этажей. У него даже появилось желание сходить и пощупать пустоту на уровне второго этажа - а вдруг и вправду нечто имеется?
- Не ходи, - предупредил его старый паук. Странное место.
- Я все равно там уже был, - попытался Найл оправдать излишнее любопытство.
- Зря, - коротко парировал Дравиг.
- Может быть, - не стал спорить с ним правитель. Ты никогда не видел ничего подобного?
- Нет, Посланник.
- А как ты считаешь, от этого места не могут исходить вредные излучения на всю остальную долину?
- Я не чувствую ничего подобного, Посланник, - не очень уверенно ответил седой паук. Но место здесь очень странное, мне здесь не нравится.
- Мне тоже, Дравиг, - признался Найл и попросил: - Ты не мог бы взглянуть в «яму». Интересно, на какую глубину уходит эта аномалия.
- Да, Посланник, - подчинился приказу смертоносец, сделал на своих ажурных лапках несколько осторожных шагов и послал правителю новую картинку.
Видимая только Дравигу котловина представляла из себя полусферическое углубление правильной формы, уходящее в земную твердь на несколько десятков метров. Вопреки ожиданию Найла, никакого реактора там не наблюдалось, даже призрачного. Проводов смертоносец тоже не видел.
Четырехэтажная башня парила в центре некой внепространственной сферы, никак не соприкасаясь с ее краями.
Правитель положил копье на траву, крадучись продвинулся немного вперед и оглянулся, устанавливая контакт с сознанием старого паука. Дравиг увидел происходящее, как прогулку Посланника Богини по воздуху, причем каждый раз, в тот самый миг, когда нога правителя опускалась после сделанного шага, под ней услужливо вырастал из пустоты маленький кусочек почвы сантиметров десять толщиной.
- Как ты это делаешь, Посланник? - поразился невероятному зрелищу седой смертоносец.
- Просто иду…
Внезапно Дравиг сорвался с места и помчался к лесу. Найл на мгновение растерялся, потом подхватил копье и побежал следом.
Нагнать смертоносца ему удалось минуты через три. Паук стоял на широкой прогалине среди кустарника и медленно поворачивался всем корпусом из стороны в сторону.
- Что случилось, Дравиг? - с трудом переводя дыхание, просил Найл.
- Только что где-то здесь напали на смертоносца…
Дравиг продолжал водить по зарослям лучом страха, в надежде на то, что неизвестный враг испугается и выдаст свое местоположение движением или мыслью.
- Мне кажется, я знаю, кто на него напал, - «произнося» эту фразу, правитель присоединил к ней импульс легкой грусти, что для паука должно было ощущаться, как соболезнование. Когда мы спустились в долину, то на россыпях у озера на нас набросились два чудовища. Мы не могли разглядеть их до тех пор, пока они сами себя не выдали, хотя приближались почти вплотную.
- Должны же они испытывать чувство страха?!
- Они умеют маскироваться очень, и очень хорошо. Думаю, становясь неразличимыми внешне, таить мысли они тоже научились.
- Ничего, рано или поздно ему понадобится сдвинуться с места. Паук расставил Лапы пошире и замер.
Что смертоносцы умеют лучше всего - так это ждать. Таиться в засаде и терпеливо ждать, не часами, и даже не днями, а неделями и месяцами, не шевелясь, без воды и пищи. Терпение стало главным оружием, с помощью которого пауки покорили людей и стали властелинами мира. Обнаруживая человеческое поселение, они не шли на лобовой штурм, а выращивали специальных преданных слуг, которых потом подсылали в эту деревню или город под видом переселенцев из дальних мест или беглецов из плена, и ждали, ждали удачного момента, когда лазутчики откроют ворота или сообщат об уходе воинов в дальний поход или на охоту, чтобы незаметно прокрасться внутрь, разом парализовать жителей и часть сожрать, а часть превратит в рабов.
Пауки могли ждать удачного момента годами и десятилетиями, а если захват не получался - могли выжидать и сотни лет до следующего удачного случая. Терпение и время - год за годом, десятилетие за десятилетием, век за веком, до тех пор, пока все двуногие не стали покорными рабами восьмилапых, их слугами и телохранителями. Свободными оставалась только кучка дикарей, но и они, как понял потом Найл, сохраняли «свободу» только потому, что смертоносцам время от времени требовалась «свежая кровь» для оздоровления расы слуг.
Именно для этого «свободным людям» позволяли оставаться «свободными» - но время от времени кое-кого из них отлавливали и использовали как мужчин-производителей. Найлу и самому отводилась та же самая участь, и если бы не случай-Правитель тряхнул головой, отгоняя давнишние воспоминания, перехватил копье и отправился в заросли, внимательно глядя по сторонам. Посланник не считал себя свободным от общих обязанностей принести в лагерь добычу для общей трапезы или хотя бы охапку сухих дров для костра.
К вечеру Найлу удалось сбить крупную стрекозу, наивно принявшую его за легкую добычу, а еще потом он заколол двух средних уховерток, приползших перекусить на дармовщинку. В лагерь правитель пришел, сгибаясь под тяжестью нанизанной на копье добычи и с гордостью сбросил ее у ног Нефтис, хлопотавшей рядом с огнем.
- Неплохо, - оценивающе кивнула появившаяся сбоку принцесса. Оставь на утро.
Мерлью повернулась к Найлу и пояснила:
- Сидония со своими стражницами наткнулась на целое стадо афид. Сам понимаешь, у них мясо нежное, а с уховертками за ночь ничего не случится.
Девушка приветливо улыбнулась, и торопливо направилась дальше, а у Найла немного отлегло от сердца - похоже, отчуждение, возникшее после посещения солеварни, наконец-то стало ослабевать.
Правитель выпил немного воды, огляделся, выбирая место для отдыха. После того, как принцесса Мерлью спустилась с плато и привычно подгребла под себя хозяйственную власть в маленьком отряде, лагерь людей быстро принял жилой вид: за то время, что Найл охотился, по краям большого полога появились вертикальные паутины, и все сооружение теперь не напоминало, а действительно стало самым настоящим шатром. Очаг посередине походного дома стражницы обложили крупными камнями, а дрова были сложены неподалеку в аккуратную поленницу. Оба угла примыкающей к скале стены шатра отделялись от общего помещения небольшими дополнительными пологами.
Зная принцессу, нетрудно было догадаться, кому предназначены эти закутки: Мерлью всегда подчеркивала свое королевское происхождение и при каждой возможности стремилась подчеркнуть превосходство над общей массой двуногих. Правда, со званием Посланника Богини ей тоже поневоле приходилось считаться - поэтому, выделяя себе некие преимущества, она то же самое предлагала и Найлу.
Во время перехода в Дельту она требовала чтобы ей и правителю ставили нормальные столовые приборы - фарфоровые тарелки с ножами и вилками; самую вкусную добычу откладывала себе и Найлу, пила воду не из реки или фляги, а из чашек.
Впрочем, себе она тоже спуску не давала, всегда оставаясь опрятно одетой, аккуратно причесанной, спокойной и надменной. Она не просто требовала от окружающих подчинения, она умела руководить, и даже Нефтис, поначалу стремившаяся сохранить независимость, постепенно привыкла выполнять толковые распоряжения Мерлью - ну не спорить же каждый раз против очевидно необходимого?
Со своей властностью и любовью к самовозвеличиванию, принцесса Мерлью несомненно стала бы королевой города Дира вместо своего папочки, если бы не захват подземного поселения пауками. Мало того, даже побывав в звании рабыни смертоносцев она ухитрилась опять выбиться наверх, к власти, и вполне смогла бы потеснить самого Посланника, если бы только за Найлом не стояло благословение Великой Богини Дельты и несокрушимые ряды смертоносцев, получивших от Богини прямой приказ повиноваться худенькому молодому дикарю.
Найл подошел к одному закутку, немного отодвинул полог: там лежала скромная котомочка Мерлью. А вот в другом были расстелены сразу две подстилки, стояло копье верной Нефтис и лежала фляга Завитры. Правитель прилег, давая отдых уставшим ногам, и незаметно для себя задремал.
Разбудила его Нефтис. Охранница тихонько коснулась его плеча и позвала:
- Идите ужинать, мой господин, все уже собрались.
- Спасибо, - правитель встал, потянулся, сделал несколько глотков воды из кожаной фляги Завитры и вышел из-за своего полога.
Долину уже давно укрывали сумерки, и пространство под полупрозрачными стенами шатра освещались только красными языками костра, отчего все тени казались пляшущими на стенах, словно готовые к самопожертвованию селяне Провинции. Остро пахло жареным мясом и влагой. Такое бывает, если что-то долго варить в небольшом помещении. От огня в шатре было заметно теплее, нежели в это время на улице, и Посланник подумал о том, что в холодное время подобное прибежище может весьма пригодиться сонным смертоносцам.
- Вот, мой господин, - поднесла Завитра маленькую, покрытую румяной корочкой афиду.
Нефтис за спиной громко и недовольно фыркнула.
- Да что ты, мне столько не съесть, - покачал головой правитель. Отрежь мне пару лапок, и все.
- Возьми лучше грудку, - шепнула в ухо внезапно появившаяся принцесса, - их по моему рецепту жарили, на раскаленных камнях. Тушка при этом пропекается, а лапы нет. Мерлью отодвинулась и уже намного громче добавила: - Мы их жукам отдавали. Помнишь, на нижних этажах?
На нижних этажах города Дира жили жуки-навозники, следившие за чистотой отхожих мест.
- У меня ножа нет, - посетовал Найл. Принцесса пожала плечами и достала свой.
- Может, мы тогда поделим тушку на двоих?
- Давай, - легко согласилась девушка. Тогда лапки мы оторвем и обратно к огню, на камушки положим.
Мерлью отвлеклась на афиду, а Найл с удивлением увидел у входа в шатер Дравига. Правитель поднялся и мысленно окликнул старого смертоносца:
- Дравиг, ты передумал сторожить чудовище?
- Мне очень жаль, Посланник, - с извинительной интонацией ответил паук, - но очень скоро после твоего ухода я услышал еще одно сообщение о нападении, поспешил на помощь и опять не обнаружил никаких врагов.
- Значит, пропавших уже двое? - посерьезнел Найл.
- Да, Посланник.
«А ведь люди не умеют посылать мысленного импульса о нападении, - подумал правитель. Если пропадет одна из женщин, мы даже не узнаем об этом».
То, что чудовища способны пожирать людей, стало ясно сразу после спуска в долину. Но если первое нападение случилось у всех на глазах, то все последующие могли происходить в зарослях, один на один, тихо и незаметно.

Предыдущая страница 5 Следующая страница


Знамение 6

- Шабр! - мысленно вызвал ученого паука Посланник. Я прошу, загляни в шатер, и оцени, не исчез ли кто-либо из людей?
Смертоносцы никогда не знали даже простейшей арифметики, однако восьмилапый генетик как-то обходился без нее в своих экспериментах, ухитряясь при этом ориентировочно предсказывать результаты экспериментов и определять соотношения. Шабр не знал, сколько людей ушло из Провинции, но, благодаря великолепной паучьей памяти, вполне мог знать каждого в лицо.
- Что-то ты загрустил, Найл, - улыбнулась вернувшаяся принцесса, оглянулась и вдруг сделала странный вывод: - Ты прав, здесь слишком шумно. Пойдем лучше ко мне.
В закутке Мерлью успело появиться небольшое бревнышко у стены и две свежие, грубо снятые шкуры желтой короткошерстной гусеницы-песчанки. Не мягкая выворотка, конечно, но все лучше, чем холодная сырая земля.
- Боюсь, не скоро нам удастся выпить красного вина из хрустального бокала, - словно подслушала его мысли принцесса, и уселась на бревно. Найл опустился рядом с ней. Мерлью ножом вскрыла мягкий панцирь афиды и остановилась, задумчиво глядя на белое, ароматное мясо. Потом перевела взгляд на Найла: - Ну что, пальцами будем есть?
- Пальцами, - кивнул правитель и первым запустил горсть в горячую рассыпчатую плоть.
Принцесса чему-то хихикнула и тоже стала щепотками прихватывать парные, чуть сладковатые мясные пряди. Некоторое время они молча насыщались. Утолив первый голод, Найл признал:
- У тебя получается очень вкусно готовить.
- Самое вкусное мясо не здесь, - странно улыбнулась девушка.
- А где?
Мерлью снова улыбнулась, только молча, приоткрыла губы и положила в рот еще одну небольшую щепоть мяса.
- Самое вкусное ты, наверное, берешь себе, - тихо предположил Найл, обхватил девушку за шею, притянул к себе и примкнул к ее губам своими.
- Постой, - попросила принцесса. Отвернись на минуту.
Найл честно отвернулся, но спинным мозгом почувствовал, как Мерлью лихорадочно облизывает мясные пальцы. А что еще ей оставалось делать?
- Иди сюда… - голос ее стал теплым и бархатистым, тон понизился, движения стали жадными и властными. Иди…
Она притянула Найла к себе, крепко обняла, прижалась чуть не всем телом, впилась жадным поцелуем…
Острая боль в спине, удар по ногам - правитель отлетел к стене, больно ударившись головой и увидел прямо над собой напрягшихся Дравига и Шабра.
- Да вы что, с ума сошли? - в голосе принцессы звучала неприкрытая ярость.
- Здесь был кто-то чужой, Посланник, - уверенно сообщил Дравиг.- Мы видели это, оба.
- Кто?! - яростно заорала принцесса. Покажите мне это существо!!!
Тут Мерлью встретилась взглядом с Найлом и осеклась. Это был первый случай за все время его общения с принцессой, когда она не то что повысила тон, а вообще не удержала себя в руках. Яростный вопль девушки настолько поразил правителя, что Найл и вправду засомневался, а тот ли это человек, за которого она себя выдает?
- Да я это, я, - тихо сказала Мерлью и отвернулась к стене.
Посланник вопросительно покосился на Дравига. В ответ смертоносец прислал короткий импульс недоумения, означающий примерно то же, что и пожатие плечами у людей. Найл повернулся к Шабру:
- Ты посчитал путников?
- Не хватает двух стражниц Смертоносца-Повелителя, прошедших с нами от самого города.
- Значит, за сегодняшний день мы потеряли в долине двух пауков, и двух человек? - подвел итог Найл.
- Нет, Посланник, - с сожалением поправил Шабр.- Двух стражниц мы потеряли с момента спуска в долину, и двух смертоносцев за сегодняшний день. На самом деле пауков могло исчезнуть больше, я следил только за людьми.
- Похоже, вблизи долина совсем не столь хороша, как с высоты… - сделал вывод Найл.- Три-четыре живых души в день, и через три месяца от нас не останется никого.
Находясь в прямом контакте с сознаниями пауков, Посланник почувствовал, что смертоносцы оценили заботу правителя, который не делал разницы между двуногими и восьмилапыми, но предложить ничего не могли.
- Эти чудовища слишком хорошо умеют прятаться, - продолжил свою мысль Найл.- Мы способны с ними справиться, но пока удастся определить, где находится один, остальные успеют убить нескольких из нас. Нас осталось слишком мало, чтобы так рисковать…
Больше всего правитель сейчас надеялся, что ему начнут возражать - уж очень не хотелось покидать теплую уютную долину, в которой имелись в достатке и пища, и вода, но все промолчали.
- Значит, уходим? - подвел итог правитель.
- Нужен еще хотя бы один день, лучше два, - угрюмо сообщила принцесса Мерлью.- Люди только-только отъелись и отдохнули после первого перехода. Сил они набрались, а вот припасов для новой дороги накопить не успели. А еще нам необходимы шкуры гусениц. Если их хорошо оскрести и выварить, то можно изготовить меха для воды.
- Два дня? - переспросил Найл.
- Два дня, - кивнула Мерлью, и правитель увидел, как в глазах ее блеснули слезы. Последних…
- Хорошо, - неуверенно кивнул правитель, не понимая столь эмоциональной реакции девушки, покинул закуток принцессы, перешел за свою ширму и вытянулся на подстилке.
Найла изрядно озадачило, если не сказать - обеспокоило поведение принцессы. Сколько он ее помнил, Мерлью всегда оставалась выдержанной, хладнокровной, совершенно спокойной - по крайней мере внешне. Она могла быть веселой, наедине - даже игривой, бывала грустной или сосредоточенной. Но такого… Утром она нарычала на него из-за вполне нормального вопроса, а к вечеру забыла все обиды и сама пригласила в уединенный закуток. Пять минут назад она орала от ярости, а минуту назад начала плакать. Да еще эти постоянные видения смертоносцев! Возникает ощущение, будто порою в тело давно знакомой девушки вселяется кто-то другой, более порывистый, нетерпимый к любым помехам, и в энергетическом плане начисто лишенный человеческих признаков. Паукам это существо кажется темным, хищным, без тепла и запаха…
Хотя ответ напрашивался сам собой, но Найл долго гнал его от себя, никак не желая признавать очевидное: неужели принцессой Мерлью, той милой девчонкой, которая кокетливо покусывала его за ушко в подземном селении Дира, той обворожительной девушкой, которая едва не стала его женой в городе Смертоносца-Повелителя, той леди, которая ухитрялась сохранять королевское достоинство и во время перехода через пустыню, и при жизни в Дельте, неужели ею начинает овладевать Маг?
Найл вспомнил странный разрушенный дом на берегу озера, в котором сохранились неопровержимые улики присутствия хозяина Серых гор, вспомнил серебряного человека со стеклянной головой, привидевшегося принцессе еще в Дельте, и понял, что путники подошли слишком близко к логову Мага. Похоже, здешний владыка, поступки которого уже давно выдавали зловещее внимание к судьбе изгнанников, смог дотянуться до незваных пришельцев своим сознанием, и выбрал в качестве жертвы принцессу Мерлью.
Пауки как всегда оказались правы: долину придется покинуть. Сильный и опасный враг оказался слишком близко.

* * *

- И не забывайте: по одному не ходить! - проснулся правитель от громкого приказа принцессы. Он поднял край полога, благо тот был недалеко, и увидел, как Мерлью отдает последние распоряжения уходящим на охоту женщинам. В первую очередь старайтесь искать гусениц, и убивайте их ударом в голову. Шкуру не портить!
Найл поднялся, потянулся и вышел из своего закутка. К нему навстречу тут же устремилась Нефтис.
- Что же ты меня не разбудила? - попрекнул ее Найл.
- Вы ворочались полночи, мой господин, вам было нужно выспаться, - оправдалась охранница. Сейчас, я принесу завтрак. Осталось несколько вчерашних афид, и есть запечена уховертка. Что вы желаете?
- Уховертку, - махнул рукой Найл.
- Не уходи, мне нужно с тобой поговорить, - бросила правителю Мерлью, с деловым видом пробегая мимо, и Найл про себя отметил, что она не поздоровалась.
Утренние солнечные лучи без труда пробивали паутинный полог насквозь, по крыше ползали тени от ближних деревьев. Каким-то образом в шатер попала глупая зеленая муха и теперь бестолково носилась под самым потолком, не догадываясь спуститься к земле и вылететь через открытый вход.
- Вот, мой господин, - Нефтис с трудом донесла тяжелую уховертку и положила к ногам правителя.
- Спасибо, Нефтис, - кивнул Посланник. Ты будешь?
- Я уже поела, - покачала головой охранница.
- А со мной поделишься? - подошла принцесса Мерлью, улыбнулась, присела рядом и непринужденно чмокнула правителя в щеку: - С добрым утром, Найл.
Девушка дождалась, пока Посланник разломает крепкую грудку насекомого и со словами: «Да простят меня предки», оторвала себе кусок мяса пальцами.
- У меня к тебе есть три вопроса, Посланник, - неспешно начала она, причем на этот раз звание «Посланник» прозвучало в ее устах без какой бы то ни было официальности, обычным дружеским обращением, соответствующим теме разговора. Если мы собираемся опять выступить в путь, то может быть, есть смысл попросить смертоносцев парализовать кое-что из пойманной дичи и взять ее с собой? Зачем голодать, если есть возможность запастись продуктами?
Найл отрицательно покачал головой, проглотил свой кусок не дожевав и объяснил:
- Таскать с собой по горам тяжелые туши кузнечиков или жуков не просто трудно, но и опасно - а вдруг перевесят где-нибудь на узкой тропе? Нет, их нужно запечь здесь, на месте, и раздать каждому с собой по небольшому запасу мяса.
- Мм хорошо, - после короткого размышления согласилась Мерлью, - но ответь, куда мы идем? Насколько долгим будет переход до следующего привала? Сколько нам потребуется еды и воды?
Правителя опять посетили нехорошие предчувствия: а вдруг это Маг устами девушки пытается выяснить дальнейшие планы пришельцев? Впрочем, Найл все равно уже решил держаться от владений повелителя Серых гор подальше, и делать из этого тайну не имело смысла.
- Не беспокойся, я не собираюсь приближаться к твоему «человеку в серебре».
- Спасибо, Найл, - и в ее голосе прозвучало искреннее облегчение. Но все равно, куда мы идем?
- Давай сперва поедим спокойно, - предложил Найл, - а потом уточним этот вопрос, ладно?
- Да, конечно, - смутилась Мерлью.- Извини.
Несколько минут они посвятили мягкой, чуть желтоватой плоти уховертки, а потом принцесса спохватилась:
- Да, и еще одно. Чтобы сделать бурдюки для воды, нам нужно выделать свежие шкуры. Она ненадолго замолчала, дождалась кивка Найла, сидящего с набитым ртом, и продолжила: - Нам нечем скрести мездру. Ни одного ножа не осталось, все на копья пустили. Последний, свой, я отдала сегодня Симеону, они с Завитрой отправились собирать лекарственные травы.
- Ничего страшного, - кивнул правитель и облизнул жирные губы. К вечеру у тебя будут скребки.
- Откуда? - удивилась Мерлью.
- Я принесу.
- Но где ты их возьмешь?
- Из воды.
Третий раз принцесса переспрашивать не стала, но и обиды не высказала, наконец-то напомнив прежнюю, сдержанную Мерлью.
Найл запил завтрак из поданной Нефтис фляги, отошел к скале, сел, откинувшись на камень и закрыв глаза, и вызвал Дравига. Смертоносец откликнулся сразу. Он находился где-то недалеко и таился в засаде, надеясь заметить одно из чудовищ. От процесса объединения сознаний его пока не отвлекало ничего.
Правитель кивнул и начал ставший привычным ритуал по очищению сознания от мыслей. Утром это происходило особенно просто: беспокойство о Мерлью было легким толчком послано по направлению к девушке, чувство опасности, оставшись без внимания, само утонуло куда-то вниз, неясное воспоминание о спокойном и безопасном прошлом так и осталось вдалеке, и перед мысленным взором сохранилась только чистая, безмятежная пустота.
Найл начал разворачивать эту пустоту, стремясь укрыть ею, как скатертью, всю долину, и вдруг почувствовал, как летит: обманчивое и непривычное поначалу ощущение. На самом деле это Дравиг усилил разум Посланника единым сознанием пауков, отчего мысленное зрение правителя резко расширилось, накрывая уже не только долину, но и пространство на много километров вокруг. Увы, ничего радостного такое расширение кругозора не дало: вокруг царила энергетическая пустыня - не единого живого существа. Найл превратил свое сознание в узкий длинный луч и еще раз осмотрелся вокруг, но опять не встретил ни одного огонька живой души. Это означало, что на расстоянии как минимум трех дневных переходов нет ни зверей, ни насекомых, а значит, скорей всего - и мест, пригодных для жизни.
- Извини, Посланник, - почувствовав огорчение правителя, повинился Дравиг.- Нас осталось слишком мало.
- Я понимаю, Дравиг, - кивнул Найл, хотя старый паук и не мог увидеть из своих зарослей этого жеста.
- Что-нибудь не так, Найл? - заботливо поинтересовалась принцесса.
- Нет, все в порядке, - отрешенно кивнул правитель.
- Дравиг не смог помочь в выборе дальнейшего пути?
Отрешенность Найла как рукой сняло. Он вскинулся, изумленно глядя на Мерлью, а в голове опять закрутились мысли о проникновении Мага в ее сознание.
- Не бойся, Посланник, - рассмеялась принцесса, откровенно любуясь реакцией Найла, - я так и не научилась читать мысли. Просто последние фразы ты произнес вслух.
Девушка села рядом с правителем, так же откинулась на скалу.
- Я ведь знаю тебя не один год, иногда даже кажется: всю жизнь, - она повернула лицо к Найлу и усмехнулась: - У тебя на лице написано, получается что-то или нет, нашел ты верное решение, или промахнулся. Мне ли не понять? Помнишь, как в Дире, во время борьбы, я заставила тебя поддаться? А ведь мы тогда были знакомы всего один день! А потом был город Смертоносца-Повелителя. Ты носился из квартала в квартал и не замечал никого вокруг…
- Тебя было трудно не заметить… - правитель немного сдвинул свою руку и накрыл ладонью ладонь принцессы.
- Нет, Найл, - улыбнулась Мерлью, и отрицательно покачала головой. Меня ты стал замечать только после того, как половину решений
уже нельзя было претворить в жизнь города без моего согласия.
- Мерлью, ты рассказываешь все это так, будто жизнь закончилась, а мы стали дряхлыми стариками, - вздохнул Найл.
- Найл, Найл, никогда в жизни я не простила бы тебе солеварню, - голос девушки стал заметно тверже, однако руки она не отняла. Но последнее время у меня возникло такое чувство, будто очень скоро я тебя потеряю. Было бы глупо играть в обиды перед лицом вечности, не правда ли?
- Выброси эти глупости из головы! Мы будем вместе всегда!
Найл решительно обнял ее за плечи, привлек к себе, но в последний момент Мерлью приложила палец к его губам:
- Не нужно. Опять Дравиг прибежит.
- Ох уж этот Дравиг! - покачал головой Найл, но целовать девушку не стал, а просто прижал к себе.
- Ну почему ты не сказал мне этого в городе, Найл? Или в Дире?
- Ты опять говоришь так, словно нам осталось жить всего несколько минут.
- Со здешними чудовищами это вполне может оказаться истиной. Ты уверен, что скала за нашей спиной в один прекрасный миг не извернется, и не разинет пасть? А? Так что отсюда нужно уходить.
- Куда? На расстоянии трех дневных переходов вокруг жизни нет! А дальше нам не видно…
- Нужно идти в город Диру.
- Ты опять, Мерлью, - покачал головой правитель. Мы ведь уже говорили про это…
- Вы говорили, а не я, - парировала принцесса. Если помнишь, я тогда плохо себя чувствовала.
- Мерлью, я понимаю, тебе хочется посетить родные места, - утешающим тоном начал Найл, но принцесса договорить не дала:
- Забудь, никаких сражений не будет. Свой поселок я знаю куда лучше пришельцев, и мы захватим его без труда. Когда твой «почтальон» исчезнет, из города поначалу пришлют небольшой патруль, и мы его без труда уничтожим. Потом направят отряд побольше. С ним мы тоже справимся. Твоя подружка ведь говорила, что пришельцы оставили в городе совсем мало воинов, большинство ушло обратно, так? Пока они соотнесутся с главными силами, пока те вернутся, приготовятся к новому походу… Нам ведь нужно всего три месяца спокойной жизни, правильно? Пока они соберутся, мы просто успеем уйти в Дельту - и пусть штурмуют пустой поселок!
- А вдруг они успеют напасть раньше?
- Риск, конечно, есть… - пожала плечами прекрасная Мерлью.
- Есть риск, что нас перебьют всех до единого, - уточнил правитель.
- Но ведь другого выхода все равно нет? Найл промолчал, обдумывая предложение девушки.
- Через три месяца мы сможем напрямую пройти через пустыню до крестьянских полей, подкрепиться, а потом двигаться дальше, в Дельту, уже знакомой дорогой.
- Ты забываешь про один пустяк: придется переправляться через реку.
- Мы один раз это уже сделали, когда шли в Провинцию.
- У моря нам никто не мешал. Рядом с городом изготовить плот так просто не удастся.
- Мы сможем захватить…
- Подожди, - Найл предупреждающе вскинул руку, пытаясь ухватить ускользающую мысль, потом вызвал Дравига: - Скажи, Асмак докладывал тебе о воздушной разведке?
- Да, Посланник, - откликнулся старый смертоносец.
- Ты помнишь эти доклады?
- Да, Посланник.
- Покажи мне озеро Дира.
Почти сразу шатер заволокла белая пелена. Найл ощутил, что это смертоносец установил контакт с его сознанием и передает «картинку», но не мог понять, почему не видит ничего, кроме равномерной белизны, напоминающей густой утренний туман.
Внезапно туман разорвался, по глазам резануло солнечным светом, и Найл понял, что летит на высоте километра три над желто-коричневой вересковой пустошью. Теперь, после пребывания в Дельте и Провинции, он сильно удивился тому, что раньше воспринимал здешнюю полупустынную местность как цветущий оазис. Поблескивающая мелкими волнами поверхность воды оставалась далеко справа, и Найл попросил:
- Дравиг, в озеро впадает река. Давай посмотрим, откуда она течет?
Перед глазами все расплылось, и когда зрение обрело прежнюю остроту, далеко под ногами проплывали бесконечные пески. Темная полоска воды ширилась далеко впереди, а вот реки не было видно совсем. Найл вспомнил, что почти все паучьи шары всегда летели на север, и приготовился ждать, пока ветер донесет его до озера.
Далеко справа, среди песков, что-то блеснула. Посланник повернулся туда, внимательно вглядываясь. Спустя пару минут что-то блеснуло еще раз, а потом вдруг появилась узкая синяя лента, тянущаяся от Серых гор. По мере движения угол зрения менялся, лента исчезла, спрятавшись за высокими барханами, и снова появилась, на этот раз в другом месте, опять исчезла, и снова блеснула из-за новых песчаных холмов. Целиком ее не удалось разглядеть ни разу, но было понятно, что река несет свои живительные воды в озеро Дира откуда-то отсюда, со здешних высокогорных ледников.
И тут Найл вспомнил] Вспомнил, как стоял на смотровой площадке Черной башни рядом с широко расставившим лапы Асмаком, и начальник воздушной разведки Смертоносца-Повелителя рассказывал, указывая на широкую зеленую долину с извилистой рекой посередине:
- Мы называем это место Долиной Мертвых. Здесь заканчиваются владения повелителя пауков.
Поперек Долины Мертвых, втиснутой между двух склонов полукилометровой высоты, тянулась глухая, высокая каменная стена без зубцов, шириной метров восемь и с двумя невысокими парапетами с обеих сторон. Теперь правитель уже знал, что это была стена, построенная многие сотни лет назад рабами смертоносцев для защиты от Мага.
Неподалеку за стеной лежало небольшое озеро, потом еще несколько маленьких прудиков, соединенных между собой ручьями, а дальше начиналось то, в чем он с самого поначалу заподозрил город хозяина Серых гор: под защитой выстроенной правильным прямоугольником зубчатой, многобашенной крепости, на склон карабкались десятки серо-голубых - под цвет камня - небольших сооружений, высеченных из цельных скальных глыб. Сразу за селением долина начинала сужаться и заканчивалась еще одним озером: его крутые берега обрывались в воду, темная поверхность которой выдавала неимоверную глубину. Создавалось такое впечатление, будто земная кора лопнула при гигантском землетрясении и впадина заполнилась водой. Сам вид этого бездонного колодца внушал благоговейный ужас.
Что за местности таятся за Долиной Мертвых, Асмак не знал: смертоносцы не видели практической надобности в полетах над опасными пиками, а свойственным людям любопытством пауки не страдают. В тот день, помнится, Найл расспрашивал начальника воздушной разведки о Скорбо - погибшем накануне смертоносце - и разговор с таинственной долины перекинулся на что-то другое.
- Почему это место названо Долиной Мертвых, Дравиг?
- Не знаю, Посланник, - откликнулся старый смертоносец, - Долина Мертвых сохраняет свое имя уже много столетий.
- Может быть, ты все же объяснишь мне, о чем идет речь? - не выдержала принцесса, которая слышала только фразы правителя, произнесенные вслух.
- Разумеется, - кивнул Найл, встал, потянулся и махнул рукой себе за спину: - Там, на границе Серых гор и пустыни, лежит длинная и широкая долина. Она полна зелени и воды…
- Но? - Мерлью сразу почувствовала неуверенность в последней фразе.
- Но у нее очень странное название…
- Скажи, Найл, а это не та самая долина, из которой армия пауков выступила против Мага?
- Да, это она, - вместо правителя ответил Дравиг.
- Так может, свое название она получила как раз после гибели войска? Это ведь тысячи жизней!
- Возможно, - пожал плечами Найл.
- А находится эта долина как раз между нами и городом Дира? - и принцесса вскинула брови: - Тогда о чем волноваться? Если нам не понравится в долине, мы можем просто двигаться дальше и вычистить пришельцев с оазиса у озера.
Уверенности Мерлью ни Найл, ни Дравиг не разделяли, но и возражать повода не было.
- Тогда будем считать это целью ближайшего перехода, - и девушка деловито перешла к хозяйственным вопросам: - Сколько нам понадобится времени, чтобы дойти до Долины Мертвых?
- Думаю, не меньше пяти дней, - предположил правитель.
- Десять бурдюков с водой, - моментально пересчитала расстояние на потребности принцесса.
- Пять, - охладил ее азарт Найл.- Судя по тому, что мы видели, воду в этих горах мы встретим.
- Пусть будет пять, - согласилась Мерлью, и в свою очередь напомнила: - Кто-то, кажется, обещал скребки.
- Будут, - коротко кивнул Найл и поднялся на ноги.

* * *

На этот раз Посланник не заходил глубоко в воду, собрав десяток подходящих камней у самого берега, потом вышел на россыпи под плато и долго ковырялся в углях старого кострища, пока не выбрал наиболее подходящее, на его взгляд, обглоданное и обожженное ребро одного из первых встреченных чудовищ. Приготовив все необходимое, правитель сел на крупный валун, закрыл глаза и сосредоточился, готовясь к трудному, почти магическому процессу превращения камня в инструмент. Дело это не терпело суеты - любое неверное движение могло безнадежно испортить почти готовый нож или наконечник. Отец Найла, чтобы избавиться от внутренней торопливости, мог десятки минут спокойно сидеть у входа в пещеру и безмолвно созерцать мир вокруг. Сейчас Посланник следовал его примеру.
Мерный плеск волн о берег и тихий шелест ветра в камнях помогли быстро настроиться на нужный лад. Найл взял первый из кремней, поднес к глазам, медленно поворачивая перед лицом и стараясь слиться с камнем, почувствовать его изнутри.
Для изготовления скребка овальный камень нужно разделить почти вдоль, под острым углом. Если он расколется просто вдоль, будет очень трудно заточить режущую кромку, если поперек - то никакой кромки и вовсе не получится. Вдобавок, кремень нельзя бить - при этом он крошится в месте удара, мелкие трещинки разбегаются по всему камню, и материал становится ни на что негоден. Камешек требуется уговорить.
Наконец правитель решился, положил кремень между коленей на валун, уперся на него основанием ладоней и с силой нажал. Послышался сухой щелчок, и камень расслоился на два почти одинаковых кусочка: широкие и овальные с одного края, с другой они образовывали острый угол.
Удовлетворенно кивнув, Найл перевернул один из них глянцевым сколом вниз, взялся за закопченное ребро, наставил его на кремень, нажал, сдвинул на полсантиметра, еще нажал. Под ноги стали падать маленькие, как ногти ребенка, и невесомые, как пересохший лист шиповника, каменные пластинки. Вскоре на узкой стороне камня по всей длине появилась острая режущая кромка. Правитель отложил готовый скребок и взялся за следующий.

Предыдущая страница 6 Следующая страница


7 Нэт Прикли

- Кажется, получается, - вслух сказал Найл.
- Можно мне попробовать, мой господин? - прошептала Нефтис, наблюдавшая за всем процессом через плечо.
Посланник пожал плечами и подал ей один из камней. Охранница покрутила его в руках, аккуратно уложила на ближайший валун и со всей силы нажала обеими руками. Ничего не случилось. Она перевернула камень и нажала снова. И опять - ничего. Нефтис покосилась на правителя, а потом с размаху врезала по кремню кулаком: глаза ее округлились, она быстро сунула пострадавшую ладонь под мышку и надолго замерла. Немного отдохнув, охранница запрыгнула на валун, поставила на камень пятку, и перенесла на нее весь свой вес. Ничего не произошло.
Найл увлекся своей работой и остановился только тогда, когда заметил, что начало смеркаться. К этому времени у него было готово шесть хороших, доброкачественных скребков для шкур. Камень, так и не поддавшийся усилиям Нефтис, он отобрал, зашвырнул обратно в озеро и утешающе сказал:
- Чтобы обрабатывать кремень, Нефтис, нужно родиться дикарем. Ты слишком цивилизована.
Темнота настала внезапно: они успели пройти шагов двадцать, с трудом различая в сумерках неясные силуэты кустарников, когда ярко-изумрудная горная шапка высоко над головой погасла, все вокруг погрузилось во мрак.
- Может, останемся здесь до утра, мой господин? - неуверенно предложила Нефтис.
Найл усмехнулся. Впервые за последние месяцы в голосе могучей телохранительницы прозвучали нотки обычной испуганной женщины.
- Ничего страшного, - покачал головой правитель, - здесь рядом, дойдем.
- А вдруг чудовища нападут?
- Не нападут, они сами в темноте ничего не видят.
Вообще-то, Найл подобной уверенности не испытывал, но хотел хоть немного успокоить девушку. После недолгого колебания Посланник попытался очистить сознание и ощутить окружающий мир «внутренним» зрением. Эффект получился неожиданным: правитель не только заметил несколько маленьких розовых комочков неподалеку - какая-то мелкая живность - но и на общем светлом фоне смог различить кустарник и деревья. Живая зеленая листва в призрачном энергетическом мире казалась мелкой слюдяной чешуей, кроны деревьев - неровными полупрозрачными шарами.
- Идем, - Найл взял стражницу за руку и потянул за собой, довольно уверенно ориентируясь среди призрачных силуэтов. Во время движения чистота сознания сбилась, внутренний взор погас, но правитель помнил общее расположение ближайшей растительности и продолжал двигаться несмотря ни на что.
- Кто это, господин? - испуганно остановилась Нефтис.
Найл скорее почувствовал, чем увидел, как она указывает на дом на берегу. Сквозь высокую, но тонкую стену акации просвечивал прямоугольник открытой двери.
- Ерунда, не обращай внимания, - посоветовал правитель и тут увидел, что из дома вышел человек.
Девушка испуганно сжала его ладонь, но Найл побоялся делать резкие движения для своего освобождения - как бы не спугнуть странного гостя.
Человек ступил в воду, вошел примерно до колен, наклонился, брызнул себе в лицо, потом выпрямился и что-то попытался крикнуть - Посланник явственно увидел движения его губ, но не услышал ни звука. Спустя минуту из домика вышел еще человек. Найл понял, что это женщина - не по одежде, которая струилась вокруг нее призрачным покрывалом, а по фигуре, походке, плавности движений.
Внезапно одноэтажный дом рывком вырос - над ним проступило в ночном мраке несколько новых этажей, огромная параболическая антенна на крыше, несколько высоких толстых штырей. Стало заметно светлее. Послышался смех и плеск воды - невесть откуда взявшаяся парочка брызгалась друг в друга, постепенно сближаясь, мужчина рывком кинулся вперед, опрокинул женщину на спину - на мгновение душа Найла сжалась, - но человек тут же выпрямился во весь рост, держа в руках отдавшуюся в добровольный плен добычу, губы их сливались в крепком поцелуе, и тут неожиданно обрушился мрак. Все исчезло: призрачные люди, высокий дом, антенны, плеск, смех - все! Остались только кромешная мгла и абсолютное безмолвие.
- Что это было, мой господин? - прошептала охранница.
- Призраки, - пожал плечами правитель, и пошел дальше вперед. Всего лишь призраки.
- А что такое «призраки»? - не поняла Нефтис.
В истории города Смертоносца-Повелителя никаких призраков никогда не появлялось, а легенды о них если и возникали, то сразу исчезали вместе с распространителями - восьмилапые повелители не жаловали среди рабов любителей помнить о прошлом человечества. Найл предпочел промолчать: во-первых, он не представлял, как можно объяснить, что такое привидение, а во-вторых - совсем не к месту вспомнились скелеты и «злые божки» рядом с ними. Неужели он видел людей, убитых Магом тысячу лет назад?
Как ни странно, но отвлекшись на мысли о таинственном явлении, свидетелями которого они с Нефтис явились, Найл шел вперед более уверенно, ведомый неким шестым чувством, и спустя минут пятнадцать впереди стал различим высокий шатер, подсвеченный изнутри красным дрожащим светом.
На этот раз внутри шатра показалось куда теснее, чем вчера. Найл вдоль стены протиснулся до своего полога, кинул под него свое копье, потом собрал все изготовленные скребки, сделал несколько шагов до полога принцессы, и постучал тыльной стороной одного из скребков по скале.
- Да-да, открыто, - послышался веселый голос принцессы.
Найл шагнул в покои Мерлью и небрежным жестом уронил на землю плоды своего труда. Девушка присела на корточки, подняла их один за другим, попробовала пальцем режущую кромку и с искренним восхищением произнесла:
- У тебя золотые руки, Посланник.
- И не только руки! - не удержался Найл.
- Не знаю, что ты имеешь в виду, - покачала головой принцесса, - но у меня для тебя неприятные известия.
- Какие? - сразу посерьезнел Найл.
- Пойдем.
Они вышли из-за полога, тут же. наткнулись на Сидонию, которая довольно бесцеремонно впихнула каждому по крупной лапе землеройки, развернулась и деловито протиснулась обратно к костру.
- Иногда у нее плохое настроение, - извиняющимся тоном сказала принцесса, покрутила лапу перед собой и грустно добавила: - А Симеон мой нож так и не отдал.
Досада Мерлью была вполне понятна - хотя лапы землеройки считаются деликатесом благодаря своей плотности, сытности и терпкому привкусу, но шкура на них намного прочнее хитиновых панцирей многих насекомых, и справиться с ними без ножа просто невозможно.
- Ничего, - утешил Найл.- У нас есть скребки, разрежут.
- Ладно, - кивнула Мерлью. Небрежным, естественным жестом, против которого невозможно устоять, она отдала свою лапу правителю, взяла его за руку и повела за собой, совсем так, как Найл вел свою телохранительницу полчаса назад. Они протиснулись между несколькими людьми, стоявшими спиной к костру и остановились перед лежащим в плотном человеческом кольце пауком. Вот, смотри.
Все тут же повернули головы к Посланнику, словно надеялись на некое чудо. Найл, чувствуя от всеобщего внимания некоторое неудобство, присел на корточки протянул руки и коснулся покрытой короткой коричневой шерсткой головы паука.
Это был ребенок - такой же молодой, как и столпившиеся вокруг человеческие дети. Из восьми лап у него уцелели всего три - и все три с одной стороны. Сразу стало понятно, что ходить сам он не сможет никогда, и это было так же отчетливо, как и то, что нести на себе по горам крупного смертоносца маленький отряд не сможет. Идти с такой ношей не по силам ни людям, ни паукам.
В умах подростков царила растерянность: они никак не могли поверить, что с одним из них случилась беда. С момента выхода из Дельты это был первый случай, когда всерьез пострадал один из тех путников, которые родились в изгнании. Как и свойственно молодежи, они считали себя бессмертными и неуязвимыми, они считали, что несчастье может произойти с кем угодно - но только не с ними. И вот, вдруг… Дети были молоды, но уже достаточно опытны, чтобы понять - неспособный самостоятельно передвигаться паук обречен.
- Пойдем, им все равно не до нас, - Мерлью за руку потянула правителя к своему закутку.
Они вернулись за полог, сели напротив друг друга. Принцесса достала, отдала Найлу один из скребков:
- И как этим пользоваться?
- Очень просто, - правитель взял камень за широкую сторону и быстрым движением чиркнул режущей кромкой по одной из еще горячих лап. Кожа с тихим шорохом разошлась, от обнаженного мяса взметнулось облако ароматного пара. Найл протянул кушанье девушке: - Вот так.
- Острые… - покачала головой Мерлью.
- Стальные ножи точить труднее, - скромно ответил Посланник, «вскрывая» вторую лапу. Металл мягче, поэтому режущую кромку невозможно вывести под нужным углом. Да и тупится она быстро.
- Они никуда не уйдут, - внезапно переменила тему разговора девушка. Откажутся.
- Кто? - не понял Найл.
- Дети, - пожала плечами принцесса. Они не бросят своего.
- Это они сказали?
- Нет, - покачала головой Мерлью.- Их пока никто не спрашивал. Но они не уйдут. Я ведь была все эти дни наверху, я видела как они выхаживали друг друга, как отогревали. Эти маленькие человечки скорее сдохли бы от голода и
мороза, чем оставили на плато кого-нибудь из своих восьмилапых друзей. Да они и не ушли, пока не отогрели всех до последнего - спасибо, ты хоть еду и дрова к нам отправлял. И сейчас не уйдут.
- Что же делать?
- Не знаю… - девушка попыталась зацепить пальцами горсть мяса, но плоть на лапах землеройки была куда плотнее, чем у афид или гусениц, и так легко не поддалась. После короткого размышления, принцесса взяла новенький скребок, несколькими сильными движениями взрезала мясо вдоль и поперек, а потом опять воспользовалась пальцами. Надо было хоть вилки на горе взять. Найл, тебе нужно с этим что-нибудь придумать!
- Извини, - усмехнулся Посланник, - но вот вилки я делать не умею.
- Не прикидывайся, ты прекрасно понял, о чем я говорю.
Некоторое время они молча ели, потом Найл спросил:
- Как это случилось?
- Очень просто, - принцесса, насытившись, отодвинула лапу к скале. Шли цепочкой между деревьев, чудовище схватило смертоносца. Они успели закидать эту цветастую тварь копьями еще до того, как она убила паука, но малыш все равно оказался искалечен. Мерлью презрительно хмыкнула: - Эти монстры невероятно глупы. Мало того, что в одиночку нападают на большие отряды, так еще и сделать это толком не могут! Помнишь, как смертоносцы охотились на нас в городе? Идет отряд на работы, пока квартал рабов миновали, глядь - а двух-трех последних людей и нет, сожрали. И непонятно, когда успевали! А этот? Выдернул паука из самой середины отряда, и принялся жевать у всех на глазах! Даже удрать не попытался!
- Просто раньше у них не было опасных врагов.
- Просто они глупы, как советник Бродус!
- Нашла кого вспомнить, - усмехнулся в ответ Найл.- Он, наверное, еще до битвы у замка сгинул.
- Нет, - замотала головой принцесса. Живуч он, хуже головонога. Отсиделся где-нибудь, и теперь новым хозяевам прислуживает. Никогда не забуду, как они меня камнями забрасывали! Все тело в синяках было.
- А забывать не надо… - задумчиво пробормотал правитель. Очень вредно свое прошлое забывать…
- Что с тобой, Посланник? - чуть насмешливо спросила девушка, глядя как собеседник отрешенно покусывает губы.
- Подожди. Кажется, мне в голову пришла одна интересная мысль…
- Поделишься?
- Память! Почему бы нам не завести свою собственную память?
Найл отложил недоеденную лапу, встал, решительно окинул полог и направился к искалеченному паучонку. На этот раз дети, обладающие куда большей мыслительной чувствительностью, нежели бывшие слуги смертоносцев, расступились, пропуская Посланника к пострадавшему. Найл ощутил на себе выжидающие взгляды, в которых затеплилась надежда. Переняв от старшего поколения искреннюю веру в могущество Посланника Богини, подростки очень надеялись на чудо.
- Значит, судьба выбрала именно тебя? - разыграл изумление правитель, рассматривая несчастного. Я ожидал, это будет кто-то из старшего поколения.
Пострадавший испустил импульс удивления. Он не понимал о чем идет речь. Молодой смертоносец не испытывал боли - вырванные из брюшных суставов ноги не оставили после себя видимых повреждений - никаких кровотечений, случающихся при подобных ранах у людей, не было. Паучок просто не мог передвигаться - но разум у него оставался ясным и спокойным.
- Нам пора составить память о последнем годе жизни, - торжественно сообщил Найл.- И именно тебя судьба выбрала ее хранителем!
На этот раз непонимание выразили и все остальные дети, толпящиеся вокруг.
- Память, - повторил правитель, - память о нас обо всех, о наших делах, поступках, о наших подвигах и ошибках, о пройденном нами пути. Неужели вы не понимаете? Ведь народ - это не просто кучка людей. Народ - это наши отцы, деды, прадеды и пра-пра-прадеды. Мы помним про их деяния, и это прибавляет нам уверенности в наших силах, помогает идти вперед, к новым целям, мы стараемся во всем быть достойными своих предков. После нас на эту землю приходят наши дети, и им тоже нужно знать, каково нам пришлось, что мы сделали, чтобы обеспечить их право жить под нашим небом. Подумайте сами, неужели будет справедливо, если после вашего ухода в Счастливый Край на этом свете не останется никаких следов вашего существования?
Для чего тогда мы боремся, страдаем, голодаем и сбиваем в кровь ноги? Только для того, чтобы стать в конце концов куском гниющей плоти? О нас должна остаться память! Потомки должны знать наши дела, гордиться нашими подвигами и остерегаться наших ошибок!
Однако эмоциональная, хотя и несколько сумбурная речь правителя произвела впечатление только на представителей более старшего поколения. Возможно, дети еще не успели осознать того факта, что и их дни на этой земле рано или поздно подойдут к окончанию.
- А почему мы раньше не оставляли «память»? - звонким голосом спросила плечистая девчушка.
- «Память» остается всегда! - уверенно ответил Найл, и откуда-то со стороны пришел весомый мысленный импульс Дравига, подтвердившего эти слова. Под Черной башней хранят историю нашего народа сотни смертоносцев, они ведут счет событиям за тысячи лет! Благодаря им сохранилась слава мудрого Хеба и Квизиба-воителя, Скапта Хитрого и Вакена Справедливого, - чувствуя, что святые для каждого смертоносца имена не находят отклика в душах нового поколения, Найл предпринял последнюю попытку пробить стену непонимания: - Вы хоть знаете, какие события происходили в тех самых местах, где мы с вами находимся, всего лишь десять поколений назад? Нет? Здесь, немного восточнее, между морем и горами стоял большой город, именуемый Сибиллой…
С таким же успехом можно было свистеть песенки перед сухим пнем. Дети просто не понимали правителя.
Да и как они могут понять? - внезапно осенило Найла. Ведь они появились на свет всего полгода назад! Все, чего им удалось увидеть в жизни - это заросли Дельты, песок пустыни, и немножко моря. Единственные поселения, в которые им повезло попасть - несколько бараков на солеварне и пара деревенских хижин в Провинции. Что для них «город»? Просто странное сочетание звуков.
Найл широко расставил ноги, закинул руки за спину, зажмурился и как можно громче представил себе город. Жарко.
Терпко пахнет пересушенным сеном. Однообразные вересковые заросли укрывают серую землю толстым коричневым ковром. Белые и пушистые, как утренние облака, овцы бродят вперед-назад, меланхолично прихватывая пастью жесткие ветви. Неподалеку, опираясь на высокий посох, стоит пастух в белой холщовой тунике, а за его спиной поднимается высокая зубчатая стена из ровных прямоугольных валунов. Через равные промежутки высятся округлые башни, укрытые островерхими четырехскатными крышами с флагштоками, на которых бьются на ветру красные, синие, желтые, оранжевые флаги.
Слышится усталый скрип и под одной из башен начинают отворятся деревянные ворота.
Миг - и вот уже Найл видит происходящее с площадки одной из башен. По желтой дороге медленно уходят шесть человек в кожаных штанах и рубахах, с котомками на плечах и короткими мечами на поясах, по бокам их сопровождают два небольших смертоносца размером не больше овцы.
- С каждым годом становится все жарче и жарче, - слышится над ухом хриплый голос. Наш господин хочет переселиться на север.
Однако уходит время, а от ушедших нет никаких известий. И вот снова скрипуче отворяются старые створки, опять выходят из ворот люди вперемешку с пауками. На этот раз Найл видит путников не со стороны - он идет вместе со всеми. На плечи давит тяжелая кожаная рубаха с нашитыми стальными пластинками, на зубах скрипит вездесущий песок, от жары из-под волос на лицо то и дело выкатываются соленые капельки пота и медленно путешествуют до губ. Время от времени правитель начинает их сдувать, но только сбивает дыхание и у него принимается остро колоть в боку.
Проходят дни.
Вот оно - место схватки. Глубокие борозды, клочки рубахи, разорванный ремень. Пахнет застарелой кровью. Один из окружающих людей внезапно нагибается, поднимает с земли нож и уверенно указывает в сторону Серых гор:
- На них напали оттуда!
Опять площадка на башне, отара овец под стеной, красное вечернее солнце почти касается горизонта. По дороге медленно, устало покачиваясь, двигается одинокая согбенная фигура.
- Кто это может быть? - хрипло удивляется чей-то голос. Нужно спуститься, посмотреть.
Найл слезает по приставной лестнице, торопится к воротам, распахивает калитку и ему на руки падает полуголый, изможденный, окровавленный человек.
- Это Маг, - шепчет пришелец, - он убивает всех…
- Мадиг, Мадиг вернулся, - начинают суетиться женщины в длинных балахонах, - нужно отнести его к господину.
Почти сразу после этого настает ночь. Найл во главе небольшого отряда идет по темной улице. Внезапно разносится испуганный детский крик. Найл выхватывает меч, кидается на голос, распахивает какую-то дверь, врывается в небольшую душную каморку. На раскиданной постели плачет маленькая девочка.
- Что случилось? - спрашивает правитель.
- Папа пропал, - горько всхлипывает девочка. Спал здесь, вдруг что-то мелькнуло, хлопнуло, и он исчез! - и опять заливается слезами.
- Прошлой ночью еще двое стражников во время дежурства пропали, - шепчутся воины. Это все Маг колдует, всех нас хочет извести.
- Еще неизвестно, кто кого изведет! - прикрикивает на них Найл, но уверенности в его голосе нет.
И опять он на башне, но уже не столько вглядывается вдаль, сколько косится по сторонам - люди исчезают каждый день, порою прямо со стены, в полном вооружении.
- Там, там! - слышится снизу. По дороге, неимоверно пыля, несется мальчишка.
Вскоре Найл вместе с другими воинами бежит через вереск, останавливается у неглубокой ямы. В ней лежит стражник: в рубахе, обшитой пластинами, с мечом на поясе. Руки отрублены по локоть, ноги - по колени.
- Ну все, - звучит в сознании уверенный голос. С этим нужно кончать.
И вот он шагает по дороге, впереди, на сколько хватает глаз, вьется нескончаемая змея из вооруженных копьями и мечами людей. Справа и слева, прямо по вересковым кустарникам двигается несметное число смертоносцев.
Проходят дни, и армия втягивается в горные ущелья. Люди двигаются по дороге, пауки бегут по отвесным стенам. Все в напряжении, ждут, когда появится враг. Близится вечер, войско останавливается на привал.
Небо тем временем начинают застилать тучи, с грохотом мечутся между ними огненные молнии. Слышится вкрадчивый шорох, постепенно переходящий в тяжелый гул. Воинов охватывает беспокойство, они встают, разбирают оружие. Бодряще пахнет свежестью. Гул нарастает и внезапно из-за поворота ущелья выкатывается огромный вал воды.
Люди в ужасе кричат, смертоносцы начинают корчится от боли - вал ударяет в серую массу живых тел, и спустя пару минут вниз по течению мчатся только трупы: безмолвные свидетельства страшной трагедии.
Маг победил.
Закончив свое повествование, Посланник тяжело вздохнул и облизнул пересохшие губы. В шатре висела ошеломленная тишина.
- Вы там были, мой господин? - отважился кто-то на вопрос.
- Нет, - покачал головой правитель. Это «память» предков из-под Черной башни.
- Значит, мы идет отомстить Магу?! - вдруг закричал мальчишка, сидевший рядом с пострадавшим паучком. Ну, мы ему покажем! Навек дорогу к нам забудет!
- Расскажи еще что-нибудь, Посланник, - требовательно подергала за тунику девушка, в которой правитель узнал Юлук, дочку Риона и Юккулы.
- Расскажу, - кивнул Найл.- Только сперва нужно сделать очень важное дело: подготовить для будущего «память» о нас.
- А чего о нас помнить? - удивилась девушка, - С нами ведь ничего особенного не случалось!
- Вот тут ты не права, - усмехнулся Найл.- Всего год назад была великая битва с народом из-за озера, в которой участвовали Дравиг, я, Нефтис, Шабр. Потом был великий переход через пустыню без воды, схватки со стрекозами, встреча с Богиней. Нет, нам есть о чем вспомнить. Когда мы выгоним всех пришельцев, и наши потомки будут спокойно жить в домах, охотиться и спать в мягких постелях - они должны знать, какой ценой достался этот покой.
- А где прячется Маг? - требовал ответа мальчишка. Нам еще далеко до него осталось?
- Как тебя зовут? - спросил в ответ правитель.
- Завлок.
- Так вот, Завлок, Маг от нас никуда не денется. Но торопиться, мчаться напролом не стоит: можно опять попасть в ловушку. Именно об этом нас предупреждает «память», сохранив историю о первом походе. Всему свое время.
- Но ведь ты должен рассказать Пурту про последний год, Посланник? - продолжала спрашивать в самое ухо Юлук.- Когда ты будешь это делать?
Найлу показалось, что от дружного разноголосого гама голова его стала распухать, как воздушный шар после кормежки порифид.
- Давайте отложим до утра! - взмолился правитель. Завтра будет трудный день, нам нужно отдохнуть.
И, хотя подростки продолжали шуметь, он решительно развернулся и направился в закуток принцессы.
- Я все слышала, - кивнула Мерлью.- Отлично придумано…
Договорить ей не удалось: край шатра отодвинулся от скалы и в проеме показался Дравиг.
- Рад видеть тебя, Посланник, - и смертоносец поприветствовал правителя давно забытым церемониальным приседанием.
- И я рад видеть тебя, Дравиг, - Найл с сожалением покосился на так и не доеденную лапу землеройки.
- Хочу еще раз выразить свое восхищение твоим талантом шивада, - продолжал вежливую речь старый паук, явно не решаясь перейти к сути своего вопроса.
- Вся заслуга принадлежит покойному Мудрому Хебу, вспомнившему эту историю для меня в подземелье Черной башни.
- Мне кажется, прошлое, сохраненное в «памяти» несколько отличается от того, что сейчас рассказал ты, Посланник, - аккуратно сформулировал свою мысль смертоносец.
- Да, - признал Найл, - мне пришлось кое-что добавить, чтобы восприятие получилось более ярким. Наши дети не знают, ни кто такие воины, ни что такое города. Пришлось показывать все значительно подробнее, чем запомнил Мудрый Хеб, уточнить описания, детали.
Дравиг надолго задумался. Смертоносцам совершенно непонятно значение слова «фантазия», зато они способны фиксировать в памяти все до мельчайших деталей вещественного миря и малейших нюансов в колебаниях души. Как можно добавить несуществующую ранее деталь в уже сохранившийся в памяти мир - это оказалось выше паучьего понимания.
- Извини, Найл, - не выдержала Мерлью.- Я очень устала.
- Да, да, - спохватился правитель, - мы уходим.
Он подхватил безнадежно остывшую лапу землеройки и, сопровождаемый Дравигом, перешел за свой полог.
- Значит, ты решил основать новую «память», Посланник? - уточнил смертоносец.
- Ты же знаешь, Дравиг, как важно прошлое для самосознания народа, - кивнул Найл.- То, что происходит с нами, тоже должно запомниться.
- Ты хочешь создать новую «память» вместо старой, Посланник? - немного изменил вопрос старый паук.
- Ах вот ты о чем! - наконец-то понял правитель. Ты боишься, что я брошу «память», замурованную под Черной башней на произвол судьбы? Нет, Дравиг, я не собираюсь отказываться от своего обещания. Просто настанет день, когда юный смертоносец Пурт будет перенесен из этой долины и займет свое место среди общей «памяти» нашего народа.
Дравиг некоторое время молчал, словно оценивая глубину искренности, с которой говорил правитель. Найл ждал, понимая, что в лице седого паука его поступок оценивают все смертоносцы, уцелевшие после крушения старого мира.
- Ты очень мудр, - внезапно произнес Дравиг и исчез под пологом шатра.
Найл остался в некоторой растерянности - хотя за последние годы ему не раз приходилось и сражаться, и путешествовать, и принимать решения, но претендовать на подобное признание он никак не собирался. Откуда может быть мудрость в шестнадцатилетнем пареньке? Смелость, сообразительность, ментальная сила - да. Но мудрость? Слова о мудрости навевали мысли о сгорбившемся старце, прожившем долгую жизнь, и повидавшего все, что только доступно двуногому. Посланник отнюдь не считал, что его жизнь позади. Скорее, наоборот - предстояло сделать и узнать еще очень, очень многое.

* * *

Следующий день прошел в подготовке припасов к новому походу: несколько женщин под руководством принцессы остались выделывать шкуры, а все остальные путники, разбившись для безопасности на крупные отряды, отправились на охоту. Десяток стражниц во главе с Нефтис, сопровождавшие правителя, после полудня наткнулись на трех жуков-рогачей. Крупные, с длинными мощными челюстями, покрытые иссиня-черной, тускло поблескивающей хитиновой броней, жука не привыкли бояться врагов, и не сделали никакой попытки спрятаться.
Отказываться от столь крупной добычи было жалко, и Найл мысленно вызвал на помощь ближайших смертоносцев. Остальное происходило просто до обыденности: охотницы подходили к парализованным волей пауков жукам сзади, с помощью древок приподнимали жесткие надкрылья, и вонзали под них копья. Оружие входило в беззащитную плоть на всю длину, убивая рогача почти мгновенно. Остаток дня ушел на то, чтобы дотащить тяжелую «дичь» до лагеря.
Примерно до середины вечера под высоким белым шатром шла обычная, будничная жизнь: одного из рогачей водрузили в центр костра, из другого стражницы безуспешно пытались выдернуть застрявшие внутри копья. Пять выделанных шкур кипели в широкой чаше, сделанной из толстой и прочной головы землеройки, внутренности которой были съедены еще вчера, а малюсенькие глазницы замазаны свежей глиной.
Но после ужина путники не разбрелись вокруг, выбирая место для сна, а стали потихоньку подтягиваться к искалеченному Пурту. И не только дети, но и взрослые стражницы. Мало того, недалеко от входа появились молоденькие смертоносцы, и выстроились широким полукольцом, словно желали собственными глазами убедиться в том, что будет сейчас происходить.
Первой о сути происходящего догадалась принцесса Мерлью, заглянула к Найлу в закуток и поинтересовалась:

Предыдущая страница 7 Следующая страница


Знамение 8

- О чем сегодня будешь рассказывать, о, мудрейший? Зрители заждались.
- Какие зрители? - не понял правитель.
- Ну, ты ведь обещал оставить здесь «память». Так вот, там собрались уже все двуногие и почти половина восьмилапых, ждут, когда ты вложишь в «копилку» очередную порцию.
- Ох, Богиня, - Найл приподнял край полога и выглянул наружу. Я и забыл совсем.
- Ну, так вспоминай, - она пожала плечами и добавила: - Мне, кстати, тоже будет интересно, что ты расскажешь о нашем бегстве из города. Хоть узнаю, как войду в историю. Или мне в вашей памяти места не найдется?
- Обязательно найдется, - правитель с удивлением заметил обиду в ее голосе. Только почему ты называешь нашу историю «вашей»?
- Не знаю, - пожала девушка плечами, - само выскочило… Так с чего ты начнешь?
- Наверное, с самого начала…- Найл прикрыл глаза, и перед его внутренним взором вновь выросла отвесная стена, по которой неслись с копьями наперевес всадники, оседлавшие продолговатых шестилапых скакунов и отчаянно пытались пробить ВУР сбившихся в кучки смертоносцев.- Да, если рассказывать о нас то начинать нужно именно с этого.
- С чего?
- Со сражения с пришельцами. Именно оно стало причиной нашего изгнания, нашего пути, который не закончился до сих пор.
- Рождение истории, - криво усмехнулась принцесса. Скажи, Найл, а ты сам веришь, что нам удастся вернуться в город? Только не как рабам или пленным, а как хозяевам?
- Верю, - коротко отрезал правитель, поднимаясь и откидывая полог. Мы обязательно вернемся. Но чтобы вернуться, наши дети должны знать, что это наша земля и наш город.

* * *

Свое повествование Найл закончил тем моментом, когда его взяли в плен, поднялся и пошел к себе за полог, ощущая за спиной тяжелую тишину: слушатели переживали трагическую битву на плато, свидетелями которой они стали в этот вечер, битвы, стоившей жизни многим сотням и тысячам смертоносцев.
Правитель тоже устал - он как бы заново пережил тот трагический день, снова погрузился в ужас и недоумение от произошедшего. Как, как могло случиться такое, что кучка дикарей разбила армию повелителей вселенной? Даже собственное пленение не оставило в памяти Посланника такого глубокого следа.
Колыхнулся полог, внутрь бесшумно юркнула девушка, опустилась на колени рядом с вытянувшимся на подстилке правителем.
- Скажи, Посланник, я не поняла: эти люди, на плато, это были лазутчики Мага?
- Нет, - Найл узнал в девочке Юлук и не особо удивился вопросу. Пришельцы с севера - совсем другие враги. Это как в пустыне: есть жужелицы, тарантулы, ядовитые змеи. Они все разные, но одинаково опасны. Так и здесь: в прошлом нам сумел принести вред Маг, который так и не решился на открытое нападение. А год назад на нас напали пришельцы с севера, и вреда от них оказалось намного больше…
В этот миг до правителя внезапно дошло, что сидящей рядом с ним девушке нет и полугода! Она родилась всего несколько месяцев назад - но ростом уже вымахала выше Мерлью, обладала куда более длинными волосами и широкими плечами, крупной грудью, свойственной всем охранницам смертоносцев. Вопросы ее были хоть и наивны, однако доказывали, что сознание развито прекрасно, мысли четки и ясны.
Правитель коснулся разума Юлук, не обнаружив там ничего, кроме любопытства, поднял руку, коснулся ее волос, а потом не удержался и опустил ладонь ей на грудь. Девочка не отстранилась, только покосилась глазами вниз, словно пытаясь понять, откуда взялось странное, незнакомое ощущение, но вдруг внезапно испугалась, вскочила, сделала пару шагов к пологу, однако остановилась, вспомнив, что хотела задать еще один вопрос:
- Скажи, Посланник, если ты там много знаешь, то почему ты не останешься «памятью» сам, почему хочешь оставить Пурта?
- Потому, что я человек, Юлук. Неподвижный смертоносец способен находиться без пищи целый год, а если оставить ему запас парализованной еды, то он сможет просидеть в домике два года, а мне хочется есть каждый день, и придется постоянно ходить на охоту, рискуя этой самой «памятью». Паук способен без потерь сохранить в сознании все, до мельчайших деталей, а человеческая память постепенно тускнеет. Нет уж, Юлук, мы с тобой не годимся для той роли.
- Да, я знаю, - грустно признала девочка, - они и бегают быстрее, они могут ходить по вертикальным стенам, выпускать паутину. Почему они всегда лучше, Посланник? Ведь это обидно!
- Вспомни, как мы подошли к этой долине, - усмехнулся Найл.- Все смертоносцы заснули, а люди - нет. Ведь это вам пришлось отогревать восьмилапых, правда? У нас есть руки, мы можем изготавливать копья, ножи, одежду, кувшины, а паукам все это не по силам. Паукам никогда не удалось бы справиться с «бронированными» жуками, если бы не люди с копьями, а людям не
удалось бы заколоть их, если бы не парализующая воля смертоносцев. Запомни одну простую вещь: и у людей, и у пауков есть свои преимущества и недостатки. Но когда мы вместе, то преимущества складываются, а недостатки вычитаются. Тебе не должно быть обидно за их умение, ведь своим умением они всегда готовы поддержать тебя - а ты, и другие люди всегда смогут отогреть их, если они снова замерзнут, или помочь копьями и ножами, когда силы их хелицер будет не хватать. Мы не порознь, мы вместе! Понятно? Но тогда почему мы разные? Найл засмеялся:
- А в этом мире никогда не бывает ничего одинакового! Посмотри на свои волосы и на волосы Нефтис, посмотри на свои глаза и глаза Мерлью, посмотри на свою грудь и на мою. У смертоносцев отличий больше, у нас меньше, но мы все равно разные. И это хорошо, потому, что каждый дополняет другого.
- Значит Богиня специально сделала нас такими? Мы не уроды?
- Откуда это у тебя такие мысли? - приподнялся на локте правитель.
- Нам люди в Провинции так сказали. Сказали, что смертоносцы нас не хотят, значит мы уродливы.
- Ах, в Провинции…- Найл вспомнил «жертвенных» молодых парней и девушек, радующихся предстоящей смерти, и откинулся обратно на подстилку.
- Я тебя обидела, Посланник? - забеспокоилась Юлук, вернулась обратно к правителю и снова опустилась рядом на колени. Я не хотела. Ты знаешь, Посланник, наш отец тебя всегда очень уважал, восхищался тобой, а мы никогда не понимали, почему. Теперь понимаем.
Обнаженная коленка девушки касалась ладони Найла. Он поднял руку и провел ею немного вверх по ее ноге. Юлук резко вздрогнула, но осталась сидеть, а вот член правителя начал быстро наливаться силой, заметно приподнимая подол туники.
- Мы все разные, - припомнил Найл недавние собственные слова. Очень разные.
- Ты о чем, Посланник?
- О нас, - ответил Найл, провел рукой еще немного выше, ощутил прикосновение волос.
Юлук коротко и резко вздохнула, немного приподнялась, опустилась обратно, и указательный палец правителя прикоснулся к чему-то горячему и влажному. Девушка опять охнула, снова чуть приподнялась, замерла так ненадолго и все же опустилась снова. Новое, незнакомое ощущение пугало, но оказалось слишком приятным, чтобы отказаться от него совсем. Найл прекрасно понимал девушку - ведь, хотя ему было шестнадцать, а Юлук всего полгода от роду, но их тела успели развиться примерно до одинакового уровня и со свойственной молодости страстностью требовали одного - близости.
- Мы разные, - повторил Найл, обнимая девушку за плечи и укладывая на подстилку. Юлук не сопротивлялась, чувствуя, что сейчас случится нечто особенное. Мы очень разные.
Он поднял подол ее туники и легко вошел в жадно ждущую подобного прикосновения плоть. Девушка вскрикнула, схватила его за плечи и рванула к себе, словно боясь, что правитель вырвется наружу и бросит ее наедине с новым, неожиданным открытием, так и не дав познать его до конца. Найл начал поначалу медленно, а потом все быстрее и быстрее двигаться вперед и назад, а Юлук, с неожиданной даже для такой плечистой девушки силой, прижала его к себе, сжимая объятия все крепче и крепче, и непрерывно просила в самое ухо:
- Еще, еще, еще, - пока внезапно не обмякла и не распласталась на подстилке, точно потеряв сознание. Найлу понадобилось еще несколько минут, и он расслабленно вытянулся рядом.
- Что это было, Посланник? - прошептала девушка.
- Думаю, Шабр сможет объяснить это куда лучше меня, - ушел от ответа правитель.
Юлук села, вскинула руку ко лбу:
- Как странно…
- Что?
- Не знаю, как сказать…- она усмехнулась, потом посерьезнела. Как-то непривычно. Это тоже связано с «памятью*?
- Нет, к «памяти» это не имеет никакого отношения.
- Хорошо, - почему-то обрадовалась Юлук, встала и вышла из закутка Посланника.

* * *

Последний перед уходом из долины день выдался на редкость удачным для охоты: женщинам удалось нанизать на копья трех игольчаток, двух гусениц-листорезок, двух полосаток, землеройку и десяток афид. Одного клопа-лупоглаза, подобравшегося к шатру в явной надежде на поживу, незадолго до темноты приметили детишки, набросились впятером и живьем отволокли Пурту на ужин.
Смертоносцы, словно в отместку за внешность, парализовали ядом целый выводок из пяти жуков-ойойек, очень похожих на самих смертоносцев, запаковали их в коконы и доставили на берег озера - войти в «парящую башню» восьмилапые не решились.
Вечером, когда люди поели, Найл уже привычно вышел из своего закутка, сел на утоптанную землю рядом с искалеченным паучком, прислонившись к нему спиной и начал новый рассказ. На этот раз он поведал обо всем том, что узнал, пока был в плену - о странной судьбе паука Тройлека, личного переводчика явившегося с армией князя, о его рождении в деревянном доме, об отце - пастухе и друге - кузнеце, о зарождении и развитии воинственной северной страны.
На этот раз повествование Посланника вызвало изумление не столько у детей, изначально ожидавших узнать от правителя что-то новое, а у взрослых смертоносцев - пауки Смертоносца-Повелителя впервые услышали, что маленькая металлическая пластинка на спине может спасти жизнь при встрече с осой, что родители-пауки могут знать всех своих детей, растить их, воспитывать, учить жизненным премудростям.
- Вы должны были взять меня с собой, мой господин! - категорически заявила Нефтис, стоило правителю вернуться за полог. Я не допустила бы вашего пленения!
- Интересно, как? - усмехнулся Найл.- Убила бы, чтоб не мучился?
- Я защитила бы…
- Вон отсюда!
Посланнику так и не довелось узнать, какие методы борьбы хотела применить его начальница охраны - в закуток у скалы явился Шабр и коротким волевым приказом вымел прочь и Нефтис, и Завитру. Хотя уже не один год пауки не были повелителями людей, но впитанное с младенческих лет послушание смертоносцам оставалось у женщин в крови.
- Что случилось, Шабр? - изумился Найл. Поведение восьмилапого ученого показалось правителю очень и очень странным: во-первых, все разговоры пауки ведут только мысленно, и способны делать это на расстоянии до трех дневных переходов - для беседы им совсем ни к чему являться лично. В городе подобные визиты имели скорее церемониальный, нежели практический смысл. А во-вторых, если смертоносец желал говорить только с Посланником, то он мог установить прямой контакт, и никто вокруг даже не заметил бы их разговора. К чему тогда выгонять женщин?
- То, что ты говорил, Посланник, не имеет смысла! - горячо выплеснул свои мысли паук.
Поток его отрицания и вправду казался жидким и горячим, и от столь яркого образа Найл невольно попытался протереть лицо.
- О чем ты, Шабр?
- О личном воспитании детей! - то, что речь идет не о людях, Найл понял по картинке с разбегающимися паучатами, сопровождавшей в сознании смертоносца эту фразу. Личное воспитание - признак отсталости культуры!
- Почему?
- Да как ты не понимаешь?! - паук опять дохнул горячей страстью. Когда смертоносец знает, кто его ребенок, а кто нет, то он не пошлет своего потомка на опасное задание, не отдаст ему рискованный приказ. Он наоборот, попытается пристроить его в теплый уголок, - в сознании Шабра промелькнула темная уютная паутина, - в сытное место. Подобная методика воспитания разрушит единение страны, армии, лишит правителей твердости в решениях.
- Разве? - покачал головой Найл, поднял с земли кожаную флягу Завитры и сделал пару глотков, смачивая пересохшее за время «вечернего рассказа» горло. Скажи, Шабр, а чем в городе отличалась жизнь Дравига от жизни любого другого смертоносца?
- Он… - паук немного задержался с ответом. Он мог командовать другими смертоносцами.
- Мог, - согласился Найл.- Но жил он как и все, на улице, питался как и все, в квартале рабов. Вот только времени на отдых и на еду у него было намного меньше, потому, что ему приходилось следить за владениями Смертоносца-Повелителя, рассылать разведчиков, выставлять стражу, рисковать жизнью при возникновении любых неясностей. Только при мне он раз пять находился на волосок от гибели!
- Такова его должность! - мимолетное воспоминание правителя о том, как смертоносцы пожирали людей Шабр предпочел «не заметить».
- И зачем она ему нужна? - поинтересовался правитель. Разве не проще было бы сплести паутину на дальней темной улице, да сидеть тихонечко, схватывая раз в месяц случайного прохожего, да выходя из города раз или два за всю жизнь, только по общему сбору, объявленному Смертоносцем-Повелителем? Подумай, Шабр, как много пауков, таких же умных и отважных, как наш Дравиг предпочли спокойную жизнь, только потому что они не видели смысла проявлять свои способности? А получи начальник охраны повелителя вселенной хоть какие-то преимущества - хотя бы личную комнату, хотя бы право вызывать еду к себе, а не охотиться на общих основаниях - и, может быть, таких, как Дравиг, в нашей армии на плато был бы не один, а сто? Теперь вспомни, к примеру, про детей: тебе ли не знать, что потомки умного смертоносца наверняка должны быть умнее других? Может, знай мы, кто именно сыновья Дравига, у нас в битве на плато был бы не один храбрый командир, а хотя бы десять? Может, тогда бы мы не проиграли? Что думаешь, Шабр? Давая наиболее толковым паукам лучшие условия жизни, позволяя им знать своих детей и направлять их на руководящие посты, наши соседи естественным образом повышают умственный уровень правителей своей страны.
- Эти правители будут мешать возвышению других умных пауков, не из их семей.
- Не получится, - покачал головой Найл.- Талантливый паук все равно пробьется на достойное место. Стал же Тройлек личным переводчиком князя! Теперь уже он сможет получить в свое распоряжение дворец, вырастить в нем своих детей, и дети эти будут куда талантливее тех, кто занимал пост переводчика раньше. И они будут рядом с властью до тех пор, пока не придет кто-то еще более талантливый.
- Значит, одни смертоносцы будут ночевать на улице, а другие во дворцах? Но ведь это несправедливо, Посланник?!
- А где ты видел справедливость на этом свете, Шабр? Разве справедливо, что здешнее чудовище искалечило Пурта? Разве справедливо, что одна из стражниц осталась мертвой на каменных россыпях у озера? Разве справедливо, что мы бродим по горам, а пришельцы с севера живут в нашем городе? В этом мире нет справедливости - есть только умение побеждать. И мы сможем вернуться домой только в том случае, если научимся побеждать - даже вопреки справедливости!
- Значит, Посланник, ты хочешь переделать наши обычаи по образцу пришельцев?
- Нет, Шабр, не хочу.
- Но почему, Посланник? - изумился ученый смертоносец.- Зачем ты мне тогда все это доказывал?
- Нас слишком мало, - вздохнул Найл.- Сколько пауков в нашем отряде могут иметь потомство?
- У нас четырнадцать самок и сорок три самца, - на этот раз четко, почти по-человечески ответил смертоносец.- Двадцать девять пауков еще не спаривалось.
- Значит, самки смогут родить только по два раза, - подвел итог правитель. Нас слишком мало, Шабр. В достоинствах и недостатках каждого из детей мы сможем убедиться лично.
- Что ж, будем ждать спаривания, - согласился смертоносец.- Извини, что побеспокоил, Посланник.
Паук развернулся и убежал, а за полог вошла незнакомая девочка, из детей.
- Кто ты? - удивился ее визиту правитель.
- Меня зовут Кавина, Посланник, - представилась девушка. Юлук рассказывала, что вы делали с ней очень странные вещи. Это правда?
Гостья скинула с себя тунику, присела перед Найлом бесцеремонно засунула руку ему под подол и пощупала член.
- Ой, и правда растет! - с восторгом воскликнула она, задирая тунику правителя. Значит, вы действительно играли? А мне можно?

* * *

Только когда удовлетворенно-восторженная Кавина ушла, а Посланник немного отдохнул на сбившейся подстилке, он вдруг понял истинную причину визита хитрого паука: Шабр просто-напросто хотел оставить Найла наедине с одной из женщин нового поколения! И смог сделать это так, что правитель не успел вовремя сообразить, как его уже банальнейшим образом спарили в соответствии с приказом давно ушедшего в небытие Смертоносца-Повелителя.
- Ну, Шабр, я тебе это припомню, - пообещал Найл, однако сам ощутил нехватку злости в своем обещании, и потому добавил: - Больше - ни разу!
Паук промолчал.

* * *

- Поднимайтесь.
Найл ощутил легкое, почти невесомое прикосновение к своим губам, открыл глаза и еле различил в сумерках лицо принцессы Мерлью.
- Вставай, Найл, пора.
- Темно же еще, Мерлью.
- Чем раньше выйдем, тем больше успеем пройти за день, - пояснила принцесса, протянула руку и тихонько стукнула правителя по кончику носа указательным пальцем. Пока вы отнесете Пурта в его тайник, как раз рассветет. Вернетесь, мы все поедим и можно будет выступать.
Как ни хотелось поспать еще, но Найл вынужденно признал, что Мерлью и на этот раз приняла правильное решение.
Взрослых женщин принцесса оставила сворачивать лагерь и готовить еду, а все дети, Нефтис и Симеон вслед за правителем отправились на берег озера. Как-то само получилось, что Пурта несли подростки, поочередно меняясь, словно каждый хотел напоследок коснуться панциря своего друга.
Водная гладь блеснула за деревьями почти одновременно с появлением солнца над горными склонами, заискрились алые отблески на поверхности озера и тут же исчезли, сменившись самыми обычными, белыми. Найл удивился, но останавливаться не стал - в этой долине слишком много странностей, за всеми не уследишь.
Вскоре они вышли на полукруглую поляну перед домом. Дети забеспокоились, опустили искалеченного смертоносца на траву и растерянно прижались к деревьям, в кронах которых правитель разглядел серые тела пауков - тоже пришли проститься.
- Чего это они шарахаются? - удивился Симеон.
Медик, точно так же, как Найл и Нефтис видел перед собой всего лишь черную поляну: он даже представить себе не мог, что перед глазами юного поколения, куда более чувствительного к мысленному восприятию восьмилапых друзей, разверзлась бездна, над которой парила высокая башня, украшенная чашами антенн.
- Подожди здесь, - попросил Найл, подсознательно захотев присвоить себе всю славу от очередного чуда, кивнул Нефтис, они подхватили Пурта и шагнули вперед.
Под деревьями прокатилась волна восторга. Правитель не удержался, вступил с детьми в мысленный контакт и со стороны увидел, как двое людей по воздуху переносят в башню замершего в испуге паучка. Действительно красиво. Увы, чтобы перенести парализованных ойойоек пришлось сделать еще три ходки и впечатление от зрелища несколько притупилось.
Смертоносца Найл пристроил слева от двери, в прохладной тени. Жучков сложил немного дальше, к окну. Остановился перед остающимся в одиночестве пауком, немного постоял, послал ему импульс прощания и вышел прочь. Когда правитель ступил на траву, от деревьев отделилась Юлук и громко спросила:
- А с Пуртом здесь точно ничего не случится?
- Пурта больше не существует, - громко и торжественно объявил Найл.- Есть Память Парящей Башни! Наша память - и она будет существовать, пока жив хоть один из нас.

* * *

Плотно перекусив, путники покинули шатер, ставший за последние дни почти родным и подтянулись в самый западный край долины, туда, где смыкались «рыжая» и «полосатая» горы, и где высота стены составляла не больше полусотни метров. Вверх побежали пауки, трое из которых оставили за собой прочные паутины.
- Ну, пора в путь, - решительно выдохнул Найл, взялся за одну из белых нитей и стал подниматься наверх.
Горная стена представляла собой не вертикальный отвес, а сильно изломанный, хотя и крутой, склон. Здесь были в изобилии и небольшие уступы, и выемки, что позволяло находить опору для ног, и не прилипать к паутине всем телом. Правда, туника на груди постоянно склеивалась с нитью в единое целое, но это еще можно было терпеть. Примерно на высоте в тридцать метров паутина перекинулась с «полосатой» горы на «рыжую», и Найл убедился в том, что странный окрас склоны придавали отнюдь не вкрапления железа, как он думал раньше, а короткий лишайник красно-желтого цвета, плотно укрывающий камни. Сандалии начали скользить, и несколько метров правителю пришлось подниматься на руках, в очередной раз испытав всю прелесть близкого контакта с веревкой из паутины. Впрочем, самый трудный участок остался позади - перед Найлом открылась большая выемка, из которой он без особого труда выбрался на самый гребень горы и с удовольствием принял удар свежего, прохладного ветра упруго толкнувшего Посланника в грудь.
- Вот это да! - охнул правитель, обозревая великолепный вид, открывающийся под ногами.
Кончиков сандалий почти касались своими макушками две могучие сосны, растущие на небольшом уступе чуть ниже. Справа, метрах в пятнадцати, залитый солнцем склон, на котором тут и там красовались стройные сосны и кедры, уходил вниз если не полого, то вполне достаточно, чтобы спускаться по нему без подручных средств. Слева, на таком же пологом склоне росла небольшая рощица низеньких - в рост человека - пушистых елочек.
В зарослях, неразличимый среди темно-зеленых ветвей, кто-то шумно, с хрустом копошился. А впереди, на расстоянии двух-трех километров, заметно выше уровня правителя поднимался новый коричневый отрог, словно собранный из мелких ступенек и крупных террас.
- Это я, мой господин, - появилась, тяжело дыша, мокрая от пота Нефтис.- Вы не устали?
- Еще успею.
- Да, мой господин, - послушно согласилась телохранительница, повернула вправо и стала осторожно спускаться по склону.
Следом за ней поднявшись из долины и немного отдышавшись последовали еще несколько женщин, а потом появился Симеон.
- Ох, и ничего себе, каньончик! - присвистнул он. День пути пропал. Слушай, Найл, может, не лезть на тот склон, а пойти вдоль ущелья?
- Только время зря потеряем, - пожал плечами Найл.- Каньон наверняка тянется к морю, а нам нужно двигаться совершенно в другую сторону. Пока доберемся до морского берега, пока обойдем горы по пустыне - дней двадцать уйдет. Да и прогулка по пескам, без воды и еды - ничуть не легче лазанья по горам.
- Не знаю, - хмыкнул щуплый медик. По мне, так хуже гор ничего быть не может.
- Ух ты, красота какая! - восторженно вскинула руки принцесса, втискиваясь между Найлом и Симеоном.- Ради одного этого зрелища стоило сюда забраться.
- Какая красота? - поморщился медик. Тут по прямой час ходу, а из-за ущелья потратим дня два.
- А все равно красиво! - отмахнулась Мерлью, и вдохнула воздух полной грудью. Правда, Найл?
- Красиво, - кивнул правитель и покосился влево, где из-под еловых ветвей высунулась глянцевая морда жука-рогача.- Только давайте спускаться, время действительно нужно беречь.
Несколько минут они спускались быстрым шагом, следя за тем, чтобы нога не подвернулась на каком-нибудь камне, потом пологий спуск резко оборвался - вдоль края смертоносцы предусмотрительно прилепили несколько паутинок.
- Тут ерунда, десяток шагов, - сообщил Симеон, взялся за одну из нитей и спрыгнул вниз.
Принцесса, вместо того, чтобы поторопиться следом, села на самом краю, обхватила руками колени, зажмурилась и подставила лицо солнечным лучам.
- Ты представляешь, Найл, а ведь я могла провести всю свою жизнь в Дире, под землей, не видя ничего, кроме каменных стен и знакомых с детства лиц. Иногда мне кажется, что нападение смертоносцев было величайшей удачей в моей жизни. Принцесса тяжело вздохнула и добавила: - Вот только цену за эту удачу пришлось заплатить слишком большую…
- Если бы не смертоносцы, - присел рядом Найл, - Я сейчас сидел бы в пещере, мечтал о дне, когда поспеют новые плоды на опунции, а тебя видел бы только во сне.
- Странные изгибы порою делает судьба, правда? - Мерлью приоткрыла один глаз, покосилась на правителя, пряча коварную улыбку. Как считаешь, Найл, пауки далеко ушли?
- Они уже на дне ущелья, - пожал плечами Посланник. Им ведь что по равнине бежать, что по стене: все едино.
- А вдруг тебе сейчас будет угрожать опасность, что тогда?
- Придется рассчитывать только на себя… - Найл запнулся. Ему показалось, он угадал, о чем сейчас думает принцесса. Проверим?
- Как?
- Очень просто… - Найл наклонился к девушке и крепко поцеловал ее в губы.
- Странно, не бегут, - рассмеялась Мерлью и откинулась на спину. Что же теперь делать?
- Отдаться судьбе…- Найл опустил руку ей на колено и стал медленно сдвигать ее выше.
- Совсем отдаться? - задумчиво прошептала принцесса, закрывая глаза и откидывая голову назад. Совсем-совсем?
- Совсем, - эхом откликнулся Найл, целуя ее шею. Его рука, пробравшаяся под тунику, коснулись кудрявого пушка внизу живота. Принцесса резко сжала ноги, расслабила, опять сжала, ее тело на мгновение выгнулось, словно пробитое судорогой, и тут же опало.
- Эй, вы где?! - послышался обеспокоенный крик Симеона из-под обрыва.
- От, головоног с, глазами! - дернулся от неожиданности правитель и громко отозвался. Мы сейчас, скоро!
- У вас что-нибудь случилось?! - не унимался медик.
- Сейчас! - крикнула Мерлью и нервно рассмеялась: - Заботливый наш…
- Подождите, - откликнулся Симеон, - я сейчас, на помощь кого-нибудь позову.
Мерлью мягко вывела руку правителя у себя из-под подола, села и виновато пожала плечами, всем своим видом выражая покорность судьбе. Найл не утерпел, нащупал поблизости крупный камень и наугад кинул его вниз. Судя по звуку, не попал.

Предыдущая страница 8 Следующая страница


9 Нэт Прикли

- Пойдем, - принцесса погладила его по руке и взялась за паутину. А то ведь действительно толпу соберет.
По мере спуска в глубину каньона деревьев становилось все меньше, зеленого скользкого мха - больше, от камней ощутимо веяло холодом. Коричневые стены как бы сглатывали дневной свет, отчего казалось, что вокруг царят вечные сумерки.
Вскоре после полудня путники остановились, перекусили, немного отдохнули и двинулись дальше. По мере спуска противоположный склон быстро приближался и, когда люди оказались на самом дне, выяснилось, что стены огромного каньона отделяет друг от друга всего лишь тонкий ручеек шириной меньше шага.
- Может, тут и остановимся, у свежей воды? - предложила принцесса.
Найл молча ткнул пальцем в скалу, рядом с которой они стояли.
Мох отчерчивал ровную линию на высоте подбородка, сочно зеленея выше и полностью отсутствуя ниже этой грани.
- Ты хочешь сказать, - кивнула Мерлью, - что временами тут течет река примерно такой глубины?
- Очень часто, и очень бурная: смыть мох с камня довольно трудно. Лучше не рисковать и устроить стоянку выше. Не будем уподобляться Великому Квизибу, хватит нам одной погибшей армии.
- Так уж и армии, - хмыкнула принцесса, но стала первой забираться на противоположный берег.
С этой стороны каньона террасы большей частью осыпались, и людям удавалось вскарабкаться на них без посторонней помощи. Пауков видно не было, но Дравиг несколько раз мысленно вызывал правителя и предупреждал его, что смертоносцы, пользуясь возможностью, охотятся выше по склону, у деревьев, и волноваться за восьмилапых не стоит.
Собрать по дороге дрова на этот раз никто не догадался, и путники сидели в почти полной темноте, жуя холодное вчерашнее мясо. Лишь звезды давали скудную толику света - да и то таинственное темное пятно подмяло под себя больше половины неба.
- Мерлью, а где твой «человек в серебре? - внезапно спросил правитель сидящую рядом принцессу.
- Вот там, - девушка без колебаний указала туда, где находился центр темного небесного круга. Ждет.
Принцесса прижалась к Найлу плотнее, положила голову ему на плечо и прошептала:
- Не дождется.
- Не дождется, - подтвердил Найл.
- Поздно уже. Надо укладываться, - еще тише произнесла девушка. Устоимся где-нибудь вдвоем?
Рядом зашуршали мелкие камушки и из темноты выдвинулся силуэт смертоносца:
- Ты здесь, Посланник? - прозвучал в сознании незнакомый голос.
- Да это я, - кивнул Найл.
- Так я и знала, - сказала, поднимаясь, Мерлью.- Спать нужно одной.
- Мы готовы передать Пурту новую частицу памяти, - не обратив внимания на принцессу, сообщил смертоносец.- Пойдем, Посланник, мы тебя ждем.
- Хорошо, - вздохнул правитель, - идем.
Место для «вечерней сказки» дети приготовили шагах в сорока от общего лагеря, в небольшой ложбинке между камнями.
Найла усадили на заранее уложенные подстилки, и тут же у ног его опустилась одна из девочек - все остальные слушатели расселись чуть подальше.
- На чем я остановился в прошлый раз? - переспросил правитель.
- На том, что тебе удалось выведать у вражеского переводчика, - с готовностью напомнила девочка у ног.
- Да, - кивнул Найл.- Потом их армия вышла к подземному городу Дира, они начали праздновать победу, а я сбежал.
О том, как захватчики разыгрывали в карты его жизнь, Посланник рассказывать не решился, просто опустив этот момент и начал повествование с того момента, как выбрался на берег из впадающей в озеро Дира реки.

* * *

Когда повествование дошло до момента обнаружения тропинки, правитель почувствовал, что засыпает и предпочел остановиться на этом:
- Вот так я вернулся в город Смертоносца-Повелителя.
Дети, куда более чувствительные к мысленному контакту, нежели бывшие слуги и охранницы смертоносцев, сразу осознали конец повествования, все как один поднялись и канули в темноту, а девочка у коленей поднялась и скинула с себя одежду.
- Ты чего? - опешил правитель.
- Меня зовут Юрма, - ответила девушка. Сегодня моя очередь.
- Очередь чего? - попятился Найл, мысленно проклиная Шабра с его настырностью.
- Как всем, - с детской невинностью удивилась девочка и опустилась на подстилку. Не уходи туда, Посланник, там земля, она холодная и мокрая.
- Нет, - покачал головой правитель, - этот фокус больше не пройдет.
- Это называется: «фокус»? - переспросила Юрма.- А почему он «не пройдет»?
- Вот не будет больше «фокусов», и все, - категорически отрезал Найл.- Так можете Шабру и передать: кончились.
- Кончились именно на мне? - голос девочки дрогнул. Ты не хочешь делать его для меня? Во мне что-то не так?
- Да нет, - немного спокойнее попытался ответить правитель. Я просто вообще больше не хочу показывать «фокусы».
Найл и сам не заметил, как включился в ее терминологию.
- Если ты не хочешь показывать только мне, - она чуть не плакала, - Я могу позвать кого-нибудь другого.
Правитель прикоснулся к сознанию Юрмы, и понял все: он ощутил ее радость оттого, что именно ей повезло испытать сегодня нечто таинственное и приятное, о чем так непонятно, но с такой радостью рассказывали Юлук и Кавина; узнал, как разыгрывали сегодняшний вечер, вместе с девушкой пережил восторг удачи, счастья и вдруг - Посланник отказывается от нее! Как, почему?
Что в ней такого, что он не хочет прикоснуться к ней? Неужели она никогда не испытает этого сладостного таинства, так и будет слышать о нем только из рассказов других девочек? Неужели она какая-то не такая, недостойная?
Весь этот клубок мыслей ворвался в голову Найла, разметал все его упрямство по поводу происков ученого смертоносца, толкнул вперед и заставил сжать девушку в объятиях.
- Да что ты, Юрма? Ты такая красивая, добрая, желанная.
Посланник ощутил на губах соленый привкус - слезы. Тело девушки, которая была в полтора раза шире Найла в плечах, внезапно показалось маленьким, полностью поместившись в его объятиях. Обнаженная, она дрожала - то ли от холода, то ли от обиды - и никак не могла взять себя в руки.
- И не надо, - откликнулся Найл на ее мысли. Все должно быть так, как будет. А нам сейчас будет очень тепло…
Он уже понял, что угодил в прочный капкан - ведь он мог не позволить себе близости с Юлук, он мог еще отказаться от «фокуса» с Кавиной, но теперь любая следующая девушка будет принимать отказ только на свой счет, искать причину пренебрежения в себе, обнаруживать или выдумывать недостатки, обижаться и страдать, пытаться как-то объяснить отторжение правителем подругам.
Ведь если Найл совершал таинство с другими - почему отказал именно ей? Теперь Посланник не имеет права отказать никому - если не хочет сделать девушку изгоем.
Капкан.
- Ты должен делать это во имя будущего народа, - проявился голос бесцеремонного Шабра. Только твоя кровь может влить в его жилы здоровье, спасти от вырождения…
Правитель не стал отвечать ничего - он просто вышвырнул смертоносца из своего сознания и все внимание направил на Юрму. Девушке пришлось сильно понервничать, прежде чем она добилась своего права на Посланника - и теперь его долг компенсировать напрасные страдания и испуг, сделав таинство вхождения в мир взрослых людей как можно более приятным.

* * *

Найл встретил утро в объятиях Юрмы. Он проснулся, словно от толчка, поднял голову и различил рядом крупного смертоносца - замершего, широко расставив лапы, на краю ложбины и четко видного на фоне только-только начинающего светлеть неба.
- Шабр? - Найл скорее догадался, нежели узнал паука.
- Это я, Посланник, - спокойно признался ученый смертоносец.
- И чего тебе нужно на этот раз, восьмилапый?
- Понимания, Посланник, - смертоносец потоптался на месте, мелко переставляя лапы, и снова замер, выбрав более удобную позу. Скажи, почему ты так сопротивляешься правильной вязке с женщинами?
- Потому, что я свободный человек, а не безмозглый производитель!
- Но ведь ты все равно оплодотворяешь женщин! Какая разница, делаешь ты это по правилам селекции, или по случайной выборке?
- Тебе не понять этого, паук. Связь между мужчиной и женщиной - это не просто плотский, это еще и духовный контакт.
- Однако каждый раз, когда ты оказываешься наедине с женщиной, этот контакт возникает. Так было с Сидонией, Танией и Хлорой в Дельте, так было с Юлук, Кавиной и Юрмой здесь. Почему бы тебе просто не оставаться наедине с оптимальной в данный день самкой, и не ждать обычного при этом духовного контакта?
В словах Шабра не было и тени иронии - самый обычный научный интерес. Правитель смешался, не зная, что ответить.
- Скажи, Посланник, - продолжил Шабр, - ты ведь знаешь, почему Смертоносец-Повелитель приказал поймать тебя и доставить в город? Ты, знаешь, что без свежей крови наши слуги вырождаются, ты знаешь, что благодаря обратной вязке нам удастся сохранить предельное количество твоих признаков в человеческих детях, что таким способом можно спасти ваш и без того маленький народ от вырождения на многие поколения вперед. Ответь мне, Посланник, почему ты готов рисковать - и не раз рисковал своей жизнью ради будущего этого народа, но протестуешь против спаривания, которое способно твой народ спасти?!
- Мне трудно признать себя обычным инструментом в чужих руках, Шабр. Особенно в той области, которая испокон веков считалась личным, духовным секретом каждого.
- Но ведь я стремлюсь помочь, Посланник!
- Знаю, - кивнул Найл.- Но понимаешь, Шабр… Вы, пауки, разумные существа. Просто разумные существа. А в нас есть что-то еще. Та самая духовность, смысл которой еще никто не мог объяснить. Ты знаешь, эта самая «духовность» почему-то очень часто заставляет нас поступать вопреки разуму.
Смертоносец надолго замолк. Правитель ждал, осторожно касаясь губами глаз Юрмы, ее бровей, щек, уголков полуоткрытого рта, ямочки на подбородке.
- Но что тогда делать, Посланник? - прорезался в сознании недоуменный голос паука.
- Я как раз хотел сказать тебе одну вещь, Шабр, - усмехнулся в ответ Найл.- Хотел сказать, что ты выиграл: я согласен показать «фокус» девочкам нового поколения.
- Благодарю тебя, Посланник, - присел в ритуальном приветствии Шабр.
Паук, естественно, не понял значения слова «фокус», но прекрасно ощутил его смысловую окраску.
- Не за что, - усмехнулся правитель. Смертоносец сорвался с места и скрылся за краем ложбины. В тот же миг Юрма вздрогнула, открыла глаза, счастливо улыбнулась:
- Посланник? Ты со мной?
- Тише, - Найл приложил палец к ее губам. Нам нужно успеть сделать еще одно очень важное дело…

* * *

Скудный запас печеного мяса закончился еще вечером, и выступать в дорогу пришлось на голодный желудок.
Впрочем, «выступать в дорогу» не совсем соответствовало истине: путникам пришлось карабкаться в высоту. Противоположный берег каньона не приготовил для пришельцев никаких ловушек или особенных препятствий - просто очень крутой склон. Часто люди выходили на почти совершенно горизонтальные уступы и террасы, на которых можно спокойно перевести дух, местами встречались крутые обрывы - но они всегда оказывались местами разрушены и вполне проходимы. Единственное - природа создала каньон слишком глубоким, и необходимость лезть целый день все вверх и вверх вымотала силы.
Зато в конце пути людей ждал неожиданный сюрприз: смертоносцы смогли парализовать волей и удержать до подхода двуногих соратников крупную жужелицу. Стражницы быстро добили ее копьями, набрали среди растущих на склоне сосен хвороста и зажарили хищницу на огне. Мясо этой хищницы, как известно, отдает кисловатым запахом и не отличается изысканным вкусом, зато его хватило на всех.
С первыми признаками сумерек за Посланником явился молодой смертоносец и пригласил продолжить передачу «памяти» оставшемуся в Парящей Башне Пурту. И опять правителя ждала украшенная подстилками широкая выемка недалеко от общего лагеря, опять его встречала счастливая от выпавшей удачи девочка. Только на этот раз Найл не устраивал внутренней борьбы между духовной сущностью и физическим влечением. Он просто подарил девушке немного наслаждения, а потом вернулся в лагерь к костру.

* * *

Первый день пути за каньоном показался людям подарком судьбы: ровное, как стол плато, поросшее чахлым мхом. Иди, да иди - ни ям, ни камней, ни расселин, ни луж. Правда, плоскогорье было совершенно мертвым - об огне и еде пришлось на время позабыть.
К концу второго дня плато начало «портиться»: поверхность растрескалась, стала изгибаться, уходить то вверх, то вниз. Кое-где из-под земли принялись выпирать остроконечные скальные выступы, появились крупные овальные валуны, похожие на гальку-переростка, стали попадаться узкие, но глубокие трещины. А впереди, постепенно приближаясь, все четче и четче вырисовывался высокий горный кряж, лежащий путникам поперек дороги.
Найла ни капли не пугало столпотворение остроконечных пиков, тем более, что между ними издалека различалось сразу несколько перевалов.
Пугало то, что все перевалы казались закрашенными белой краской - это означало, что на них лежит снег. Кроме того, природа подбросила путникам еще одну тайну: перед ближайшим перевалом, весь засыпанный белизной, стоял редкий сосновый лес. Как он смог вырасти в подобном холоде - оставалось загадкой.
К середине третьего дня, когда холод высоты стал настолько ощутим, что даже яростным солнечным лучам не удавалось его отогнать, Посланник объявил большой привал, решив дать голодным людям если не пищу, то хотя бы отдых, а сам уселся на корточки и вперился взглядом в заснеженную кручу, задумчиво теребя мочку уха.
- Ну, и что теперь? - уселся рядом с ним Симеон. Может, не тянуть время, а вернуться к каньону? Там хотя бы есть на кого охотиться. У нас у всех давно животы подтянуло.
- Обидно, - покачал головой Найл.- Нам осталось всего лишь перевалить за эти горы, и Долина Мертвых наверняка уже там, рядом.
- На голодный желудок нам хребта не преодолеть. Люди просто попадают от слабости. Да и смертоносцы замерзнут. Помнишь, как перед долиной Парящей Башни их всех отогревать пришлось?
- Когда пауки двигаются, то их тела не замерзают: от мышц идет тепло, - вспомнил правитель. Что, если попытаться порваться через перевал одним рывком, не останавливаясь?
- Не получится. Отсюда до леса примерно полдня пути. Еще столько же придется добираться от леса до гребня. Как раз на самом холоде ночь нас и застанет.
- А если не останавливаться, идти?
- Ночью? В горах? Пропасти на ощупь искать? - медик только хмыкнул. Убьемся. Назад нужно возвращаться. Два дня пути по ровному плоскогорью люди выдержат. Потом отдых: еда, огонь, покой. А потом будем думать дальше.
Найл не ответил. Его беспокоило молчание Шабра, который никогда не сможет избавиться от привычки подслушивать человеческие мысли. Да и Дравиг не пытался ни спросить о дальнейшем пути, ни подать совета. Раз молчат - значит тоже не знают, как поступить.
Над остроконечными пиками горного отрога неторопливо ползли крупные облака.
- Может, дождь будет? - не к месту предположил правитель.
- Утонуть нам не грозит, - утешил его медик. Здесь не каньон.
- Тоже понять ничего не можете? - подошла к ним принцесса Мерлью.
- Ты про что?
- Как лес на снегу вырос.
- Так, сейчас здесь, наверное, зима, - пожал плечами Симеон. Через полгода пригреет солнце, потекут ручейки. Зазеленеет травка, зажужжат мухи, поползут жуки, поскачут кузнечики.
- Что ты сказал? - Найл крепко схватил Симеона за руку.
- Кузнечики поползут… - растерялся медик.
- Есть! - Найл вскочил и звонко шлепнул себя кулаком в ладонь. Знаю!
- Откуда здесь зима? - не поверила принцесса. Дира в нескольких днях пути, а у нас ничего подобного не бывает.
- Здесь горы, - ответил Найл.- Высоко, холодно. Если солнце пригревает, то днем лед тает, а ночью все равно изморозь. По эту сторону хребта тень, вот снег и не сходит.
- А откуда тогда лес?
- Так ведь летом солнце намного западнее встает, - вклинился Симеон. Вот тогда тут и наступает теплый сезон. А по другую сторону хребта - холодный.
- Во всяком случае, мы будем рассчитывать именно на это, - задумчиво сказал Найл.
Путники шли без пищи третий день - от этой мысли сразу засосало в желудке. Еще полдня, чтобы добраться до заснеженного леса - получается четыре. Если перевалить хребет не удастся, на возвращение к каньону уйдет еще четыре дня. Итого: восемь дней голодного перехода. Будь с ним изнеженные жители города - вымерли бы все до последнего. Однако сейчас рядом с Посланником стояли закаленные долгими походами путешественники, уже не раз сталкивавшиеся и с голодом, и с жаждой, и с усталостью. Пожалуй, стоит рискнуть.
- Привал, - объявил правитель. Всем отдыхать: завтра предстоит трудный день.

* * *

Впервые за последние дни люди провели ночь, плотно сбившись вместе и по двое, по трое укрывшись покрывалами. И все равно правитель проснулся от пронизывающего холода.
- Дальше будет хуже, - хмуро «утешил» себя Найл и встал.
Все вокруг укрывал толстый и пушистый слой инея. Обе группы смертоносцев, стоявших справа и слева от людей, ничем не отличались от окружающих камней: обычные белые недвижимые валуны без малейших проблесков сознания. Ничего, скоро поднимется солнце, под прямыми лучами они отогреются и где-то после полудня придут в себя. А вот людям засиживаться нельзя: для них единственное средство согреться - движение.
- Ну, - Посланник громко хлопнул в ладоши. Встаем, хватит валяться! Пора в дорогу!
Поневоле вспомнилось, как полгода назад, во время перехода через пустыню, он пытался поднять с ночевки горожан, причем неплохо поевших и попивших - а те предпочитали смерть движению. Теперь все путники, пусть и недовольные, встали и споро собрали вещи.
- Готовы? - правитель зябко передернул плечами. Тогда - за мной.
Склон постепенно забирался все круче и круче вверх, двигаться было трудно, и примерно через час после выхода о холоде все позабыли. Иней звонко хрустел под сандалиями и непривычно обжигал обнаженные ступни мокрым холодом, изо рта вырывались белые облака пара. Вскоре на небосклон выбралось солнце, но люди не долго наслаждались его теплом, поскольку уже вступали в длинную тень, падающую от горной гряды.
Ближе к середине дня правитель первый раз оглянулся назад и удовлетворенно кивнул: серебристый ковер точно совпадал с падающей от пиков тенью, а освещенное жаркими полуденными лучами плоскогорье блестело от влаги.
- Дравиг, ты меня слышишь? - мысленно вызвал смертоносца Найл. В ответ не отозвался никто. Значит, еще не отогрелись. Правитель взглянул на небо: похоже, полдень уже миновал.
В душе зародилось беспокойство - успеют ли восьмилапые «проснуться»?
Хруст под ногами становился все громче - иней незаметно перешел в тонкий снежный покров, который, в свою очередь, с каждым шагом увеличивался в толщину.
- Ты людей не обморозишь, Посланник? - нагнал Найла Симеон.
- Пока идут, не замерзнут, - отмахнулся правитель.
- Хорошо, ветра почему-то нет, - предупредил медик. Если задует, околеем в пять минут.
Найл промолчал. Они как раз миновали невысокую одинокую елочку, и до основных зарослей оставалось от силы пара километров. Правитель еще раз мысленно окликнул Дравига, опять не получив ответа, и ощутил в душе легкую дрожь. От того, сбудутся ли ожидания Посланника, оправдается ли его догадка сейчас напрямую зависела жизнь всего отряда - последней искорки величайшей цивилизации. Вероятность того, что людям удастся преодолеть заснеженный перевал на голодный желудок близка к нулю, а уж пауки не пройдут совершенно точно. Возвращаться назад - пока доберутся до каньона, сил на охоту может не остаться. Судьба последних представителей некогда великого народа из города Смертоносца-Повелителя зависела от редкого мерзлого леса, выстроившегося у подножия перевала.
- А ведь это пихты! - удивился Симеон, минуя несколько деревьев, собравшихся в плотную кучку. У нас точно такие же перед домом собраний росли, в квартале жуков.
- Ну и что?
- Да ничего. Пить хочется.
Найл походя зачерпнул горсть снега и протянул медику.
- Нельзя, заболеем. Симеон остановился, повернулся лицом к путникам и громко предупредил: - Снег не ешьте! Потерпите, пока воду натопим. И уже тише добавил: - Тут хотя бы дров должно хватать.
Темные, с синеватым отливом утесы возвышались уже над самой головой, подпирая безоблачное небо, снег поднялся выше щиколотки, а до заветного редколесья оставалось не больше полусотни шагов. Посланник остановился, перевел дыхание, а потом громко объявил:
- Слушайте меня все! Здесь стоит замерзший лес. Два месяца назад в нем водились гусеницы, летали мухи, бегали жуки, скакали кузнечики, порхали бабочки. Все они остались где-то здесь! Спрятались в укромные уголки и застыли до тепла, как застывают в холодные ночи смертоносцы. Если мы не хотим умереть с голоду, то должны их найти!
Путники перевели взгляд с Найла на мерзлые стволы деревьев, явно недоумевая, откуда в здешнем снегу могла взяться жизнь.
- Все вещи складываем у скалы слева, - первой, как всегда, отреагировала Мерлью: - Молодежь! Девушки осматривают левые скалы, юноши - правые. Сидония! Ты со стражницами прочесываешь лес. Нефтис! Ты с охранницами собираешь хворост и дрова. Надо разводить огонь и растапливать снег.
Путники зашевелились, потянулись к подножию левого утеса, где на чистой от снега каменной площадке стали скидывать подстилки, фляги, покрывала. Найл тоже подошел туда, заглянул за скалу. Высокий ребристый утес являлся как бы предвестником основной горы, отступая от нее на несколько метров, и образуя щель метров в пять шириной. В сравнении с полукилометровой вершиной - пустяк, а для людей прекрасное укрытие.
- Я думаю, тут костер и разведем, - послышался голос принцесса. Между скал будет казаться теплее.
- Только не посередине, а с краю, - обернулся Найл.- Есть у меня одна мысль… Больше ему тут делать было нечего, поэтому правитель удобнее перехватил копье и двинулся к лесу.
Между деревьев снега нанесло намного больше, чем на подъеме - выше колена. Тут и там уже тянулись протоптанные стражницами тропинки, но Найл предпочел торить новую, не желая по второму разу осматривать уже проверенные деревья.
Вокруг больше частью стояли пихты, с их характерными, будто взъерошенными кронами и пушистыми ветвями. Правитель прошел метров пятьдесят, осматривая деревья, но ничего интересного не заметил. Вскоре у него возникло такое ощущение, что лес и вправду мертвый - ну не может же так долго не попадаться на глаза ни одного насекомого! В животе появился неприятный холодок. Не от голода, а от страха за то, что путникам не удастся найти ничего. На такой высоте, в таком холоде это означало бы если и не приговор, то уж во всяком случае сильные неприятности.
- Ладно, хватит нюни распускать! - резко одернул он сам себя. Нечего пялиться по сторонам, на виду все равно никто не останется! Думать нужно.

Предыдущая страница 9 Следующая страница


Знамение 10

Найл повернулся к ближайшей пихте. С виду ничего… Но вот где бы он сам стал прятаться, готовясь к долгому отдыху? Разумеется, не на ветвях, у всех на виду. Скорее наоборот, где-нибудь пониже, под толстыми пухлыми ветвями.
Правитель присел на корточки, разгреб снег с нижней ветки и с усилием ее поднял, отрывая от земли мелкие примерзшие веточки. Опять ничего…
Если не считать подозрительно круглого камушка, притулившегося у самого ствола. Найл перевернул копье, дотянулся до «шарика», подцепил, попытался подкатить его к себе, но тот лишь прокручивался на месте, не желая даваться в руки человека. Вскоре Найл понял, что от судьбы не уйдешь, тяжело вздохнул и полез под ветку, обиженно морщась из-за посыпавшегося на шею и под тунику снега. Зато шарик оказался ничем иным, как пусть небольшой, но самой настоящей мокрицей!
- Давненько мы не ели такой вкуснятинки, - громко признал правитель, настроение которого мгновенно улучшилось. Кстати, где-то рядом должны отсыпаться и твои подружки…
- Есть!!! - послышался восторженный крик от скалы. Нашла!
Похоже, дело стронулось с мертвой точки.
- Где ты, Посланник? - вопрос, прозвучавший в сознании Найла, выражал сильную обеспокоенность.
- Рад слышать тебя, Дравиг, - немедленно ответил правитель. Мы ушли вперед, догоняйте. Если все смертоносцы «проснулись», то торопитесь сюда, вам обязательно нужно успеть засветло.
- Рад слышать тебя, Посланник, - жизнерадостность, ясно ощущаемая в мыслях правителя, передалась и смертоносцу.- Постараемся успеть.
- Хочется увидеть вас к ужину, - не удержался от хвастовства Найл. Ему не терпелось донести до восьмилапых соратников известие о своем успехе.
- Спасибо за сообщение, тогда успеем, - спокойно ответил Дравиг. Похвальбу Посланника он воспринял всего лишь как указание не жалеть сил - ведь у подножия вершины затраченную энергию можно будет полностью восстановить.
В этот момент радостные крики донеслись справа, от скал, где искали добычу будущие мужчины, и скоро гордые собой дети уже волокли по снегу за задние лапы пятнистого жука-ленивца, способного охотиться только на медлительных афид. Поравнявшись с Найлом, они остановились, и один из юношей спросил:
- Скажи, Посланник, а как ты догадался, что все эти насекомые прячутся здесь под снегом?
- Тройлек вспоминал, - пожал плечами правитель, - как у них, на севере, охотники зимой дичь в лесу собирают. Я ведь рассказывал, еще в долине.
- А мы как-то внимания не обратили… - юноша обернулся к друзьям за поддержкой.
- Вот для этого и нужна «память», - улыбнулся Найл.- Никогда не знаешь, в какой момент она может пригодиться.
- Но ведь Пурт находится не с нами, а в Парящей башне! Если мы уйдем слишком далеко, то как же он сможет давать советы? - похоже, мальчишка был уверен, что Посланник продолжает поддерживать с искалеченным паучком мысленный контакт.
- А он и сейчас не дает советы. Он просто запоминает все то, что с нами происходит. И потом все это смогут подробно узнать ваши дети, внуки, правнуки. Они смогут не повторять наших ошибок, воспользоваться нашим опытам - точно так же, как сегодня мы воспользовались опытом далекого Тройлека. Память в Парящей Башне позволит каждому из новых поколений людей и пауков не познавать мир с самого начала, а получить наши знания в готовом виде и идти дальше, накапливая новый опыт для новых поколений.
Внешне Посланник и дети почти не отличались, однако рядом с ними Найл почувствовал себя старше на целую вечность. Умудренный жизнью седой старец… Правитель снова улыбнулся и направился к следующей пихте: мокрицы живут стаями - раз попалась одна, то где-то здесь должны быть еще.
Смертоносцы примчались задолго до сумерек, однако к этому времени мальчишки успели найти еще одного ленивца, Найл насобирал пяток мокриц, девочки - больше десяти коконов бабочек и мотыльков, и только Сидония со своими стражницами вернулась с пустыми руками.
Верная принципу: «Правители обязаны отличаться от прочих людей», принцесса Мерлью запекла себе и Посланнику по мокрице, а всем остальным людям достался печеный жук. Второго жука предусмотрительная Мерлью решила оставить на утро, а прочую мелкую добычу распорядилась отдать паукам.
Когда смертоносцы подкрепили свои силы, Найл позвал Дравига в расселину между скалой и горным массивом и спросил:
- Вы не могли бы поставить здесь шатер? Такой же, как в долине, но чтобы он не касался стен: камни промерзли насквозь, от них будет идти холод.
Коротким мысленным импульсом смертоносец дал понять, что понял приказ, и уже через считанные мгновения на стенах расщелины появились пауки.
Найл отступил к костру, наблюдая, как восьмилапые соратники споро растягивают нити, потом начинают метаться от стены к стене, превращая прозрачный паутинный каркас в продолговатый белый шатер.
- Принцесса! - оглянулся Посланник. Когда у тебя появятся свободные люди, прикажи им наломать еловых и сосновых ветвей и выстелить пол шатра.
- Что? - Мерлью подошла ближе, с минуту наблюдала за паучьей работой, потом кивнула: - Отлично! Хоть сегодня мерзнуть не будем.
- Так ты распорядишься на счет веток.
- Как прикажете, мой господин, - девушка склонилась в шутливом полупоклоне.
- Только посмотри, чтобы пихту не брали, - улыбнулся Найл.- У нее шишки липкие, потом не отодрать будет.
- Это все, мой господин?
- Нет, - Найл приблизился к принцессе, взял ее за плечи, привлек к себе и крепко поцеловал.
Мерлью не сопротивлялась, положив в свою очередь ладони ему на грудь. С минуту они простояли в таком положении, глядя в глаза друг другу, потом девушка хитро улыбнулась и оглянулась на пауков.
- Хочешь, давай, попросим поставить себе отдельный шатер?
- Ни в коем случае, Посланник, - почти одновременно откликнулись Дравиг и Шабр.
- Но почему?! - взмолился Найл.
- Ты прекрасно знаешь, Посланник, - ответил Шабр, - что в последние дни принцессой Мерлью иногда происходят странные изменения. Когда мы ночью уснем, тебя будет некому защитить. Ты должен находиться вместе с остальными людьми, только это сохранит тебя в безопасности.
- Да, действительно, ты нам нужен, - Мерлью с кривой усмешкой похлопала Найла ладошками по груди, освободилась из его объятий и торопливо побежала к костру.
- Ты обидел ее, Шабр, - попрекнул правитель.
- Я всего лишь сказал правду, Посланник, - отказался от упрека паук.
- Она желает мне только хорошего…
- Но не всегда остается сама собой, - закончил мысль правителя ученый смертоносец.
- А если я прикажу?
- Нет! - категорически отказали оба паука.
- От тебя зависит жизнь всех нас, - на этот раз общее решение объяснил Дравиг.- Мы не можем рисковать.
- Тогда натяните над шатром еще один полог, - приказал Найл и послал паукам мысленную картинку: над уже готовым шатром белая крыша от стены до стены. Дальняя сторона спускается до земли, а ближний край полога заканчивается над костром.
Когда работа была закончена, эффект проявился сразу: натянутый над костром полог захватывал часть тепла и направлял в пространство над шатром. Каменные стены покрылись длинными иглами инея, но вскоре белизна сошла на нет и вниз покатились крупные капли талой воды.
- Тепло, - признал Симеон, протискиваясь под крышу походного дома. Не угорим?
- Нет, - покачал головой Найл.- От огня угара не бывает. К тому же, ночью придется вовсе обойтись без костра.
- Но почему? - искренне возмутился медик, уже рассчитывавший на спокойный, приятный сон, при котором не мерзнут нос и уши.
- Нам нужен хоть один топор! Ножом дерева, даже сухого, не свалить, не разделать, не поколоть. А на одном хворосте огня долго не продержишь. Да и собирать его под снегом не так просто. Придется экономить.
Тем временем начало темнеть, люди стали потихоньку подтягиваться «под крышу», удивляясь и радуясь неожиданному теплу. И Сидония, и Нефтис, по очереди подходили к правителю и предлагали оставить на ночь дежурного поддерживать огонь, и каждый раз Найлу приходилось говорить одно и то же.
Самого Посланника беспокоило совсем другое: где собираются дети проводить вечерний сеанс «памяти»? Вне расщелины и днем было холодно, к ночи мороз усилился еще сильнее, а проводить ставший привычным «обряд» под пологом, у всех на глазах, Найлу, естественно, не хотелось.
Однако, вместо привычного молодого паучка рядом с правителем, следящим за пляской на углях последних, темно-синих язычков огня, появилась Юрма, и дрожащим голосом произнесла:
- Мы его не слышим, Посланник. Пурт не отвечает, он исчез!
- Ничего страшно, - не без облегчения ответил Найл, усадил девушку рядом с собой и обнял ее за плечи. С ним все в порядке, ничего не случилось. Возможности мысленной связи не беспредельны, а мы ушли уже слишком далеко. Продолжим сбор «памяти», когда опять окажемся ближе.
- А с ним точно ничего не случилось? - Юрма положила голову правителю на плечо: в точности так, как уже не раз за время похода это делала принцесса, и от этой мысли у Найла неприятно защемило сердце.
- Собирай лучше всех детей и забирайтесь в шатер, - решил отослать девушку Найл.- Пора укладываться спать.
Когда Юрма ушла, правитель мысленно вызвал командира пауков:
- Дравиг, вас не затруднит переночевать, держась за паутину и зависнув вверх ногами?
- Конечно нет, Посланник, - смертоносец даже удивился подобному вопросу.
- Тогда я прошу вас всех тоже войти в шатер и закрепиться на ночь на его крыше. Она выдержит?
- Выдержит, - последний вопрос правителя вызвал у смертоносца обиду и паук решил укрепить полог несколькими дополнительными нитями.
Черное пепелище на месте костра еще продолжало тут и там светиться маленькими красными точками, над которыми время от времени вырастали синие язычки пламени, но быстро опадали. Тепла еще хватало, чтобы обогреть сидящего рядом человека, но изредка холодному воздуху все же удавалось просочиться через преграду и дохнуть обжигающей свежестью прямо в лицо. Послышался шорох шагов, кто-то остановился за спиной и, слегка присев, толкнул Найла коленями в спину.
- А ты чего не ложишься? В шатре и так еле-еле поместиться можно.
- Не знаю, - узнав голос принцессы, Найл закинул руку за голову и провел ладонью ей по бедру. Взгрустнулось что-то.
- Это хорошо, - довольно ответила Мерлью.
- Почему? - Найл запрокинул голову и встретился с ее веселым взглядом.
- Потому, что скоро мы придем в Диру, а уж там я знаю такие места, где пауки нас не найдут никогда в жизни.
- Но ведь мы не идем в Диру! - удивился Найл.
- Идем, Найл, идем. Девушка обошла правителя, присела на корточки, и ее смеющиеся глаза оказались совсем рядом с глазами Найла.
- Мы идем в Долину Мертвых.
- Конечно, - принцесса широко улыбнулась и кивнула. От нее до города дня четыре пути, не больше.
- Но мы собираемся остаться в Долине Мертвых!
- Скажи, любимый, а разве подобное название могло получить место, где можно жить? А? И куда нам потом будет деваться из этой долины?
- Как ты меня назвала? - Найл качнулся вперед, встал на колени и схватил ее за плечи.
- Я? Тебя? - округлила глаза девушка.
- Как ты меня сейчас назвала?
- Тебя? - Мерлью поправила волосы. Кажется, мы говорили о Долине Мертвых, а не о тебе? И о том, что от нее всего четыре дня до уютных комнат Диры?
- Мерлью! - возмутился Найл. Принцесса запустила ему пальцы ему в волосы и крепко сжала, не давая шелохнуться, потом наклонилась и прошептала, касаясь губ правителя своими:
- Грусти, Найл, грусти. В твоей жизни больше не будет другой Мерлью. Грусти, Найл, я не служанка и не ребенок из Дельты. Так просто ты меня не получишь.
- Но я…
- Нет, Найл, - Мерлью отпустила его волосы и отодвинулась на пару шагов. Я помню своего отца, и помню его женщин. Я не буду одной из многих. Принцесса может быть только одной и единственной!
- Мерлью…
- Помолчи, Найл. Из-за тебя мне пришлось пережить слишком много, поэтому лучше помолчи. Ты даже не представляешь, как мне хотелось тебя убить! Прощаю ради Шабра, с его навязчивой постельной наукой, прощаю ради наших будущих подданных, которые не должны быть уродами. Но запомни - я могу быть только единственной! Ты готов отказаться от всех ради одной меня?
- Да!
- Торопишься, Посланник, торопишься с ответом. До Диры еще далеко. Разрешаю подумать. Только не забывай, что я тоже живая, и мне тоже очень часто хочется испытать то, что испытывают только женщины… Кстати, ты знаешь, что Шабр предлагал мне оптимального для наследственности самца?
- Как?1 - У Найла от одной мысли о том, что принцесса может попасть в объятия другого мужчины, как ножом по сердцу полоснули.
- И даже не одного. Вспомни об этом, когда в следующий раз ты будешь следовать его советам.
- Мерлью, - Найл схватил ее за руки. Пожалуйста… Я ради тебя…
Тут он остановился, не зная что же такое пообещать.
- Я знаю, - кивнула Мерлью.- И именно поэтому сказала тебе все то, что сказала. Если у меня будет единственный мужчина, то мне хотелось бы, что бы это был именно ты. Но и ты должен быть только мой!
- Кроме тебя мне не нужен никто! - четко и однозначно заявил Найл.
- Остался сущий пустяк, - принцесса склонила голову набок. Ты должен доказать это Шабру.
- Да он и так все слышал! Он всегда подслушивает чужие мысли.
- И прекрасно знает, - кивнула Мерлью, - когда стоит влезать со своими идеями, а когда лучше промолчать. Поэтому сейчас между нами не изменится ничего. Подождем Диры.
Девушка освободила руки и неторопливо пошла к шатру. У самого входа остановилась, оглянулась на Найла и улыбнулась:
- И не засиживайся на холоде! Обмороженный ты мне тоже не нужен.

* * *

Ночью в шатре оказалось не просто не холодно, а жарко и очень душно. Впрочем, и люди, и пауки считали, что лучше душно, чем морозно, а потому ночь прошла спокойно, если не считать того, что одна из стражниц - Сания - незадолго до расцвета стала задыхаться и выскочила из шатра под полог. Своим метанием она разбудила ближайших женщин, в том числе и принцессу Мерлью. Хладнокровная принцесса, оценив обстановку, распорядилась беспокойной стражнице развести под оставленным на утро жуком-ленивцем огонь, а сама забралась обратно спать. В итоге - ранним утром путники имели сытный горячий завтрак и с первыми солнечными лучами могли отправиться в путь.
Впрочем, «первые солнечные лучи» - сильно сказано. По эту сторону хребта продолжала лежать обширная тень. За пределами укрытия царил пронизывающий холод, который мгновенно отбивал желание немного отдохнуть и расслабиться после завтрака.
- Ничего, - сказал Найл, хорошо ощущавший общую, доминирующую для всех мысль. Нам нужно перевалить хребет, а там будет солнце и тепло.
Смертоносцы ушли первыми, сразу вверх по скале, торопясь выбраться на освещенные солнцем вершины. Люди немного задержались, отъедаясь перед новым переходом и собирая вещи, но вскоре тоже покинули свое временное укрытие.
Найл повел путников прямо по целине, рассчитывая достичь перевала за два-три часа, а потом сориентироваться по месту. Поначалу все шло хорошо, однако толщина снежного покрова увеличивалась с каждым шагом, достигнув сперва колен, потом середины бедер. Ноги краснели и мерзли от тающего на них снега, а движение почти полностью застопорилось. Для каждого шага приходилось или бить ногой по мягкой стене, протаптывая траншею, или подпрыгивать, высоко поднимая ноги и проваливаясь голыми ногами в объятия белого холода. Снег, который всегда казался мягким и податливым, поглощал в себе всякие попытки проторить дорогу. Вдобавок, толщина покрова постепенно достигла пояса, а поверхность покрылась ледяной коркой в палец толщиной.
Вес человека этот наст не держал, а вот необходимость его ломать отнимала дополнительные силы.
Через два часа такой дороги Найл оглянулся на пройденный путь, и понял, что с такой скоростью они не доберутся но гребня перевала никогда.
- Дравиг, нам нужна помощь! - мысленно взмолился правитель.
- Я тебя слушаю. Посланник.
- Прилепите к скале две нити, от нас к перевалу. Одну выше другого на уровень человеческого роста.
- Я понял, Посланник.
Найл повернул и стал медленно пробиваться к ближайшей скале. Теперь с каждым шагом толщина снежного покрова уменьшалась, и последний десяток метров до утеса правитель преодолел быстрым шагом, небрежно раскидывая снег по сторонам.
- Нужен костер, - первым догнал Найла Симеон. Мы все мокрые до пояса, а вокруг мороз.
- Ты видишь поблизости дрова? - со злостью обернулся на него правитель.
- Ну, придумай что-нибудь!
Найл не ответил, глядя вверх, и вскоре прямо на него упали на паутинах два молодых смертоносца. Один из восьмилапых шлепнул брюшком около ног, и побежал по скале вверх и вперед, к перевалу. Второй в точности повторил движение первого, но тянуть нить начал на уровне человеческой груди.
Найл встал на нижнюю паутину и, придерживаясь руками за верхнюю, стал бочком двигаться по узкой белой нити, сдвигая правую ногу вперед, потом подтягивая к ней левую, потом опять выдвигая правую. Хотя паутинка была от силы с руку толщиной, но сандалии к ней прилипали, не соскальзывали, позволяя ступать уверенно, не боясь сорваться. Двигаться получалось не так быстро, как по равнине, но уж намного проще, чем по снегу.
- Половина народу поморозит себе ноги, - бурчал бредущий следом Симеон. Вот попомни мое слово, все себе отморозят.
Найл молчал и продолжал шаг за шагом приближаться к перевалу. Его больше беспокоили не мокрые ноги, а то, что он здорово ошибся со временем, и теперь получалось, что гребень удастся перевалить только ночью. Что может случиться с людьми ночью, в мороз, на неподготовленной стояке - думать не хотелось.
Паутина обогнула уступ и вывела правителя к расселине в несколько метров шириной. Смертоносцы повторять скальный излом не стали, натянув паутины к следующему уступу прямо по воздуху. После короткого колебания Найл ступил на «подвесной мост», и с удивлением заметил, что по нему двигаться даже удобнее - не нужно притискиваться к стылому камню и выворачивать ступни вдоль стены. Шесть метров «парения» - и опять стена. Ноги и грудь действительно начали мерзнуть.
- Скоро еще? - громко прошептал Симеон.
- Считай, половину прошли… - начал отвечать Найл, и тут раздался крик ужаса.
Правитель тут же повернул голову, но увидел только взмах рук, шапку рыжих волос. Стоявшая на «воздушном мосту» женщина перевернулась вниз головой, на миг задержалась - но ноги выскользнули из прилипших к паутине сандалий, женщина с криком ухнулась вниз, ударилась о камень, отлетела на снег и, быстро набирая скорость, заскользила по насту вниз, вздымая легкое, пушистое облако. Спустя пару минут она на всей скорости удалилась о нижние скалы, отлетела от них обратно и, раскинув руки и ноги, замерла недалеко от недавно покинутого леса.
Найл быстро прикинул, сколько времени займет возвращение, спуск, переход от скал до пострадавшей. Получалось - около несчастной они будут только в темноте.
- Как думаешь, жива? - спросил он Симеона.
- Нет, - покачал головой медик. А если и жива, то пока мы до нее дойдем, замерзнет насмерть.
- Как ее угораздило?
- Не знаю. Наверное, решила, что все получается слишком просто.
- А кто это был, не знаешь?
- Знаю. Одна из охранниц, Тания.
- Какая Тания? - вздрогнул правитель.
- Ну, какая, - пожал плечами Симеон. Просто Тания. Одна из бывших охранниц Смертоносца-Повелителя.
Найл опять посмотрел вниз, на заснеженный склон. Неужели это была та самая Тания, которая первой заметила гигантскую гусеницу несколько месяцев назад, в Дельте? Та самая, которую он в тот вечер «вознаградил», которая наверняка зачала от него ребенка - иначе Шабр не проявлял бы столь суетливой активности. Неужели это она осталась внизу, широко раскинув руки, и ребенок в ее чреве никогда не увидит свет…
- Найл, ты собираешься идти, или нет? - подтолкнул его Симеон.
- Извини.
Посланник двинулся вперед, теперь вдвойне осторожно ступая на нижнюю паутину и куда более цепко держась за верхнюю. Через пару десятков метров скальная стена в очередной раз изогнулась. Найл оглянулся, бросив прощальный взгляд на распластанное тело и скрылся за поворотом.
Постепенно гребень перевала становился все ближе и ближе, пока в один прекрасный миг Найлу не удалось взглянуть поверх него. Там различалась далекая линия горизонта. Ровная линия. Линия, которая бывает такой геометрически правильной только в двух местах: на море и в пустыне.
- Есть, дошли!
- Куда дошли? - Симеон вытянул шею и попытался привстать на цыпочки. Носки его сандалий без труда оторвали паутину от скалы и проскользнули в щель между нитью и камнем. Ай!
Медик от испуга выпустил верхнюю нить, испуганно сжался - паутинка захлестнулась под колени - и Симеон завис вниз головой в таком виде: сжавшись в комочек, крепко вцепившись в паутину по обе стороны от коленей и испуганно округлив глаза.
- Держись! - Найл придвинулся к нему на полшага, чуть присел, крепко схватился за паутину правой рукой, а левую протянул медику. Давай, Симеон. Отпускай паутину и бери меня за руку.
- Б-боюсь… - прошептал щуплый пожилой человек, возраст которого уже приближался к тому, после которого смертоносцы отправляли людей в Счастливый Край. Н-не р-разжимаются.
- Ты что, собираешься висеть здесь до конца жизни?
- Вам помочь, мой господин? - следующей за Симеоном по паутине шла Нефтис.
- Как?
Начальница стражи вытянула примотанное за спиной копье - чтобы не мешало наклоняться, перехватила его в левую руку, прижав большим пальцем к скале, низко склонилась, схватила Симеона за шиворот и резко потянула вверх. Нижняя паутина поползла вслед за медиком, а у Нефтис от натуги покраснело лицо и вздулись жилы на плечах и руках.
- Ну же, хватайся! - рявкнул Найл медику в ухо.
Симеон наконец-то решился отпустить нижнюю паутину и схватиться за верхнюю. Нижняя паутина дернулась к земле, тщедушное тело подпрыгнуло вверх. От рывка рука Нефтис соскользнула с паутины. Последним, милосердным жестом она отпустила шкирку медика, чтобы снова не сорвать его со стены, резко изогнулась, попыталась ухватиться за нижнюю нить, но промахнулась и молча заскользила вниз.
- Нефтис!!! - во весь голос закричал Найл, словно это могло хоть чем-нибудь помочь. Он увидел, как девушка ударилась о камень - ее отбросило от скалы, и она с громким хрустом рухнула в снег.
- Стой! Убьешься! - испуганно воскликнул Симеон, видя, что правитель собирается прыгнуть вслед за своей телохранительницей.

Предыдущая страница 10 Следующая страница


11 Нэт Прикли

- Ну, медик, - кинул на него Найл ненавидящий взгляд.
- Постой! - Симеон пальцем указал вперед. Тут до перевала всего ничего осталось! Дойдем до гребня, а потом пешком спустимся назад, к ней.
До серого камня, за которым виднелась заветная линия горизонта, оставалось не больше пятидесяти метров. Спуск от него к упавшей девушке казался не очень крутым. В общем, за полчаса можно успеть.
- Шевелится! - крикнул Симеон. Жива! Когда они сбежали вниз, Нефтис продолжала лежать в снегу, в мокрой насквозь тунике и болезненно морщилась.
- Сейчас, сейчас, - медик быстро ощупал девушку: тело, руки голову, ноги. Поцокал языком, поднял глаза на Найла: - Нога…
- Что «нога»?
- Нога сломана. Чуть ниже колена. Шину нужно наложить. Нужно что-нибудь прямое. Палка там, доска.
- Копье?
- Копье слишком длинное.
- Можно отломать, - правитель вытащил из-за спины копье. Мерлью давала тебе нож, где он?
Симеон достал нож, протянул Найлу.
- Отлично. Сколько отрезать?
Медик показал. Найл быстро сделал глубокие надрезы вокруг древка, переломил его об колено, протянул нужный кусок.
- Ага, сейчас, - Симеон отмотал у себя с пояса длинную матерчатую ленту, - Так и знал, что пригодится.
Он приложил обломок копья к ноге Нефтис, плотно примотал, потом отступил на пару шагов, жестом позвал к себе Найла и тихо прошептал:
- Это все. Ей не спуститься.
- Как?
- На одной ноге ей не спуститься вниз по склону, а ночью она тут замерзнет, сам понимаешь. Так что это все, твоей Нефтис не повезло.
- Она спустится, она сможет. Найл мысленно вызвал Дравига и спросил, какой склон с той стороны горы.
- Склон крутой, Посланник, - смертоносец прислал яркую картинку обрыва чуть не километровой высоты. Мы оставили вам несколько паутин для спуска.
- Спасибо, Дравиг, - Найл, глядя на свою телохранительницу, прикусил губу.
- Не вздумай! - Симеон сразу понял, о чем думает правитель. Если ты начнешь отдавать ей свою энергию, тебя самого ни на спуск, ни на ночевку не хватит.
- Не надо, мой господин! - испугалась Нефтис.- если вы из-за меня погибнете - я убью себя!
- Не погибну.
- Лучше оставьте меня здесь.
- Вот-вот начнет смеркаться, Найл.- напомнил Симеон. Нам не удастся спуститься в темноте, нужно уходить.
- А как же Нефтис?
- Ты хочешь погубить всех ради одной стражницы?
- Оставьте меня, мой господин, - Нефтис попыталась шевельнуться, но вскрикнула от боли. Это судьба.
Правитель поднял глаза на гребень горы. Уже почти все люди стояли там, а кое-кто начал спускаться к нему, желая выяснить, в чем дело. Готов ли он обречь их всех на ночь в снегу - без тепла, без укрытия - ради одной-единственной жизни?
- Спускайтесь, - Найл выпрямился и махнул рукой стоящим на краю обрыва путникам: - Спускайтесь! Скоро ночь, уходите!
Однако слушаться его никто не торопился, а некоторые из путников начали спускаться к правителю.
- Что случилось, Посланник? - спросила подошедшая Юлук. Из-за ее плеча выглядывал Рион: папочка больше чем на голову не дотягивал до роста своей дочурки.
- Нефтис ногу сломала, - объяснил Найл.- спуститься сегодня точно не успеет. Я останусь с ней, чтобы не замерзла, а утром что-нибудь придумаю. Вы свои подстилки и покрывала отдайте нам, а сами уходите, хорошо?
- Нет, вдвоем вы все равно замерзнете, Посланник, - выступил вперед Рион.- Для хорошего тепла нужно людям шести-семи вместе сбиться. И покрывал побольше. Я вниз заглянул, там снега нет. Кто пойдет вниз, пусть свои скатки нам передаст, понятно?
Обращался Рион не к правителю, а к своей дочке. Та кивнула, оглянулась на перевал и закричала:
- Нуфтус, Кавина, заберите у всех тряпки и идите сюда! А остальные пусть спускаются, пока не поздно!
«Похоже, в нашем народе есть отдельный народ со своими командирами» - мысленно отметил Найл, но вмешиваться не стал.
- Я скажу, чтобы и наши свои «тряпки» отдали, - пробормотал Симеон и направился наверх.
- А старик-то, похоже, струхнул, - усмехнулась Юлук.- Зачем ты таскаешь его с собой, Посланник?
- Он единственный среди нас, кто умеет лечить людей от болезней и травм.
- Совсем-совсем?
- Совсем-совсем, Юлук, - усмехнулся Найл.- Ты знаешь, совсем недавно больных людей просто съедали, чтобы они не заражали других. Правда, Рион?
- И некрасивых тоже, - зачем-то добавил Рион.
- Слыхал, Нуфтус?!
- Сама ты кривоносая! - отозвался приближающийся с охапкой подстилок парень.
На взгляд Найла, ни у девушки, ни у парня никаких изъянов во внешности не было.
- Давайте стелиться, - предложила Кавина, которая тоже принесла большую охапку подстилок и покрывал. Пока наши до земли доберутся, мы все уже спать будем. Пусть завидуют…

* * *

Ночью они все-таки замерзли. Правда, не так, чтобы к утру превратиться в мертвые кусочки льда. Зато вставать было куда легче - нежиться под холодными покрывалами не хотелось. Только Нефтис лежала с закрытыми глазами и тихонько стонала. Похоже, она была без сознания.
- Что будем делать дальше? - ежась от холода, спросил Рион.
- Положим Нефтис на одну из подстилок и затянем на гребень перевала, - сказал Найл.- Потом дальше разберемся.
- Это сейчас, - Нуфтус и Юлук схватились за уголки подстилки, на которой лежала стражница и бодро поволокли ее наверх.
- Так всегда! - покачала головой Кавина.- А постели мне собирать.
Рион безмолвно стал помогать девушке. Найл подумал, и присоединился к нему. Смотав все «тряпки» в три примерно одинаковых узла, люди схватили их в охапку и двинулись следом за остальными.
Первое, что встретило людей на перевале - это солнце. Яркое, горячее.
- Ура! - закричала Кавина.- Теперь живем! Сверток подстилок у ее ног качнулся и покатился вниз.
- Стой! - закричала Кавина. Сверток не внял.
- Опять? - попрекнула Юлук.
- А что опять? - возмутилась Кавина.- Что опять? Я еще ни разу в жизни тряпки в пропасть не роняла!
Юлук только безнадежно махнула рукой.
Тем временем сверток благополучно докатился до ближайшего уступа, подпрыгнул на нем и дальше по широкой дуге полетел прямо к подошве склона.
- Тряпки, чего им сделается, - задумчиво произнес Рион и вопросительно взглянул на Найла.
Правитель кивнул.
Рион взял второй сверток, подтянул к краю, столкнул. Внимательно проследил его полет, а потом решительно отправил следом последний.
- Надеюсь, раненую вы не собираетесь спускать вниз таким же способом? - спросила Кавина.
На этот раз уже все вопросительно повернулись к Посланнику.
Пустыня, к которой они так стремились последние дни, была уже совсем рядом: желтые барханы лежали за ближайшим невысоким холмом.
Нужно было только спуститься вниз, куда гостеприимно приглашали четыре оставленные смертоносцами паутины, перевалить холм и сойти с него на песок. Однако как раз спуститься Нефтис и не могла - куда ей со сломанной ногой скакать по отвесному склону, придерживаясь за паутину.
- Крылья бы сейчас, как у бабочки, - вздохнул Рион.- Просто спрыгнул вниз, и все.
- Видите холм? - показал Найл на небольшой взгорок метрах в трехстах от горы, на которой они стояли. Я попрошу Дравига одну из паутин оторвать от склона и закрепить там. Получится воздушный мост, только очень наклонный. Вы привяжете Нефтис к моей спине, я спущусь отсюда на холм, а там меня встретят. В воздухе Нефтис удариться не обо что, она не пострадает.
- Извини, Посланник, - с грубой прямолинейностью сказал Нуфтус, - но среди нас ты самый хилый. Я спущу эту женщину.
- Я спущу, - немедленно заявила Юлук.- У меня это лучше получится.
- Спокойно, - вскинул руки Рион.- Будет лучше, если вы станете спускать ее вдвоем. Попросим отодвинуть к холму две паутины, а Нефтис привяжем между вами. Так будет и надежнее, и вам легче. Договорились? Вот и отлично.
Найл мысленно вызвал Дравига.
- Рад слышать тебя, Посланник, - немедленно откликнулся смертоносец.- Мы беспокоились за тебя.
- И я рад слышать тебя, Дравиг, - поздоровался Найл.- Ты не мог бы нижний край двух из паутин, что спускаются от нас, закрепить на холме? Так, чтобы спуск по ним был пологим.
Паук прислал импульс, подтверждающий, что он понял приказ и надолго замолк. Вскоре он вызвал правителя и виновато сообщил:
- Не получается, Посланник, паутины прилипли к скале.
- Значит, попытаемся оторвать, - пожал плечами Рион.- Я буду спускаться по одной из нитей, а Кавина по другой. Постараемся оторвать их от камней и не дадим пристать обратно. А они там, снизу, пусть продолжают тянуть.
Рион с девушкой выбрали себе по паутине и отправились вниз.
Найл тоже взялся за ближайшую нить, отмерил на ней метров пять, сел рядом и начал ее жевать - резать паутину бесполезно, нож прилипает, не двигается, а только что рассеченные волокна склеиваются снова.
Примерно через час одна из паутин дрогнула и стала отодвигаться от склона. Еще минут через десять ее примеру последовала другая. Найл встал, подошел к краю обрыва, вгляделся вниз. На холмике стояли люди и пауки, которые с такой высоты казались махонькими, как песчаные мышки. Белые полоски тянулись от ног правителя прямо к ним.
- Кажется, готово, - оглянулся Найл на Нуфтуса и Юлук.
- Наконец-то! - дети, гревшиеся все это время на солнышке, поднялись.
Правитель пропустил паутину Нефтис под мышками, а потом ею же притянул руки к телу - чтобы нить не соскочила. Стражница лежала с закрытыми глазами, и только неровное дыхание выдавало в ней еще сохранившуюся жизнь. Кончики паутины подростки привязали себе к поясам.
Сначала Юлук и Нуфтус быстро двигались по натянутым нитям, легко перебирая руками и ногами, словно никакой липучести не существовало и в помине. Потом паутина, связывающая их со стражницей напряглась. Дети чуть притормозили. Найл приподнял Нефтис за край подстилки, подвинул ближе к краю. Женщина заскользила вперед, торс, подхваченный за плечи, начал подниматься, а ноги - и сломанная тоже - застучали по камням. У Найла сжалось сердце, но, к счастью, сама Нефтис, оставаясь без сознания, ничего не чувствовала.
Вот стражница повисла в воздухе - подстилка порхнула в пропасть и широкими кругами заскользила вниз, а Нефтис закачалась взад-вперед на гигантских качелях. Натянутые паутины просели вниз, подпрыгнули вверх, снова просели. Юлук и Нуфтус несколько минут выжидали, давая всему вокруг успокоиться, потом синхронно сдвинулись с места. Внешне казалось, что особой тяжести они не ощущают.
Найл взялся за одну из оставшихся свободными паутин и тоже начал спускаться.
На землю правитель вступил намного раньше детей: они в этот момент еще ползли по незаметным снизу нитям на высоте метров ста - три человеческих силуэта на фоне яркого неба.
Под горой раскинулось небольшое болотце: чавкающий под ногами круг метров десять в диаметре, обильно поросший сочным дубовым папоротником и празднично раскрашенный цветами пурпурной камнеломки. Как ни странно, но над этим оазисом жизни не жужжали мухи, не порхали бабочки, и не ползало по траве ни одной гусеницы. Хотя, конечно, пауки тут второй день стоят - что после них останется.
Правитель нашел лужицу чистой воды, отмыл от грязи руки и двинулся на холм, к костру. Навстречу по серым, пушистым от моха камням сбежала Завитра, подхватила под руку:
- С вами все в порядке, мой господин?
- Все нормально, - Найл раздраженно освободился. Ниоткуда я не падал, и ничего не ломал.
- Иди сюда, Найл, - следом за ученицей медика спустилась принцесса. Давай к огню.
Люди расступились, давая дорогу, Посланник увидел приготовленные рядом с костром подстилки. Правда, пламя поддерживалось с помощью сухой травы и мелких стебельков, и надолго его хватить не могло.
- Возьми, - Мерлью выкатила из огня черный суставчатый шарик древесной вши с обгоревшими усиками, толкнула его к правителю: - Вот, это единственное, что нам удалось найти.
Найл взглянул наверх, где Нефтис все еще раскачивалась на высоте нескольких десятков метров, вынул из-за пояса нож, который так и не стал отдавать Симеону, надломил несколько сегментов вши и стал торопливо глотать горячее мясо.
Он закончил есть в тот момент, когда ноги Нефтис расслабленно коснулись земли. От плотно набитого желудка по жилам потекло приятное тепло, глаза стали слипаться, правителя потянуло в дремоту, и ему стоило большого труда стряхнуть с себя это оцепенение.
Раненную стражницу женщины освободили от пут и уложили на подстилку перед Найлом. Симеон снял шину, еще раз поправил смещенные кости, отступил назад. Теперь все зависело только от Посланника.
- Как давно я этого не делал! - Найл призвал в помощницы Великую Богиню Дельты, и резким усилием отсек все посторонние мысли.
Теперь его интересовал только клубок, серебристый клубок энергии, который находится у каждого человека в области солнечного сплетения, хотя и не каждый способен его ощутить. Чистая серебряная нить - она с каждым вдохом наматывается на светящийся сгусток, с каждым выдохом частица ее покидает тело, чтобы вернуться еще большим отрезком, и копиться, копиться в душе, на случай голодного времени или беды.
Продолжая удерживать в сфере внимания энергетический клубок, Найл вытянул вперед руки и положил их стражнице на ногу - при физическом контакте намного легче ощущаются биологические поля. На этот раз в ноге женщины не ощущалось той поглощающей энергию темной дыры, как это было после посещения метро, при загноении. Однако ниже колена все энергетические потоки смешались в безобразный узел, и казалось невозможно понять, откуда притекает свежая энергия и куда стекают «отработанные» потоки.
Найл сосредоточился, совмещая узел с аурой своих ладоней, давая им слиться, протечь друг в друга, стать единым целым, а потом рывком сдернул этот энергетический комок со сломанной ноги.
Нефтис вскрикнула, правитель инстинктивно вытер руки о тунику, немного подождал, потом снова положил ладони на поврежденное место. Здесь стремительно набирала силу, концентрировалась темнота: ткани ноги, лишенные энергетической подпитки, находились на грани гибели. Найл мысленно «размотал» немного серебристой нити, направляя ее на темной участок, остановил развитие омертвения, а потом плавными продольными движениями восстановил нормальное, прямолинейное движение энергии.
Оставалось самое простое: Найл откинул назад голову с закрытыми глазами и прямо из живота начал отдавать свою энергию, разматывать свою «серебряную нить» в место перелома. Ткани ноги, никогда не получавшие такого обильного питания, ожили на глазах, став стремительно развиваться, причем развиваться в направлении живительного потока - от одной ладони к другой.
Разлом кости, оказавшийся в самой «струе», стал поминутно сужаться и вскоре полностью исчез.
- Ух-х! - тяжело выдохнул Найл, поднял руки к лицу, несколько раз сжал и разжал кулаки, потом встряхнул ладонями, словно избавляясь от налипших на пальцы остатков болезни. Нефтис лежала перед ним - спокойная, слегка порозовевшая, спокойно дышащая, но по-прежнему бесчувственная.
- Ладно, - кивнул Найл, сдвинулся немного в сторону и положил ладони девушке на голову.
- Не надо! Ты и так слишком устал! - послышался голос Симеона, но слова медика правитель пропустил мимо ушей. Ведь на этот раз он находился не на горе в ожидании морозной ночи, а в теплой низине, на этот раз он был сыт, и вокруг находились соратники по долгому пути. Что тут может случиться?
Аура над головой Нефтис была перепутана так же сильно, как и в месте перелома, хотя никакие травмы не ощущались. На этот раз Найл не стал ничего радикально менять, а просто начал гладить девушку по голове, терпеливо устанавливая единое направление энергетических потоков и лишь немного добавляя от себя «серебряной нити». Аура оказалась послушной, податливой, и это даже напугало правителя: он ведь не знал, как именно должно проходить обращение энергии - однако Найл счел лучшим, если будут потоки неправильные, чем совсем никакие.
Нефтис застонала, повернула голову, открыла глаза и, увидев правителя, тихо прошептала:
- Где мы?
Вместо ответа Найл откинулся на спину, вытянулся во весь рост на подстилке, потом перевернулся на живот, ткнулся лбом в сложенные руки и попросил:
- Мерлью, дайте мне, пожалуйста, немного поспать. Я действительно здорово устал…

* * *

Сидящий в глубине пещеры Вайг тревожно встрепенулся, повернул голову в сторону входа. В ту же секунду сверху, в щель между камнями поструился песок, плоский камень дрогнул, щель расширилась и в свете дня промелькнула здоровенная клешня скорпиона. Вскрикнула мать. Найл действовал машинально, не раздумывая: возле входа стояло копье Улфа с наконечником из шакальей кости, острой, как игла. Найл метнулся ко входу, схватил копье и что есть силы саданул меж клешней, расширяющих проход. Послышалось шипение, потянуло едким удушливым запахом. Тварь отпрянула, открыв взору участок неба с летящим в какой-то сотне метров от них паучьим шаром. Казалось дыхание врага коснулось его лица, мысленный прощупывающий луч впился в сознание. В пещере все замерли… Нет, луч отпустил, скользнул дальше. Тревога стала ослабевать. Шары улетали, маячили вдалеке, зябко покачиваясь на багряном фоне заката над горами. Улф, обняв сына за плечи, притиснул его к себе: «Хороший мальчик».
Найл резко, рывком проснулся, стремительно сел, огляделся.
Впереди простиралась пустыня. С точки зрения его семьи - оазис: везде и всюду, с интервалом в десять-пятнадцать шагов из земли выпирали высокие, по пояс, кочки, на макушках которых зеленела длинная трава. Жить здесь должно быть сытно и спокойно… Вот только ни мать, ни отец, ни брат, привидевшиеся во сне, никогда не попадут на это прекрасное место - их уже давно нет в живых. Остался только вечный и неизменный песок.
Найл опустил руку, набрал целую горсть желтого песка и позволил ему медленно, развеиваясь на ветру легким облачком, просыпаться сквозь пальцы.
- Ну, как ты себя чувствуешь?
- Спасибо, Мерлью, неплохо, - Найл обернулся к девушке. Как я сюда попал?
- Сквозняк был сильный в ущелье, вот тебя и вынесло, - с серьезным выражением лица сообщила принцесса.
- Сквозняком?! - переспросил Найл.
- Ну, а сам ты как думаешь? Сделали из копий носилки, да и перенесли. Будить тебя никто не хотел, ждать, пока ты проснешься, тоже. Надоели горы всем по самое некуда, а до пустыни один холм перевалить оставалось. Вот мы встали, да и пошли. Будешь гневаться?
- Нефтис как?
- На охоту отправилась. И несла тебя тоже она. И еще одна девица, из детей. Они там чуть не подрались, кому носилки тащить.
- Кавине только доверь, - услышал Найл знакомый голос. Вечно у нее из рук все валится.
- Значит, это была ты, Юлук?
- Скажи, Посланник, - девушка присела рядом с ним, опираясь на копье. Почему ты говорил, что людей лечит старик, если ты это делаешь сам?
- Это не совсем так… - в памяти Найла промелькнул их общий поход в Дельту, эпидемия в городе, опарыши, копошащиеся в загнивающей ране. Я расскажу потом, для «памяти», это будет полезно. Просто… Просто я могу вылечить одного, от силы двоих, а Симеон сразу всех.
- Ну, если калеками станут сразу все, - философски пожала плечами Юлук, - лечить нас будет бесполезно.
- А ты почему не на охоте? - поинтересовался Найл.
- Пусть лучше пауки охотятся, - усмехнулась Юлук.- Они все сырым могут жрать. А нам с этой травой ни в жизнь приличного костра не развести. Пару каких-нибудь козявок охотницы всяко найдут, а больше нам и не испечь. Маленько перекусим, и ладно.
Найл постепенно начал понимать, что среди его маленького отряда есть группа, на которую он ранее не удосуживался обращать особого внимания, и которая живет и развивается по своим, особенным законам, не очень согласующимся с привычными Найлу обычаями города Смертоносца-Повелителя.
Посланник откинулся на подстилке, закрыл глаза и попытался установить полноценный контакт с сознанием Юлук, которая поднялась с корточек и пошла к ближайшей кочке, рассчитывая найти небольшую, быстро пропекаемую добычу, но уставший мозг не послушался, и правитель на несколько минут провалился обратно в дремоту.
Когда он пришел в себя, Юлук поблизости не было, зато вдалеке маячил другой подросток, имени которого Посланник не знал. На этот раз Найлу удалось войти в его сознание, и он стал медленно, неторопливо разбираться в мыслях, привычках и желаниях этого человека.
Очень быстро к правителю пришло понимание, что не дети входят в народ изгнанников, а именно изгнанников принимают или нет в среду детей. Подростки постоянно двигались вместе со старшим поколением, не особо задумываясь куда, и зачем нужно идти. Просто движение для них - это обычная, нормальная жизнь. Они останавливались на привалы, охотились, делились добычей, потому, что это нормально, без этого нельзя - но в тоже время, среди них не было разделения на двуногих и восьмилапых. Да, паучата кичились своей силой и выносливостью, и очень часто, на привалах, двое-трое человечков боролись против одного паука, стремясь опрокинуть его на спину. Но, тем не менее, двуногие мальчишки и девчонки, рядом с которыми прошла их жизнь со дня рождения, были для паучат ближе, чем старшие смертоносцы, вечно занятые своими делами. А двуногие друзья в полной мере ответили тем же, когда отогревали восьмилапых на плато перед долиной Парящей Башни. Из всех «своим» считался только Рион, знавший свою дочь и всегда стремящийся помочь советом, поделиться опытом.
С доброжелательностью дети относились к Юккуле, которую Рион искренне любил, и Мерлью, уважая ее за способность быстро ориентироваться и заботиться в равной степени обо всех. В последние дни «своими» стали Найл, удививший всех своей бесконечной памятью и опытом, и Нефтис, ради которой Посланник был готов рискнуть жизнью. Кстати, последнее обстоятельство прибавило правителю куда больше авторитета, чем даже способность к врачеванию. Недолюбливали дети Симеона, не очень понимая, почему тот так гордится собой и время от времени начинает командовать.
В общем, дети действительно представляли собой отдельный отряд со своими лидерами, такими как Нуфтус и Юлук, и со своими растеряхами, вроде Кавины. Всех остальных они в свой состав включали неохотно, воспринимая как знакомых, но чужих людей.
Дальше пошли воспоминания о переходе по морскому берегу и ловле рыбы у большой реки, и Найл так и не понял, в какой момент чужие мысли опять смешались с его собственными сновидениями.

* * *

Как всегда в пустыне, утро началось с легкой изморози, но поднявшееся солнце быстро разогнало холод прогрело тела смертоносцев, и к тому моменту, когда люди закончили завтрак, состоящий из небольшого кусочка вчерашнего печеного мяса, пауки были готовы двигаться в путь.
Восьмилапые за прошедший день не успели набить желудки полностью, а потому двигались по пустыне широкой цепью, как бы прочесывая прилегающую к горам территорию. Люди шли компактной группой, рассчитывая поохотиться ближе к вечеру. «Двуногих» больше интересовали дрова - засохшие кустарники или деревья. На одной траве, как говорила вчера Юлук, приличного обеда сготовить невозможно.
Особой живности не было. Несколько раз паукам удавалось сбить волевым ударом муху, однажды у них с дороги попытался ускакать кузнечик, раз пять в хелицеры восьмилапых попадались щеголихи - глупые, но очень красивые ящерицы с шишковатой головой, все тело которых покрывали разноцветные круглые пятнышки. Еще один раз смертоносцы едва не вступили в схватку с очень ядовитым красноколенным пауком, настолько редким в пустыне, что Найл и сам видел его второй раз в жизни. К счастью, в последний момент «красноколенный» распознал слишком опасного противника и предпочел отступить, а смертоносцы, почуявшие беспокойство Посланника, не стали его преследовать.
По мере движения травяных кочек становилось все меньше, да и оставшиеся жались к подножию гор. Цепь пауков становилась все плотнее, дичь исчезла полностью. Когда цепь гор разорвало очередное ущелье, то все с удивлением увидели, что поперек него стоит ровная, высокая каменная стена без башен и зубцов.
- Вот она, стена Квизиба Великого, - торжественно сообщил Дравиг. В его словах был еще один подтекст: появление стены означало, что путники находятся на правильном пути.

Предыдущая страница 11 Следующая страница


Знамение 12

- А где река? - тут же возмутился Симеон. Вы говорили, что через Долину протекает река!
- Это не то ущелье, - осадил медика Найл.- Квизиб Великий, отгораживаясь от мага, перекрыл стенами все ущелья. Это всего лишь одно из многих. Скоро дойдем и до Долины Мертвых.
- Долго еще? - поинтересовалась принцесса.
- Надеюсь, к вечеру доберемся. Найл всматривался в горы, надеясь совместить их с теми картинками, что демонстрировал ему Асмак, но с земли все выглядело иначе, нежели с воздуха.
И тут всех пронизал острый импульс боли: из-за крайней кочки вырвался большой черный скорпион, сильным ударом хвоста пробил панцирь ближнего смертоносца, впрыснул ему яд, и тут же начал рвать еще живое тело мощными клешнями. Властителю песков, уверенному в своей силе и безнаказанности, и в голову не пришло обращать внимание на сотню людей и пауков идущих неподалеку. На минуту все замерли - пауки от боли, передавшейся через постоянный мысленный контакт, люди - от неожиданности. Скорпион рвал молодого паука, отправляя в рот крупные куски. Он не подозревал, что напал не на отдельное насекомое, а на частицу единого, дружного сообщества. Двуногие и восьмилапые пришли в себя почти одновременно, и одновременно кинулись в атаку. Черный скорпион, наверное, даже не успел понять, в чем дело, как по нему одновременно хлестнуло сразу несколько волевых парализующих ударов, в панцирь ударило не меньше десятка копий, а спустя мгновение - вонзились хелицеры. Властелин пустыни был мертв, растерзан, разорван на множество кусочков. Но вернуть жизнь Вагуру это уже не могло. Путники немого постояли рядом с останками смертоносца, которому не исполнилось еще и полугода, потом один за другим стали отворачиваться и продолжить свой путь - сперва старые смертоносцы, потом стражницы и охранницы, а самыми последними покинули место гибели своего друга подростки.
Первые километры после этого случая молодые пауки предпочитали обходить травяные кочки далеко стороной, но вскоре эти чахлые представители растительного мира сошли на нет и восьмилапые подростки успокоились - они не знали, что черные скорпионы предпочитают как раз открытые пески, и чаще всего нападают на свои жертвы из-за гребней барханов, а Найл ничего говорить не стал, чтобы не пугать детей.
- Вода! - первой влажный отблеск среди песков заметила Завитра и побежала вперед. Следом помчались остальные женщины и скоро с радостными криками упали в жидкую прохладу. Они ныряли, брызгались, хохотали, и пили, пили, пили. Человеку, не знающему, что такое многодневные переходы без пищи и воды трудно понять, какое это счастье: возможность пить вдосталь, о души, не оглядываясь на товарищей и не опасаясь, что отнимаешь у них лишний глоток.
- А где Долина? - недоуменно поинтересовалась принцесса.
- Наверное, река делает здесь очередную петлю, - оглянулся Найл.- Пусть люди немного поплещутся. А потом пойдем вверх по течению.
Правитель простоял минут пять, наблюдая за плесканиями и выслушивая восторженные крики. Потом он оглянулся на принцессу Мерлью, улыбнулся, положил на песок копье, разбежался и прыгнул с берега в середину потока. Минуту спустя принцесса последовала его примеру.
Наплескавшись, освежившись и подняв настроение, люди разделились на две группы и пошли по обоим берегам вверх по течению. Где-то через полкилометра река прижалась к крутому горному отрогу, точно повторяя все его изгибы, а еще через километр очередной ее изгиб нырнул под арку, подпирающую угрюмую высокую стену.
- Вот и она, - вздохнул Найл.- Долина Мертвых лежит за этой стеной. Предлагаю не торопиться и войти туда завтра с утра.

ЧАСТЬ 2
КОЛДУН

Наверное, только смертоносцы могли вообразить, будто низкая арка над водой способна остановить чье-то продвижение - особенно, когда река даже посередине не достигает пояса.
В то время как пауки бодро перебегали стену поверху, люди вошли в прохладную воду и, немного склонившись под нависающим камнем, за полминуты запросто преодолели пятиметровую толщу.
- Вот это мне нравится! - не удержалась от восторженного возгласа Мерлью.
Первый же взгляд на долину - пусть снизу вверх, из реки - приводил путников в восхищение.
Справа, примерно в полукилометре, высился могучий замок, сложенный из крупных неотесанных валунов, с высокими Башнями, изящными раздваивающимися зубцами на стенах, арочными бойницами и мозаичными окнами над двустворчатыми воротами.
Слева, метрах в ста, зеленел густой тропический лес, над кронами которого тянулся к небу стройный, воздушный дворец, в силуэте которого, казалось, не имелось ни одной горизонтальной линии - только вертикальные, стремительные, растущие.
- Неплохо, - согласился Найл.- А ты говорила: «Долиной Мертвых хорошее место не называют». Как теперь думаешь?
- Посмотрим, - пожала принцесса плечами. В таком райском уголке неминуемо должны водиться и свои хищники, а потому, прежде чем выйти из воды, Найл мысленно вызвал стоящего на гребне стены Дравига и спросил, не видит ли тот опасных насекомых.
- Ни единого движения, Посланник, - ответил старый паук и выстрелил короткой картинкой.
Сверху долина выглядела еще очаровательней: помимо леса с дворцом и могучего замка стали видны множество ручейков, текущих по замысловато изогнутым руслам, местами соединяясь в небольшие прудики, местами расчленяясь на еще более мелкие потоки, множество мостиков, перекинутых через эти ручьи, зеленые острова со странными сооружениями на них. Впервые Найл обратил внимание на странные разновысокие бетонные столбы, стоящие кое-где без всякого видимого порядка.
Дравиг, в отличие от людей, мог видеть и заросли кустарника между замком и горой. Там, над низкими растениями с большими розовыми цветами мелькали какие-то мелкие существа и порхала желтая с изумрудными пятнами солнечная бабочка.
- Вроде спокойно, - кивнул правитель. Но только будьте осторожней, не забывайте про чудовищ из долины Парящей Башни. Нефтис, Сидония: позади замка низкие заросли, в которых шевелится какая-то живность. Разделитесь, и обойдите его двух сторон. Повезет, к полудню с добычей будете. Юлук, Нуфтус: а мы все выходим на правый берег.
Высоко на горном склоне показались серые точки, неспешно движущиеся глубь долины - смертоносцы решили обойти странные дома, вырубленные в крупных валунах, поверху, справедливо опасаясь, что среди темных нор могут оказаться логовища опасных зверей. Судя по медлительности, пауки воспользовались своей любимой тактикой: обдавали подозрительные места волной ужаса, и ждали, не выскочит ли какой перепуганный зверек.
- Мы идем, Посланник? - поторопила Юлук. Найл кивнул и первым ступил на теплый песок берега.
Метров через пятьдесят песчаный пляж уперся в каменный порог, за которым в два ряда стояли пересохшие деревья. Найл запрыгнул на камень, притопнул ногой - что высохли, понятно, но как они вообще здесь выросли?
- Наверное, это были клены, - предположила принцесса. Отгораживали долину от пустыни.
Найл присел, раскидал собравшийся вокруг основания ствола песок и обнажил ссохшийся и растрескавшийся серый грунт. Деревья росли не на песке, и не на земле - кто-то рассадил их в большие выемки, продолбленные в камне.
- Они оставались живы только до тех пор, пока их поливали, - Найл похлопал руками по тунике, отряхивая пыль.
- Тогда кто поливает эти джунгли? - Мерлью кивнула вперед. Или там отдельный климат?
В густом тропическом лесу, до которого оставалось не больше сотни шагов, что-то зашуршало, промелькнула тень. Путники одновременно опустили копья и замерли, выжидая, но больше никаких признаков жизни не проявлялось. Люди осторожно двинулись вперед.
- Посланник, - Мерлью, почему-то обратившаяся к Найлу по званию, толкнула его вбок, и указала подбородком вверх.
Правитель поднял глаза и обомлел: там, среди ветвей, сидела большая серая мартышка! Обезьянка в первый миг показалась совершенно настоящей, но очень быстро стало понятно, что вот так, без единого движения, живое существо долго сидеть не может.
Найл пошарил глазами и заметил немного в стороне крупного красноклювого баклана, а рядом с ним еще - попугайчика и распахнувшую крылья колибри, зависшую над ярко-синим цветком.
- Смотри-ка, - протянула руку принцесса. Тут даже слон есть!
Они приблизились к «джунглям» вплотную. Найл протянул руку, потянул к себе жесткий листок с малехонькой - с мизинец - коричневой гусеницей и хмыкнул:
- Так я и знал! Пластмасса.
- Зачем они ее тут поставили? Не могли нормальные деревья посадить?
- Не знаю. Давай обойдем этот «лес», посмотрим.
- Посланник?..- послышался жалобный вопрос.
Найл оглянулся и встретил недоуменные глаза детей. Этот пластиковый лес, удививший даже его и принцессу, для них находился вообще за гранью понимания.
- Помните город, о котором я рассказывал в первый вечер? - спросил правитель. Это было несколько сот лет назад. А еще раньше, за тысячу лет, здесь жили только люди. Они очень любили свою природу и даже делали ее изображения из разных материалов. Здесь показана Провинция в том виде, как выглядела тысячу лет назад. В те времена по деревьям прыгали маленькие обезьянки, вон как та, наверху. По небу летали птицы, такие как вон те, чуть левее. И охотились они на насекомых, которые были маленькими, как вот эта гусеница.
- А потом? - спросила Кавина.
- А потом насекомые стали расти, - ответила принцесса, - и сами начали охотиться на птиц.
- Я расскажу потом все, подробно, - пообещал Найл.- Только сейчас позвольте мне самому что-нибудь понять.
Дети на удивление быстро согласились и разбрелись вдоль стены «джунглей» с интересом разглядывая все то, что было вплетено в ее сюжет.
- А ведь я понял, Мерлью, - сказал Найл.- Настоящих зверей и птиц в таком количестве на маленьком участке собрать невозможно, а показать, как они выглядели, предкам хотелось. Наверное раньше, до пауков, маленькие дети тоже любили разглядывать эту стену, выискивая знакомых животных.
- Угу, - кивнула принцесса, - только нам сквозь нее не протиснуться. Попробуем обойти?
Они пошли по каменной, слегка присыпанной песком дорожке, вместе с зеленой стеной плавно заворачивающей левее и левее, обогнули по широкому полукругу шпиль дворца и уткнулись в отвесный склон горы.
Между горой и «лесом» обнаружился проход метров пять шириной. Найл и девушка переглянулись, перехватили копья двумя руками и шагнули за зеленую стену.
Увы, ничего интересного здесь увидеть не удалось: ровная каменная площадка, в центре которой стоял дворец. Правда, «с тыла» он выглядел совсем иначе: ровные белые стены с высокими и широкими проемами, везде - пандусы, платформы, ровные пологие спуски куда-то в подвал. «Изящество и красота» начинались на высоте метра в четыре, и явно предназначались только для тех, кто смотрел издалека.
- Хозяйственные постройки, - негромко произнес Найл.- Хранилище вещей, продуктов и вспомогательных механизмов. Заглянем?
Принцесса кивнула и взяла его за руку.
Поднявшись на один из пандусов, они вошли в ближайший проем. Там, в огромном зале почти сорок на сорок метров и шесть метров высотой лежало несколько холмиков сизого, коричневого и малинового цвета. Чем они являлись раньше, до того, как за них взялось беспощадное время - теперь уже никогда не узнать.
Молодые люди двинулись по платформе вдоль стены, заглянули в следующий проем. Опять огромный зал, в дальнем углу которого виднелась дверь. Никаких сюрпризов в глухой комнатенке за дверью не нашлось - только ровный слой рыжей пыли.
- Ржавчина. Найл присел, поворошил пыль рукой. Нашлось несколько темных пластмассовых трубок, заглушенных с одного края. На некоторых из них были отчетливо видны запрессованные в поверхность красные стрелки.
Они опять вышли, обогнули угол и заглянули в очередной проход. Опять большой зал, но на этот раз у дальней стены виднелся лестничный пролет.
- Это уже интересно, - хмыкнул правитель. Лестница вывела на второй этаж, с которого прекрасно обозревались окрестности поверх искусственного «леса» и стены Квизиба Великого. Правда, в пустыне ничего интересного не происходило.
Найл и принцесса неторопливо пошли по коридору, осматривая многочисленные комнаты, но везде и всюду были только голые стены и пыль. Окно одной из комнат выходило на замок: под зубчатой стеной женщины разводили костер, рядом с ними лежало несколько насекомых. В желудке жадно засосало. Найл отвернулся, опять зачерпнул с пола пыль и пропустил между пальцами. На ладони осталось несколько черных прямоугольников и квадратиков со множеством дырочек по краям.
- Ну, что?
- Стражницы обед готовят. А здесь, наверное, находился пункт управления.
- Чем?
Найл пожал плечами.
Дальше коридор повернул и уперся в колодец, уходящий вертикально вверх. Судя по сохранившимся в стенах выемкам, раньше здесь стояла лестница. Теперь остался только ровный прямоугольник входа на высоте пять метров. Куда он вел? На смотровую площадку или к очередным механизмам?
- Можно позвать паука и попросить натянуть паутину, - предложила принцесса.
- В следующий раз. Пусть восьмилапые сперва жилища на склоне прочешут. Не будем отвлекать.
- Не будем, - кивнула Мерлью и повернула назад. А знаешь, тут действительно можно неплохо устроиться. Каждому по комнате не получится, но если по комнате на семью… Нас не так уж и много. А пауки пусть заплетут себе какой-нибудь из нижних залов и выбирают себе Смертоносца-Повелителя.
- А может, им больше понравится замок? Посмотрим?
- Пошли, - согласилась Мерлью.
Дорога, начинавшаяся от спрятанного за искусственными джунглями хозяйственного закутка, тянулась куда-то вдоль горы, под самым склоном, поэтому правитель с принцессой свернули с нее на узкую каменную ленту, что уходила к густо поросшим травой и цветами островкам, созданным весело журчащими протоками.
- Интересно, эти настоящие или нет? - кивнула Мерлью на растения.
- Пурпурная камнеломка, дубовый папоротник, - склонил голову набок Найл.- Обычно, как раз они и растут в таких местах.
- Пошли, пошли, проверим. Интересно, зачем они наделали тут столько мостиков? Реку можно обойти чуть выше.
- А если еще кто-то захочет проверить, настоящая трава, или нет?
- Такой ручеек можно и перепрыгнуть. Однако прыгать принцесса не стала, перешла протоку по круто выгнувшемуся мостику, присела на корточки перед кустом камнеломки и стала рвать цветы.
В центре островка зашевелилась трава, мокро блеснул коричневый панцирь. Найл мгновенно вскинул копье и нанес сильный удар. На острие упруго забилась небольшая уховертка. Правитель подступил ближе, перехватил копье удобнее и нажал на него всем телом, вгоняя оружие в землю.
- Вот так, теперь не сорвется. Уховертка продолжала биться, но теперь не постоянно, а рывками, и между каждым рывком проходило все больше и больше времени. Из-под пурпурного куста камнеломки рядом к ней выглядывало странное каменное острие. Найл еще раз нажал на копье, потом наклонился к кусту и развел стебли в стороны. Обнажился купол какой-то миниатюрной церкви.
Правитель вскочил, заработал ногами, притаптывая траву вокруг, и вскоре полностью очистил игрушечное здание от покрывавшей его растительности.
- Найл! - окликнула его Мерлью.- Ну как? Нравится?
Ее волосы украшал пурпурный венок из камнеломки.
- Очень.
- Иногда, в детстве, нам удавалось выскочить из-под земли и побегать по земле, пока нас не успевали поймать. А иногда мы прятались в кустах и тихонько плели венки. Правда, таких ярких цветов рядом с Дирой не растет.
- Хочешь, посадим? Отсюда?
- Когда ты вернешь город Смертоносца-Повелителя?
- Смотри, - вместо ответа Найл указал на освобожденный из травяного плена дом. Узнаешь?
- Нет.
- Вспомни: пять куполов, стены выложены белым мрамором с инкрустацией из самоцветов, изразцовые стены… Ну?!
- Нет, - принцесса помотала головой.
- Это же Тадж-Махал!
- Такой маленький?
- Да не настоящий, копия! Зря, что ли, меня Стигмастер столько раз экзаменовал?! - Найл выпрямился, вздернул подбородок и процитировал: - Памятник индийской архитектуры, мавзолей султана Шах-Джахана и его жены Мумтаз-Махал построенный за двадцать лет в середине семнадцатого века на берегу реки Джамна, в городе Агра. Архитектор, вероятно, Устад Иса. Высота, между прочим, у него должна быть семьдесят четыре метра. По углам стояли четыре минарета… - он присел, потрогал края макета. Сломаны все… Тут еще перед ним бассейн должен быть.
Мерлью сдвинулась на корточках вперед, пошарила под травой руками, изумленно вскинула глаза на правителя:
- Есть…
- Вот так! Люди рядом с ним должны казаться во-от такими, - правитель показал ноготь мизинца.
- А зачем он здесь такой?
- Не знаю, - пожал Найл плечами. А зачем пластмассовые джунгли с обезьянами, гусеницами и птицами? Там макеты живых существ, здесь - памятников архитектуры. Может быть, чтобы люди могли полюбоваться в этой долине всеми красотами нашей планеты? Детям показать. Пойдем.
Оставив копье, правитель схватил принцессу за руку, перевел на другой островок, и пошел вперед, осторожно прощупывая ногами почву.
- Ага, что-то есть! - Найл наклонился, принялся раздвигать траву. Пыль и мелкий сор полетели в ближний канал, там тут же заплескалась любопытная рыба. Вскоре стал виден стремительный силуэт здания, как бы составленного из нескольких стоящих бок о бок мраморных ракет. Знакомься: Саграда Фамилия, начало двадцатого века, Барселона. Подожди, тут на самом берегу еще что-то.
Найл своротил в ближний канал куст камнеломки, и крупные, пузатые золотистые рыбины тут же устроили над ним шумную свалку. На свет появилось прямоугольное здание, фасад которого украшали две высокие башни с плоскими крышами.
- Похоже на Нотр-Дам… Хотя нет, что это я? Собор Парижской Богоматери! Это он на берегу реки стоит.
- Тогда где-то здесь должна быть и Эйфелева Башня! - блеснула эрудицией Мерлью.
- Вряд ли, - пожал плечами Найл.- Она металлическая, ей так долго не выстоять.
- Жалко. Я про нее в стольких книгах читала. Хотелось бы посмотреть.
- А мы потом сами сделаем, - предложил Найл.- Хочешь? И поставим тут на одном из островов.
- Хочу, - принцесса улыбнулась и склонила голову набок.
Найл шагнул к ней, обнял, склонился… Но в последний момент Мерлью положила ему палец на губы и тихо спросила:
- А не пора ли нам перекусить? Судя по запаху, стражницы уже успели что-то испечь.
Однако, прежде чем отдать дань жаркому, правитель и принцесса прошлись вдоль замковой стены.
Подделка стала ясна с самого начала: тяжелые ворота оказались фикцией, рельефом, выдавленном в теплом, явно не каменном монолите. Вход находился с другой стороны - низкий, но широкий проем, похожий на двери в метро, вел не в замковый двор, а в одно большое помещение с ровными, гладкими стенами и трехметровой полусферической ямой посередине.
Они вышли наружу, немного отступили, еще раз взглянули на замок с расстояния нескольких десятков шагов. Отсюда он опять казался древней крепостью, сложенной из неотесанных валунов, скрепленных известковым раствором.
- Здесь красиво, Найл, - задумчиво кивнула Мерлью, - Даже очень красиво. Только все ненастоящее, неживое. Долина Мертвых.
- Надеюсь, добыча Нефтис и Сидонии не из пластика?
Дети уже успели собраться вокруг костра, но строгая Нефтис не позволяла начинать трапезу до возвращения своего господина.
Заколотая правителем уховертка пришлась как нельзя кстати, поскольку с зарослей кустарника охотницам удалось «собрать» только двух игольчаток, способных спокойно грызть даже колючие ветви акации и шиповника; небольшого навозника, и трех древесных вшей, чьи прочные хитиновые панцири не боятся никаких шипов. Для полусотни людей - один раз перекусить.
- После еды пройдитесь по островам, - оценив добычу, приказал Найл.- Там, в зелени, наверняка еще кто-то прячется.
- Поломают тебе всю архитектуру, - покачала головой принцесса.
- Что было хрупким, уже поломали, - парировал правитель. Ты не забывай, именно здесь было место сбора для армии Квизиба Великого, именно отсюда они выступали на битву с Магом.
- Так значит, это было здесь? - обрадовался Нуфтус, сидящий неподалеку с куском мяса в руках, вскочил и закричал, обращаясь к остальным подросткам: - Мы идем сражаться с Магом! Ура-а!
- Никаких Магов, - немедленно осадил его подошедший Симеон. Подрасти сперва. Правда, Найл?
Посланник промолчал, зато медику поддакнула Мерлью:
- Я читала, что у древних спартанцев был обычай не пускать в бой тех мужчин, у которых еще не успели родиться дети. Очень понятный в нашем положении обычай, правда?
Нуфтус обиженно набычился, однако ничего не сказал. К нему начали потихоньку подтягиваться другие подростки и прислушиваться к разговору старших.
- Как скажешь, Мерлью, - очень мягко парировал Найл.- Значит, в Диру им соваться нельзя.
- Уж не собрался ли ты всерьез воевать с Магом? - принцесса мгновенно ухватила суть ответа.
- Я этого не говорил, - попытался Найл погасить накал спора.
- Вы что, с ума посходили? - удивился медик. Какая Дира? Какой Маг? Мы же собирались просто найти спокойное место и переждать там три месяца, пока дети подрастут.
- Мудрое замечание, - согласилась принцесса. Вот только какие тут могут быть три месяца? Оглянись! Тут же все ненастоящее! Тут живого только акации за замком, да трава вокруг прудов. Один день хорошей охоты, и мы съедим все до последней мухи!
- Есть еще рыба в воде, - не выдержал-таки Нуфтус.- Мы ее ловить умеем, нас Посланник учил.
- Что я, своей речки не знаю? Чтобы вас всех хоть неделю прокормить, бредень придется отсюда, и до самой Диры тянуть. Тоже, кстати, хорошая мысль.
- А может быть, сперва осмотрим всю долину? - примирительно улыбнулся Найл.- Мы ведь не прошли и полукилометра, а долина тянется примерно на три. Хорошо?
Пожалуй, только это предложение и позволило спокойно закончить обед. Подкрепившись, люди опять разбились на две группы: старшие женщины остались проверять траву на острове, а подростки во главе с Найлом и Мерлью пошли дальше на разведку.
К сожалению, большей частью принцесса оказалась права: основная растительность буйно разрасталась по берегам речушки. Земли тут не было, и зацепиться корнями за гладкие валуны удавалось только все тому же дубовому папоротнику, пурпурной камнеломке и редким чахлым березкам. Правда, кое-где рядом с рекой вдруг обнаруживались то компактные заросли акации или шиповника, то высокие деревья дяди Джо - густо-коричневые, с редкими толстыми ветвями, заканчивающимися мохнатыми кисточками из кожистых листьев. Найл не знал, откуда появилось столь странное название, но его сильно удивляло благополучие этих редких даже в пустыне деревьев при полном отсутствии опунции и сагуаро.
Движений среди этих островков зелени не замечалось, но правитель был уверен, что насекомые тут должны быть, обязательно должны. В пустыне возле каждой чашечки уару, возле каждого ствола сагуаро или куста креозота всегда появлялись свои мелкие и крупные завсегдатаи, на более крупных островках зелени - постоянные жители, а на крупных оазисах в пять-десять опунций находили убежище и такие крупные твари, как сороконожка, вроде той, что атаковала Найла на его пути из плена. Здесь, в Долине Мертвых, не было столь буйной жизни, как рядом с Парящей Башней или возле озера Дира, но тут имелась и трава, и деревья, и кустарники, и - невероятная редкость - сколько угодно воды! Опыт жизни в пустыне подсказывал, что подобный райский уголок должно защищать не меньше десятка сороконожек и полусотни черных скорпионов. Отстоять у них право на спокойную жизнь в столь уютном месте могла разве только крупная колония муравьев. Однако, никто не нападал на пришельцев, нигде не паслись любимые муравьями афиды, никто не пытался хотя бы издалека, мысленным лучом прощупать, кто заявился в укрытый между гор оазис.
На миг Найла обжог испуг - а вдруг радиация? Но правитель тут же отбросил мысль, как негодную: радиация не уничтожает жизнь, она лишь коверкает ее до неузнаваемости. Уродства вокруг не наблюдалось. Красивые рыбки в прозрачной воде, красивые красные цветы вдоль берега, цветущий шиповник в ложбинке на берегу.
Река резко повернула и разлилась в широкий, но неглубокий пруд. Дно из каменистого превратилось в песчаное и странно изменилось: оно скашивалось в сторону светло-серой скалы. У берега глубина оставалась примерно по колено, а под скалой дно терялось во мраке. Сама скала поднималась вдоль воды ступеньками, но слишком высокими для человека, метра по два. Три метра, пять, семь и десять. Каждая ступенька имела нависающий над прудом длинный и узкий выступ, любой неосторожный шаг по которому мог скинуть человека в темную воду.
За прудом стояла роща засохших стволов, между которыми просвечивало несколько возвышений со столбами по углам.
- Мрачновато, - задумчиво сказала принцесса, - Я наверх поднимусь, не возражаешь?
- Хоть дрова тут в достатке, - отметил Найл, свернул к бывшему лесу, прогулялся по одной из еще сохранившихся дорожек, выложенных красным камнем. Дорожки причудливо петляли - видимо, огибая ранее существующие кустарники или родники, но с неизбежностью приводили к возвышениям со столбами. Правитель поднялся на одно из них, оглянулся, и с изумлением обнаружил, что весь отряд с сосредоточенными лицами следует за ним попятам.- Вы чего?
- Смотрим, - ответила за всех Юлук.
- Смотрите, - кивнул Найл.- Представляете, сколько нужно было сил, чтобы выдолбить тут в камне глубокую яму, засыпать ее землей и посадить деревья.
- А зачем они это делали, Посланник? - спросил Нуфтус.
- Для красоты, - усмехнулся правитель. Вместо голой скалы здесь зеленел лес. Ведь это куда красивее, правда?
Надо сказать, что переспрашивать подростки не стали.
- Найл, Найл!
Правитель повернулся и кинулся навстречу принцессе, но вскоре замедлил шаг, видя, что Мерлью никто не угрожает. Девушка, запыхавшись, подбежала, протянула Найлу раскрытую ладонь. На ней лежало узкое, но большое - сантиметров пять в диаметре - блестящее стальное кольцо. Все столпились вокруг принцессы, рассматривая находку.

Предыдущая страница 12 Следующая страница


13 Нэт Прикли

После того, как кольцо прошлось у всех по рукам, Кавина вернула его Мерлью и с какой-то затаенной надеждой спросила:
- А что это такое?
- Оно лежало на верхней площадке, - ответила принцесса, обращаясь к Найлу.- Ну и как?
- Не нравится, - вздохнул правитель.
- Вы можете говорить понятнее? - чуть ли не грубо потребовала Юлук.
- Это кольцо из стали, - сказал Найл.- Хорошей полированной стали. Оно никак не могло пролежать здесь тысячу лет. Даже ста не могло. Правитель опять тяжело вздохнул: - Лучше бы на нас напал черный скорпион. Привычнее как-то.
- Смотрите! - закричала незнакомая Найлу девчонка, указывая в сторону реки.
Правитель еще не успел понять, в чем дело, а подростки уже кинулись вперед, привычно разворачиваясь в охотничью цепь. И когда только они этому научились?
Теперь и Найл увидел странное движение среди травы над самой водой. Охотники шумно, вздымая тучи брызг, вломились в реку, бег их чуть замедлился, жук на том берегу не выдержал и мелкими скачками бросился наутек. На сером камне красочный, изумрудный с пурпурными полосами панцирь уже не маскировал, а выдавал жертву, в которой правитель узнал крупного, упитанного долгоносика.
Подростки уже преодолели реку и теперь с громкими воплями гнались за добычей, пытаясь оттеснить ее к невысокой, но широкой скале с небольшими темными отверстиями по верхнему краю.
Долгоносик, глухой, как и все прочие жуки, шума не слышал, но активное движение слева от себя замечал и постепенно заворачивал в нужном направлении.
- Поймают, - без всяких эмоций констатировала Мерлью.- Эти малыши понимают друг друга на расстоянии не хуже смертоносцев.
Найл хмыкнул - самый маленький из «малышей» был наголову выше принцессы и втрое шире ее в плечах.
- Уходит! - азартно воскликнула девушка, хватая Найла за руку и яростно дергая вниз. Ну точно уходит.
- Ужин твой уходит, - напомнил правитель, но принцесса словно не услышала его слов.
Изумрудно-рубиновый жучок испугался скалы еще больше, чем загонщиков, шарахнулся влево, запрыгал еще чаще и проскочил-таки мимо крайнего паренька! Тот кинул копье, но промахнулся. Вся цепь охотников остановилась, как бы отчаявшись догнать добычу. Долгоносик поуспокоился и перешел с прыжков на неспешный бег. Зря - те подростки, что раньше стояли справа, старательно пригибаясь, торопливо забежали вперед, отрезая жука от домов-камней на склоне, потом все вместе выпрямились и метнули копья.
Несколько дротиков достигли цели, но хитиновый панцирь долгоносика выдержал - удары не ранили, а только испугали его. Опять начались отчаянные прыжки прочь от нового врага. Левое крыло загонщиков стояло, чего-то выжидая, и жук выбрал самое безопасное направление - вдоль них, по прямой от охотников.
- Все, попался! - констатировал Найл. Жук еще не видел, что открытая ему дорога вела к реке.
- Повернул! - Мерлью продолжала переживать за долгоносика.
Изумрудно-рубиновый жук заметил преграду, помчался вдоль нее, но дальние загонщики теперь оказались на полсотни метров впереди и чуть справа, и неумолимо прижимали шестилапого к воде. Жука и загонщиков теперь разделяли всего десять метров… шесть… четыре… На какой-то миг скорости сравнялись - показалось, что у долгоносика еще есть шанс.
Промелькнуло копье, отскочило от панциря. Еще одно - опять неудача. Третье копье упало жуку между лап и от толчка улетело далеко в сторону - но и прыжка у долгоносика не получилось. Расстояние между загонщиками и жертвой сократилось до пары шагов. Жук предпринял последнюю, отчаянную попытку - прыгнул через реку. Сил его, естественно, не хватило, он шумно плюхнулся в середину, а следом бросились охотники.
Это был конец - долгоносики не имеют никакого оружия, кроме вынесенных далеко вперед челюстей. В ближней схватке эти жуки совершенно беззащитны.
- Ужин есть, - удовлетворенно кивнул Посланник.
За время погони путники прошли остаток долины - впереди оставалось только черное озеро, разделяющее Долину Мертвых и уходящее от него в горы ущелье. Пока подростки разводили костер, правитель дошел до берега, взглянул в воду.
На глубине нескольких сантиметров скальный массив обрывался и уходил вертикально вниз. Солнечный свет, падающий с ясного неба бесследно исчезал где-то в глубине, и только мелкие пылинки и какие-то лоскутки, неспешно путешествующие в толще вод, высвечивались желтым, перламутровым и зеленым цветом.
- Интересно, какая здесь глубина? - Найл огляделся, подобрал камушек сантиметров пять длиной и кинул его в воду. Тот с плеском разбросал брызги и быстро пошел вниз. Очертания камня постепенно становились все более и более размытыми, он превратился в белое пятно, потом в точку и наконец просто исчез. Правитель посидел на берегу еще немного, будто надеясь услышать стук от падения, потом махнул рукой и пошел к костру.
- Ты слышишь меня, Посланник? - прозвучал в голове ясный голос.
- Рад слышать тебя, Дравиг, - поприветствовал смертоносца правитель. Тебе удалось обнаружить что-нибудь важное?
- Нет, Посланник, здесь пусто, как в пустыне.
- А у тебя не было ощущение, что происходит нечто странное или опасное?
- Нет, Посланник, мои ощущения ничто не тревожит, кроме Нефтис.
- А что с ней?
- Она беспокоится, что вы очень долго не возвращаетесь.
- Передай, Дравиг, что со мной все в порядке. Я сыт и здоров. Пусть они отдыхают.
- Благодарю тебя, Посланник, я все передам. Из короткого обмена мыслей правитель понял, что пауки обосновались где-то сверху, над озером, рассчитывая поймать утром самые первые солнечные лучи. Ничего важного они не видели, а потому ментальная картинка казалась расплывчатой, неясной.
Послышался звонкий смех - Кавина примеряла отломанное у долгоносика надкрылье к груди, будто собиралась заменить им тунику.
- Это ты зря, - посоветовал Найл, - Оно тяжелое, и тело натирать будет. Если уж тебе так нравится, то поступать нужно иначе.
Правитель забрал надкрылье, уложил на землю, огляделся. Работа предстояла несложная, поэтому вместо кремня можно было обойтись камнем попроще. Поблизости лежал осколок гранита. Найл поднял его повертел в руках - один из углов был достаточно острым.
- Смотри.
Посланник выбрал подходящий участок хитинового панциря, потом присел и начал методично водить углом камня по изогнутому надкрылью. Вскоре на нем появилась белая полукруглая полоса.
Правитель приложил к этой полосе ладони, коротко нажал всем весом. Послышался легкий хруст - часть хитина откололась. Теперь гранитный камень начал процарапывать прямую линию, соединяющую концы дуги. Потом последовало еще одно нажатие - и в руках осталась небольшая хитиновая пластина. Найл под внимательными взглядами подростков нарисовал новый полукруг, потом провел от него белые лучики к краю. Встал, оперся в место соединения лучиков древком копья, нажал. Легкий хруст - на земле остались лежать четыре хитиновых треугольника и один кусочек в форме полумесяца.
- И последнее… - Острием копья правитель прокрутил две дырочки по краям «полумесяца», потом срезал с головы Кавины две длинных пряди, быстро свил тонкую волосяную нить, продел в отверстия. Иди сюда.
Найл повесил получившуюся пластину Кавине на грудь, почти под самое горло, закинул нити ей за шею и крепко завязал. Теперь грудь девушки украшало яркое изумрудное колье, разделенное пополам пурпурной полоской.
- Ну, как?
Зеркала у Кавины не было, но по загоревшимся глазам подруг она поняла, что случилось нечто действительно замечательное.
- К озеру, к озеру беги, - посоветовала Юрма.
Кавина сорвалась с места и в сопровождении нескольких девчонок помчалась смотреть на свое отражение.
Остальные мгновенно расхватали куски надкрыльев и стали собирать с земли камни.
- Ты хоть понял, что ты натворил? - с улыбкой спросила Мерлью.
- Что?
- Ты их всех оставил без ужина. Они теперь не вспомнят про долгоносика до тех пор, пока не изведут на мелкие кусочки весь его панцирь.
- Нам больше достанется, - парировал Найл и потянул носом аппетитный дымок: - Кажется, уже созрел.
Утром Найл проснулся от громких недовольных криков:
- Ну здесь же оно было, здесь! Кто взял? Хватит шутить!
- Что такое? - недовольно пробурчал правитель, переворачиваясь на живот и морщась от боли в спине: все подстилки и покрывала остались рядом с пластиковым лесом, а спать без них на каменистой почве оказалось довольно жестко.
- Копья пропали, - ответила сидящая, обхватив колени, принцесса Мерлью.
- Куда они могла деться?
- Не знаю, - пожала девушка плечами, - но, как я поняла, пяти штук нет. Моего кстати, тоже.
Найл испуганно схватился за свое оружие - на месте.
- А где ты его оставляла, Мерлью?
- Здесь, рядом.
- Угу, - кивнул Найл. Сам он, по укоренившейся с дикарского детства привычке, во сне копье держал еще крепче, чем наяву. Мало ли кого обнаружишь рядом, когда откроешь глаза? У городской принцессы подобной привычки, естественно, не было. Правитель поднялся и громко спросил: - Ну, кто еще остался с пустыми руками?
В пропаже признались один парень и четыре девушки, среди которых он знал только Кавину, зачем-то прикрывающую ладошками колье на груди. Побрякушку она, естественно, сберегла.
- На обратной дороге пройдите через рощи, выберите себе древко для нового копья. Найл помнил, что нормальных, живых деревьев в долине практически не было, но для древка могло сойти и засохшее. Главное, чтобы оно подходило охотнику по весу и длине.
- У нас ни одного ножа не осталось для наконечников - напомнила принцесса. Мой нужен для свежевания гусениц и выделки шкур.
- А где мои скребки?
- Ну, - смутилась принцесса, - нож, согласись, удобнее. И травы лекарственные Симеон с его помощью собирает.
Похоже, ей просто не хотелось расставаться с последним ножом.
- Ну, если нет, - хмыкнул Найл, - значит сделаем копья без наконечника.
- Это как?
- Увидишь.
Путники доели долгоносика и двинулись в обратный путь - к выходу из долины. Подростки разошлись редкой цепью от склона до склона, подыскивая подходящие деревья для древок, а Найл поднялся выше, на пологий южный склон. Ему никак не давали покоя крупные скальные глыбы, внутри которых были выдолблены чьи-то жилища.
Вблизи эти сооружения вызывали еще большее удивление, чем издалека: было непонятно ни то, почему они не скатывались вниз, ни то, для чего предназначались. Лежащие без видимого порядка, разновеликие валуны размером от трех-четырех метров в диаметре до десяти-пятнадцати, полые внутри, они имели от трех до десяти окон, но ни одной двери. Из любопытства правитель забирался в некоторые из них, бродил по ровному полу, выглядывал в окна, шарил в пыли. Кое-где находились вестники далекого прошлого: мелкие стеклянные осколки разных цветов, маленькие кусочки пластика. Похоже, здесь действительно приложили руки люди, именно они сотворили это странное мертвое поселение. Но почему, зачем? Если это дома, или хранилища, то почему без дверей? Если здесь находились некие механизмы - то где их остатки: ржавая пыль, выемки для крепления, негниющие детали?
В одном из валунов Найл обнаружил брошенное жилище тарантула: клочья паутины, пересохшая трава, слюна на стенах, характерный, трудно выветриваемый запах мускуса. Черные скорпионы, как известно, бродяги и не строят гнезд; сороконожки предпочитают зарываться в песок сами и там же прячут яйца - из крупных хищников только тарантулы роют себе норы, скрепляя стены слюной, или используют уже готовые пещеры. Появление мохнатого крестовика рядом с оазисом удивление не вызывало - но где хозяин логова, куда исчез? Где выводок паучат, который он должен был оставить? Где они все?
На миг Посланнику пришло в голову, что здесь власть над людьми удалось установить каком-то иному виду насекомых, которые и заставили двуногих рабов вырубать гнезда-пещеры, но Найл тут же отмел эту мысль: она не объясняла ни странного отсутствия хищников в долине, ни утренней пропажи копий. К тому же мифические хозяева не оставили после себя вообще никаких признаков - от людей сохранились хотя бы мелкие стеклянные и пластмассовые осколки.
Так ничего и не поняв, правитель спустился в долину около замка и попал как раз на обед: стражницы смогли добыть на островах пару уховерток и десяток мокриц. Подростки были уже здесь и тут же предъявили пять ровных длинных палок в руку толщиной. Найл положил заготовки рядком, сунув кончики в огонь костра, и занялся едой. Когда концы древок разгорелись, правитель отложил мокрицу, подхватил их в охапку, добежал до протоки и сунул в воду. После того, как пламя отшипело, Найл уложил копья на берег, и очистил с обгорелых концов грязь и пепел. Вместо наконечников на этот раз получились слегка овальные черные кончики.
- Может, нужно было просто заточить? - спросил Нуфтус.
- Жало заточенной деревяшки при ударе в хитиновый панцирь ломается, - объяснил Найл.- Обожженный конец прочнее, им даже можно убить паука или кузнечика. Но вот от жуков лучше держаться подальше.
После еды подростки решили устроить рыбалку: они вызвали на подмогу двух молодых смертоносцев, быстро соорудили бредень и полезли в воду. Пауки убежали за стену: как понял правитель, Дравиг решил уйти из безжизненной долины и отступить на день назад, в пустыню, поохотиться среди травяных кочек. Правда, места там тоже обилием дичи не поражали, и через день смертоносцы рассчитывали вернуться обратно, переправив всю возможную живность с песчаных просторов к себе в желудки. Рыбалка не клеилась.
Стоило подросткам влезть с бреднем в какой-либо из прудиков возле островов, как златобокая рыбешка моментально шарахалась по узким каналам, ручейкам и протокам. Когда ловцы перебрались в основное русло реки, возможный «улов» стал испуганно расплываться вверх и вниз по течению. Того обилия жизни, что царило в водах Дельты или в широкой реке, протекающей через город, здесь не было, каждую рыбку приходилось гонять по прозрачной воде, как вчерашнего долгоносика - всей толпой. За пару часов «мокрой охоты» удалось добыть не больше десятка золотистых рыб с крупной слизистой чешуей.
- Пошли-ка лучше назад к озеру, - решил Найл.- Может, хоть там удастся что-нибудь поймать.
По дороге подростки еще несколько раз забирались в реку. Теперь они немного приспособились к местным условиям: основная группа уходила вперед, а двое перегораживали реку бреднем ниже по течению. Потом в реку с шумом бросалась масса народу, с воплями и хлопаньем ладонями и копьями по воде гнали рыбу в направлении сетей, после чего оставалось только выбросить добычу на берег. Таким образом улов к вечеру удалось утроить, но стало ясно, что уже назавтра мало-мальски приличной добычи река не даст. Долина Мертвых явно не могла прокормить ста людей и пауков. День-два, и они останутся голодными.
Впрочем, в этот вечер каждому досталось по печеной рыбе, что, с учетом обеда, показалось вполне сытным ужином, и только Мерлью грустно вздохнула:
- Эх, посолить бы ее. Где твоя Райя, Найл? Нам ее так не хватает.

* * *

Утром не хватило шести копий. Причем не тех, что с обожженными концами, а тех, что со стальными ножами на острие. Это было самой страшной из возможных потерь - здесь, в долине, заменить сталь было совершенно нечем.
- Когда пауки вернутся с пустыни, уходим, - решил Найл.- Все становится хуже, чем можно было предположить.
- В Дире наверняка уцелели некоторые из старых тайников, - ненавязчиво предположила принцесса, которая своим ножом заботливо подравнивала ногти.
Найл мысленно отметил, что уже давно не видел ее в платье, а не в тунике, она давно не надевала серьги, не закалывала волосы заколкой.
Похоже, походная жизнь наложила свой отпечаток и на такую строгую к своей внешности Мерлью.
- А чем мы будем сражаться с тамошними воинами? - спросил Найл.- Голыми руками?
- А смертоносцы? - немедленно парировала Мерлью.- Они могут парализовать захватчиков, пока мы с ними сражаемся.
- Ваш город брала тысячная орда, - напомнил Найл, - а у нас восьмилапых всего полсотни. Им не хватит мысленной силы.
- И не надо. Я знаю тайные ходы. Нужно будет напасть ночью, парализовать охранников у входа. Потом мы войдем вовнутрь, и пауки пойдут вместе с нами, парализуя своей волей только тех, кто встает на пути.
Было ясно, что принцесса заранее продумала план атаки, время и место нападения, маршруты движения внутри подземелья, предусмотрела вероятные ловушки и засады. Она вынашивала свою идею очень давно, и смогла взвесить каждую мелочь.
- Давай дождемся возвращения пауков. Нужно обдумать это всем вместе. За день ничего не изменится. Тут наверняка прячутся еще несколько долгоносиков, уховерток и мокриц, нужно только хорошо поискать. На пару дней еды хватит.
- Ладно, подождем, - неожиданно легко согласилась девушка, и Найл подумал, что она, наверное, ждет не дождется того дня, когда вернется в свой родной город - и уж там предстанет во всей красе.
Пока стражницы вместе с подростками прочесывали долину в поисках прячущихся насекомых, правитель опять поднялся к странным скальным глыбам. Его не оставляла мысль, что где-то здесь, среди них и скрывается ответ на все местные странности. В голову забрела даже такая крамольная мысль: скалы живые, а их окна и пустоты внутри - ловушка, приглашение для крупной дичи забраться и остаться на ночлег. Ночью, когда зверь спит, окна закрываются, полость заполняется пищеварительным соком… И становится понятно, почему в долине нет крупных хищников. Где им еще устраивать логово, как не в таких удобных местах?
Хотя вековая пыль всем своим видом и пыталась опровергнуть эту идею, однако теперь правитель влезать внутрь не решался, и ограничивался осмотром внутренней полости валунов через окна.
Обойдя очередную скалу Найл неожиданно увидел перед собой странный силуэт: высокий человек, полностью утонувший в длинном темно-коричневым свободном плаще с огромным капюшоном, неподвижно стоял в широком проходе меж валунов лицом к Долине Мертвых и молча наблюдал за бегающими внизу путниками.
- Ты кто? - громко спросил Найл, перехватывая копье двумя руками и направляя острие на незнакомца.
Тот шарахнулся в сторону, резко повернулся. В темноте под надвинутым капюшоном сверкнули белесые глаза, дохнуло холодом и явственным ужасом - и тут же, мгновенно, пришло понимание:
- Маг?! - Найл остолбенел от изумления.
- Ты?! - похоже, внезапное появление Посланника Богини произвело на Мага точно такое же впечатление.
Спустя минуту правитель начал понимать, в каком странном и опасном положении оказался - с копьем против колдуна, шутя уничтожившего целую армию, и попытался осторожно прощупать мысли врага. Однако на ментальном уровне перед ним находилось не человеческое сознание, и не стена, которой некоторые люди и пауки пытаются свои мысли отгородить, а странный бессмысленный шум.
- Бойся, - прошептал Маг, вскинув руку, и из-под длинного рукава выглянул узловатый морщинистый палец с толстым желтым ногтем. Дрожи от страха, смертный!
От колдуна действительно веяло сильным страхом - не тем живым ужасом, которым выстреливают в своих врагов смертоносцы, а мертвым, стабильным страхом, словно этим чувством насквозь пропитан и коричневый балахон, и спрятавшийся под ним человек.
Похоже, Маг уже начал схватку с Посланником в мысленной плоскости, стремясь с помощью жути сделать противника неспособным к сопротивлению.
Найл вполне мог ответить тем же, но «выстреливать» ужасом он умел только в той ситуации, когда испытывал его сам, а Мага, как ни странно, Посланник не боялся. Правитель покосился себе под ноги - не оступиться бы - и сделал мягкий, осторожный шаг вперед.
- Ха-ха-ха-ха! - громко расхохотался Маг. Ты не в силах даже приблизиться ко мне!
Колдун наклонился, сорвал высунувшуюся из-под валуна зеленую травинку, дунул на нее, сбрасывая с ладони и взмахнул рукой. В воздухе возникло неясное колебание и травинка на глазах рассыпалась в прах, исчезла, испарилась, и ни единой соринки, оставшейся от нее не коснулось земли.
- Так будет и с тобой, смертный! На колени! На колени или умри!
Последнее слово колдун произнес зря. Найл действительно испугался. Но только испугался не тем животным ужасом, который лишает человека рассудка и заставляет бросать все, забывать про долг, совесть, друзей, и бежать, бежать сломя голову, не видя ничего перед собой. Найл испугался разумом - испугался того, что спустя мгновение Маг его действительно убьет, что еще секунда - и будет поздно…
Найл качнулся и резко, со всей силы выбросил руку вперед.
Острие копья - даром, что это всего лишь прикрученный к древку нож - легко пробило ткань плаща и вошло Магу в живот.
- Ой, - болезненно выдохнул колдун, попятился, взмахнул рукой.
В воздухе опять возникло колебание, кусочек копья сантиметров десять шириной рассыпался в прах. В руке Посланника остался кусок деревяшки, а острие копья продолжало торчать у колдуна в животе.
- О, черт! - Маг вырвал копье, бросил его на землю, еще немного попятился, попытался выпрямиться во весь рост, но боль заставляла его крючиться на бок. Неужели ты думаешь, что способен убить меня, смертный? Червь, пыль, искорка на весах вечности! Ничтожество. Убирайся из моих владений, или будешь стерт, как эта былинка.
К стыду Найла, про травину он успел забыть, и не совсем понял, о чем идет речь. Больше всего правителя занимал окровавленный обломок копья у ног колдуна.
Что, если прыгнуть, подхватить его и нанести еще один удар?
- Вы все умрете, все! - пообещал Маг, повернулся, пробежал пару шагов вниз по склону и раскинул руки вширь.
Найла ударила упругая волна горячего воздуха, а колдун поднялся в воздух и воспарил над долиной. Впрочем, полет получился неуклюжий, урывками. Похоже, для нормального движения руки нужно было развести одинаково широко, а Мага мучила боль от свежей раны, его скособочивало, уводило в сторону. Он постепенно снижался, достигнув озера на высоте не больше трех метров, внезапно сложил руки и рухнул в воду.
- Вот так встреча, - наконец-то заговорил Найл и поднял с земли обломок своего копья. Сантиметров на двадцать он был вымазан в крови - видимо, колдуну здорово досталось, и Найл криво усмехнулся: - Вот уж никогда не думал, что с такой дыркой в животе можно летать.

* * *

- Кажется, я его убил, - предположил Найл, когда вечером возле него собрались Симеон, Мерлью, Дравиг и Шабр.- После такого удара он должен был умереть сразу, на месте. Но он колдун, он смог долететь до озера, упал в него и утонул.
- А копье сломал он? - переспросила принцесса.
- Да.
- А место слома почему-то не свежее. Места слома не было вообще. Обломок копья вместе с наконечником заканчивался ровно срезанным торцом, причем торец этот успел выцвести и запылиться от времени.
- Ты мне не веришь?
- Вообще-то, в то, что ты сделал такой куцый огрызок копья, да еще ухитрялся прятать его все эти дни, мне верится еще меньше, - признала принцесса. Но каким образом он это сделал? Почему нет свежего слома?
- Откуда я знаю? - огрызнулся Найл.- Обратил бы внимание раньше, спросил бы у Мага.
- Извини, Найл, я не хотела тебя обидеть. Просто никак не могу понять, что произошло.
- Да, Посланник, - поддержал ее Дравиг, - вспомни это еще раз.
- Хорошо, - устало кивнул правитель, прокрутивший для пауков мысленную картинку уже два раза. Я шел между скал на склоне и увидел его.
Найл прикрыл глаза и снова вызвал в памяти поворот Мага, волну холода и страха, блеск белесых, бесцветных глаз.
- Мне кажется, - остановил правителя Дравиг, - сила страха никак не менялась во время всей вашей схватки.
- Да, - припомнив свои ощущения, согласился Найл.
- Тогда этот страх происходил не от него, Посланник, - заявил старый смертоносец.- Начиная поединок, Маг должен был попытаться усилить волну ужаса, а получив рану, ослабить его. Там был кто-то еще, безразличный к поединку, но излучающий сильный страх.
- Нет, - покачал головой правитель. Страх исчез вместе с уходом Мага.
- Все равно, это воздействие шло не от него.
- А может, ты просто испугался? - невинным голосом предположила принцесса.
- Подожди, - Найл еще раз вспомнил, как выглядел Маг: большой капюшон, глаза, длинные свободные рукава, темная полоска от капюшона до ног. Есть! У него на груди есть две продолговатые синие пластины, слева и справа.
- Ну и что? - удивилась Мерлью.
- Низкочастотные излучатели! - Найл ударил себя кулаком в ладонь. Ну конечно! Их еще в начале двадцать первого века сделали, специально для полиции. Они применялись при разгоне демонстраций и захвате преступников. «Вызывают безотчетное чувство ужаса на расстоянии до шести метров перед представителями правопорядка», - процитировал правитель. Пожалуй, впервые за все время путешествия ему пригодились знания, вложенные в голову Белой Башней, а не родителями в пустыне.
- А что, очень удобно, - признала принцесса. Ходишь с такими пластинками на груди, и все подданные за десять шагов начинают испытывать ужас от приближения повелителя.
- Наверное, именно так он их и использовал! - Найл повернулся в Дравигу, - Вот почему Мадиг, о котором рассказывал Великий Квизиб, так боялся Мага, хотя даже не видел его. Это действовали излучатели.
- Ты прав, Посланник, - согласился смертоносец.- Теперь вспомни, что было дальше.
Найл вспомнил про травинку, которую развеял колдун, про свой удар, про «развеивание» копья на две части.

Предыдущая страница 13 Следующая страница


Знамение 14

- Странно, - удивился паук. Мне трудно понять, зачем были нужны эти манипуляции?
- Это его оружие, - принцесса в очередной раз сунула Найл под нос обломок копья. Он каким-то образом заставляет предметы перед собой стареть и рассыпаться. Поэтому и срез на обломке старый и обветренный, и травинка рассыпалась в прах. Но это оружие не может действовать постоянно - иначе Маг не смог бы сорвать стебелька. Получается, колдун «состарил» стебель, и расслабился, уверенный в вызванном страхе. А Найл взял, и ударил копьем. Колдун опять использовал «состаривание», и сломал копье. Потом вынул обломок из раны и улетел. И никак Найлу не отомстил…
- Потому, что у него нет другого оружия! - подвел итог Симеон.
- Повелителям не нужно оружия, - холодно осадила медика принцесса. Оружием облеченных властью является армия и стража.
- Тогда почему он ходит здесь без твоей «армии и стражи»?
- Наверное, - пожала плечами Мерлью, - не ожидал встретить здесь врагов. Но в одном ты прав: настоящие властители всегда ходят с охраной. Жизнь, как ни крути, одна, рисковать не стоит. И все-таки он пришел в это пустынное место без сопровождения. Может, боялся лишних глаз? Что ему здесь надо? Может быть, это нужно и нам?
- А если у него вообще нет армии?
- Перестань, Симеон, - вздохнул Найл устало. Ведь он присылал в город лазутчиков. Значит, было из кого набирать. Впрочем, теперь уже все равно, Маг утонул.
- Ты, правда, в это веришь? - переспросила Мерлью.
- Озеро кипит! - послышался испуганный крик.
Все люди вскочили, выбежали на берег. В середине озера яростно бурлила вода, вырывались клубы белого пара, раздавался утробный гул. По поверхности разбегалась белая рябь.
- Сварился… - прошептал Найл, присел на кромке берега и опасливо коснулся воды рукой.
Вода была холодная.
- Может быть, это ответ? - тихонько предположила Мерлью.
- Какой ответ? - не понял правитель.
- Может быть, Маг прилетел сюда именно для того, чтобы упасть в воду и заставить ее бурлить?
- Но зачем это нужно?
- Надо было спросить у Мага, - задумчиво улыбнулась принцесса.
- Колдун мертв, - решительно отрезал Посланник. С такими ранами не живут!
- Когда ты его ранил? Утром? То есть, прошел целый день? - Мерлью помахала у Найла перед лицом все тем же обломком копья. Кровь до сих пор свежая, не свернулась.
- Больной, наверное, - буркнул Найл, начиная признавать правоту принцессы.
- Да нет, как раз здоровый. Кровь - это часть организма. Если пролитая им утром кровь жива до сих пор, то что может случиться с самим Магом? Не обольщайся, Найл, он жив.
Бурление на озере прекратилось, и только вынесенные с глубины обрывки водорослей медленно расплывались по сторонам. Найл наклонился и потрогал воду еще раз:
- Холодная.
- Уходить нужно отсюда, - сказала принцесса. Маг, наткнувшись здесь на нас, просто растерялся. Теперь он придет в себя и придумает какую-нибудь мерзость вроде прошлого потопа.
- Ты хочешь выгнать нас на ночь в пустыню?
- Извини меня, Найл, - Мерлью прильнула к нему вплотную, прижалась лбом к плечу. Я боюсь, Найл. Я очень боюсь. До дрожи, до судорог. Давай уйдем отсюда, Найл. Очень тебя прошу, пожалуйста…
- Ладно, - Найл отодвинулся и громко объявил: - Быстро собираем вещи! Мы уходим отсюда! Немедленно!
- Как уходим? - хором удивились Нуфтус и Юлук.- А как же Маг?
- Почему? Куда? - нестройным гомоном поддержали их другие подростки.
Призыв Посланника к Дравигу услышали, естественно, все смертоносцы, а от них про схватку правителя с Магом узнали дети.
Теперь они горели желанием догнать и добить колдуна, а заодно уничтожить его империю, нанесшую столь страшное поражение предкам полтысячи лет назад.
- Вы что, вообще без копий к утру остаться? - сурово спросил Найл.- Переночуем в другом месте.
Этот аргумент произвел должное впечатление, люди стали подниматься и нестройной толпой потянулись вдоль реки в направлении пустыни. Молодые смертоносцы перемешались с подростками и шли вместе с ними, старшие - отдельным компактным отрядом двигались по склону над пустотелыми скалами.
Что-то показалось странным в этом построении правителю, не совсем привычным. Хотя, с другой стороны - дети двигались вперемешку всю дорогу из Дельты, и двуногие, и восьмилапые. Почему бы им не поступить так и сейчас? Однако ощущение необычности по-прежнему не покидало Найла. Чтобы поставить все точки над «и», правитель остановился, закрыл глаза, сосредоточился и попытался выдавить из сознания все мысли. У него не было времени на настоящее, качественное проведение контакта с энергетическими полями отряда, он хотел получить хотя бы общее, примерное впечатление. И получил: вместо обычного, ровного цвета, всегда составлявшего ауру путников, сейчас над отрядом вырастала алая полусфера, больше всего напоминающая ауру Богини Дельты. В энергетическом плане возникало впечатление, что все подростки отряда считают себя единым существом! Очень могло быть, случилось это потому, что всех их объединяла одна мысль - обида за предков и стремление отомстить Магу.
- Вам плохо, мой господин? - тихо спросил Рион.
- Все в порядке, - открыл Найл глаза, но едва бывший слуга смертоносцев, поправив скатку за плечами, сделал шаг мимо, как правитель его остановил.
Рион - один среди множества бывших слуг, настолько обычный, что часто совершенно растворялся среди стражниц, становился незаметен. Один из трех взрослых мужчин в отряде, он шел на равных с сильными, породистыми женщинами, но не сломался, не отстал, не упал. Похоже пройти весь путь от города до Долины Мертвых его заставила любовь к Юккуле, одной из стражниц Посланника Богини. Рион, единственный из всех - знал свою дочь и любил ее.
И, что самое главное - вызвал ответную любовь и уважение.
Пожалуй, никто кроме него не мог понять одновременно и образ мысли детей, и образ мысли взрослых женщин.
- Скажи, Рион, - негромко спросил Найл.- Мы должны сражаться с Магом?
- А сколько можно от всех убегать? - вопросом на вопрос ответил Рион.
В сознании его не было стремления воевать, но он действительно устал идти все вперед и вперед, без уверенности в завтрашнем дне, без крыши над головой.
Если для обретения дома нужно победить Мага - он был готов.
- Пожалуй, хватит, - объявил правитель. Привал!
Путники как раз успели дойти до пруда со скошенным дном, и теперь с удовольствием начали стелить свои подстилки на теплом рыхлом песке.
- Ты чего, - через несколько минут прибежала Мерлью, - передумал?
- А ты вспомни, чему мы учим наших детей. Их жизнь началась с того, что мы убежали из Дельты. Ладно, они не понимали, маленькие были. Сбежали из Провинции. Ладно, просто от скуки спасались. Убежали от чудовищ в долине Парящей Башни. Ладно, пожалели соратников, испугались лишних жертв. Сбегаем от Мага. Теперь просто испугались. Потом сбежим из Диры, пока пришельцы не спохватились и сами нас не выгнали. Ты ведь это предлагаешь? Потом перебежим через крестьянские поля к Дельте. Потом сбежим из Дельты и все начнется сначала. Так?
Убегать, убегать, убегать… Только убегать, при малейшей опасности спасаться бегством - чему еще они научатся при такой жизни?
- Нам нужно накопить силы.
- А что будут уметь эти силы, чего желать? Куснуть и убежать? Прятаться от любого врага? Мерлью, ты ведь хочешь стать королевой. Скажи, а сама бы ты пожелала править таким народом? Быть королевой хронических беглецов?
- Чего ты хочешь? - сухо спросила принцесса.
- В них загорелся огонь, Мерлью. Они готовы сражаться - за свою «память», за своих далеких предков, за себя и свое будущее. Они ощущают себя единым целым, они горят желанием проверить себя в битвах. Мерлью, если мы сейчас сбежим, мы рискуем погасить этот огонь раз и навсегда. Мы должны дать им возможность сразиться и победить. Пусть не с Магом, пусть с каким-нибудь его пограничным отрядиком. Наши дети должны обрести гордость собой, уверенность в своих силах. Военные хитрости и маневры будут потом - сейчас нужна победа. Ну же, Мерлью, ведь это будущий народ города Смертоносца-Повелителя. Это наш народ, Мерлью.
- Ты хочешь избрать меня своей королевой? - вопросительно вскинула брови принцесса.
- Да, тебя, только тебя, и никого кроме тебя!
- Как много слов… - сухо удивилась девушка. Но тогда почему ты оттягиваешь этот момент?
- Какой?
- Ты помнишь наш уговор? Я стану твоей в Дире, если ты не передумаешь, конечно.
- Я не передумаю!
- А разве ты не заметил, Найл, что дорога к Магу идет в прямо противоположном направлении от подземного города?
- Это ненадолго…
- И еще, - перебила правителя девушка. Эта дорога ведет к «человеку в серебре».
Она передернула плечами, развернулась и неторопливо пошла между подстилок, выбирая свободное место.

* * *

Утро в отряде началось с того, что все схватились за копья - но на этот раз ни одно не пропало. Найл, чувствуя, что заканчиваются его последние спокойные минуты, разделся и залез в пруд, решив умыться целиком. Никакого завтрака на этот раз путников не ждало, и купание было единственным возможным удовольствием. Взрослые женщины в отряде собирались в дорогу неторопливо, а вот подростки ухитрились свернуться в считанные мгновения, и теперь выстроились вдоль берега, нетерпеливо глядя на Посланника.
- Ну что вы все смотрите? - не выдержал Найл.- Вы же сами знаете, что вход в долину закрывает озеро. Нужно сделать над ним, на горе, переход, натянуть две паутины, и можете начинать переправляться в ущелье. Я вас скоро догоню.
- Ура! - взорвались радостью подростки и бодро сорвались с места.
- Как они торопятся погибать, - принцесса Мерлью подошла к кромке воды и присела на корточки.
- Не сердись, Мерлью, - Найл вышел на берег, присел рядом с ней, обняв за плечо. Я тебя действительно очень люблю. Мне не нужен никто кроме тебя.
- У меня вот здесь и здесь - холод, - девушка приложила руку к сердцу и к животу. Ничем не отогреть. У меня предчувствие… Нет, мне просто страшно. Очень страшно, Найл, ты можешь понять такое? Ты хотя бы будь рядом, ладно?
- Конечно, - Найл обнял ее крепче, прижал к себе. От резкого движения они качнулись, потеряли равновесие и вместе опрокинулись на песок. Но почему-то получилось не смешно.

* * *

Ущелье, впадающее в Долину Мертвых, ограничивали две почти отвесные стены густо покрытые зеленью - но не травой и кустарником, а скользким влажным мхом, на котором пауки удерживались с трудом.
Восьмилапые предпочли не рисковать и вместе со всеми двигались по дну. Дно было совершенно ровным, песчаным. Река текла от края и до края, правда глубина ее составляла чуть выше щиколотки, за исключением отдельных размывов или «омутов» на изгибах русла - тут «глубины» доходили чуть ли не выше колена.
Сразу стало понятно, каким образом случилась трагедия пятьсот лет назад: водяной вал прошел от стены до стены, а по влажному мху наверх не могли выскочить даже пауки - о людях и речи не идет. Понимая весь риск своего положения, путники с опаской поглядывали на небо - не грядет ли ненастье, и торопились вперед. Однако, внешне ничего вокруг не менялось - и через час, и через два, и через восемь часов пути. Когда задолго до темноты Найл увидел широкий уступ на склоне, он отдал приказ подняться туда и останавливаться на ночлег: лучше потерять два часа времени, чем ночевать в таком ущелье на дне.
Первым наверх кинулся молодой паучок. Он успел подняться от силы на три метра, как под коготками лап мох лентой пополз со стены и смертоносец плюхнулся на дно ущелья. Вторая попытка окончилась тем же, и только потом один из взрослых пауков разбежался от противоположной стены и заскочил на уступ больше по инерции, чем благодаря цепкости лап.
- Как ты считаешь, Посланник, это произошло здесь? - спросил Дравиг.- На уступе может поместиться только сотня бойцов. А остальным тысячам пришлось остаться внизу.
- Насколько я помню, от места сбора армия двигалась три дня, - ответил Найл.- Значит, трагедия произошла намного дальше.
Если путники могли устраиваться ночевать на уступах, в безопасности, то зато у армии должно было быть хорошо налаженное снабжение или обоз с продовольствием. Маленькому отряду приходилось идти вперед на голодный желудок. Идти второй день, третий, четвертый. Первоначальный азарт начал угасать, но обратной дороги уже не оставалось: путники обязаны были найти пищу в течение одного-двух дней, или остаться в ущелье навсегда.
Теперь люди поворачивали к каждой промоине или омутку с надежной - а вдруг мелькнет мясистая рыбья спина? Но в стороны шарахались только мальки с ноготь толщиной, да изредка покачивались длинные нити водорослей. К пятому дню путники стали уставать.

* * *

Эта промоина оказалась немного глубже других. По какому-то странному капризу вода в этом месте стремилась прижаться к самой стене и вырыла там целую пещеру. Рион подошел ближе, заглянул страстно желая заметить признаки хоть какой-нибудь дичи, но его опять ждала неудача.
- Пусто, - повернулся он к остальным, и в этот миг Найл заметил у него над головой шевеление.
- Беги!
Рион крутанулся назад, к обрыву, увидел, как подмытый пласт породы начинает медленное скольжения вниз, испуганно попятился, закрывая лицо рукой, споткнулся, упал на спину.
Ш-шух! Взметнулось облако пыли, полностью скрыв место происшествия.
- Рион! - Юккула, расталкивая женщин, кинулась к нему. С другой стороны к ней навстречу бросилась дочь.
Пыльное облако медленно уплывало вниз по ущелью.
Рион лежал на спине, удивленно хлопая глазами. Ему в щеку била струя воды, временами захлестывая на лицо, и он начинал отфыркиваться и отирать лоб рукой. Груда крупных камней полностью засыпала размытую водой пещеру и наполовину погребла под собой ноги молодого человека.
Симеон опустился на колени прямо в воду, пощупал бедра пострадавшего, попытался засунуть руку под ближние камни, поднял глаза на Найла и отрицательно покачал головой. Ног больше не было - и Рион понял это не хуже правителя.
- Я не хочу здесь оставаться, Посланник, - прошептал он. Не хочу валяться среди камней, как Тания, Харита или Вагур. Я хочу остаться с вами.
- Рион! - Юккула тоже встала на колени и взяла его за руку.
- Потерпи, мы сейчас попытаемся разобрать завал, - сказал Найл.
- Зачем? Я все равно не смогу идти. Рион повернул лицо к дочери: - Юлук, позови сюда Шабра, Торна и Сакура. Скорее.
- Что ты задумал, Рион? - забеспокоился Найл.
- Сейчас, Посланник, сейчас… Позванные смертоносцы появились через секунду.
- Шабр, ты спас меня там, во дворце, я помню. Благодаря тебе я обрел Юккулу и Юлук. Торн, Сакура, вы лучшие друзья моей дочери. Я хочу остаться с вами, я хочу стать частью вашей плоти и помогать своей дочери и своей Юккуле. Пообещайте мне это.
- Ты чего это, Рион? - По зловещим праздникам Провинции Найл слишком хорошо знал, что могут означать слова: «Стать вашей плотью».
- Не запрещай, Посланник, пожалуйста, - попросил Рион.- Я не хочу валяться здесь, как кусок протухшего мяса, я хочу остаться с вами. С тобой, с дочерью, с любимой женщиной. Я хочу остаться с вами, и у меня нет другого способа, ты же знаешь. Разреши мне это, Посланник. Очень тебя прошу. Если я не могу быть рядом с вами, то пусть я останусь в вас.
Найл растерялся, не зная, что говорить. У него возникло такое ощущение, что Рион в чем-то прав, что участь женщин, оставшихся лежать на каменных россыпях долины Парящей Башни, на снегу перевала, в пустыне куда хуже чем та, которую выбрал себе этот человек.
- Не плачь, Юккула, не надо, - он последний раз пожал ей руку. Я остаюсь с тобой навсегда. Ну же, Шабр! - взмолился Рион, и только этот, последний крик выдал всю боль, которую ему пришлось терпеть.
Найл отвернулся. У него за спиной послышался хруст, мокрое чавканье, шлепанье.
Вскоре все стихло. Рядом с завалом остались стоять две женщины и три смертоносца. В повисшей тишине Юккула сделала несколько шагов вперед, обняла Шабра за голову, ткнулась лбом в хитиновый покров и тихо заплакала.
- Идем, - дернул Найл Симеона за руку. Пусть побудут одни.
Движение путников возобновилось, хотя теперь над небольшим отрядом нависала какая-то тяжелая мрачность.
- А ты знаешь, это было красиво, - сказала принцесса Мерлью.
- Что? - не понял Найл.
- Рион поступил красиво. Я как представлю себе, что буду лежать брошенная, одна, пусть даже в могиле или на дне озера. Кожа пойдет пятнами, тело начнет распухать, вонять, расползаться в слизь. Что ты морщишься? Противно, да? Вот и мне противно, как представлю. Рион прав, лучше исчезнуть сразу, раз и навсегда. Только Шабру с Дравигом я доставаться не хочу, хватит с них. Лучше достаться молодым, стать частью твоего будущего народа. А Найл? Ты это организуешь, если со мной что-нибудь подобное случится?
- С ума сошла, - буркнул Найл.
- Значит что, так и бросишь в горах валяться? «Как кусок протухшего мяса»? Только не говори, что похоронишь с почетом или кремируешь. В этих скалах ни ямы не вырыть, ни дров не набрать.
- Может, рано о смерти думать?
- А она всегда не вовремя является. Как к Савитре, как к Риону. Молодец, парень, вот это был поступок! Завидую.
- Хватит!
- Почему хватит? Человек в серебре уже рядом. Я его чувствую. У меня как рука холодная на сердце держит. Хочешь, направление точное укажу? Вон там, за скалой с загнутой макушкой. Если бы не она, его снежную голову было бы отсюда видно.
- А я предпочла бы Шабра, - внезапно заявила Нефтис.- Он хороший, старается всем помогать. Стать частью его тела было бы почетно.
- Интересно, - не удержался от сарказма правитель, - хоть один человек рядом со мной собирается остаться в живых?
- А ты что, рассчитываешь жить вечно? - с преувеличенной наивностью поинтересовалась Мерлью.
К счастью, в этот момент правителя нагнал Шабр.
- Прости меня за беспокойство, Посланник, - с непривычным для него смущением спросил ученый паук, - но что мне делать теперь?
Смертоносец чувствовал, что после случившегося настала его очередь совершить какой-то поступок, подтвердить правильность последнего выбора Риона, сделать что-нибудь в память о погибшем человеке.
- Шабр, у вас троих сейчас больше всего сил. Нам нужна еда, хоть немного еды для поддержания сил. Идите впереди, ищите по сторонам. Мы должны найти еду в течение сегодняшнего, самое позднее - завтрашнего дня.
- Я понял, Посланник, - прислал Шабр импульс согласия и три смертоносца умчались вперед.
- Шабр лучше всех, - опять заявила Нефтис.
- Не разговаривай, - попросил Найл.- Береги силы.
Около часа они шли молча, а потом в сознании прорезался радостный голос Шабра:
- Здесь лес! Мы уже парализовали двух гусениц. Прямо в конце ущелья.

* * *

На счет леса Шабр сильно преувеличил: ущелье, упираясь в высокую гору с раздвоенной вершиной, внезапно расширялось, превращаясь в долину с пологими склонами, по размерам не меньшую, чем долина Парящей Башни. Правда, дно здесь оставалось песчаным и безжизненным, зато склоны густо поросли темно-зелеными пихтами. К приходу отряда трое смертоносцев успели поймать и парализовать ядом четырех крупных гусениц-полосаток и двух солнечных бабочек - желтых, с синими пятнами на крыльях. Людям оставалось только собрать немного хвороста и развести огонь.
- Тебя здесь ничего не смущает? - спросил Симеон, когда путники немного перекусили.
- Что?
- Голое дно и поросшие лесом стены. Такое ощущение, что тут время от времени откуда-то появляется сразу очень много воды, которая устремляется в ущелье и смывает все на своем пути. Все, что на дне, естественно, уносит, а деревья на склонах просто намокают. Когда уровень воды опускается - они высыхают, и все.
- Ты хочешь сказать, мы попали в логово? - спросила принцесса. Но если Маг в минуту опасности может каким-то образом наколдовать большое количество воды и смыть ею врагов, то почему он не сделал этого до сих пор?
- Он ранен, - напомнил медик, - он лечится в озере, в Долине Мертвых, и не знает, что мы здесь.
- Симеон прав, - кивнул Найл.- Маг спрятался от меня в озере, он заставил его закипеть холодным. Маг действительно каким-то образом связан с водой. Пока мы здесь, на дне, мы все еще в опасности. Нужно подниматься наверх.
Нынешняя, вялая речушка питалась журчащим ручьем, стекающим по расселине с раздвоенной горы. За парной вершиной была видна еще одна, куда более высокая гора, покрытая сверкающим ледником. Найл покосился на принцессу.
- Эта не она, - спокойно ответила девушка. Мы обошли гряду с «человеком» посередине сбоку. Он - четвертый пик с этой стороны.
- Тогда поднимаемся, - решил правитель. Разобьем лагерь в безопасном месте.
В глубоко промытую водой расселину солнечный свет не попадал, похоже, никогда. Как это нередко случается в горах, там, в царстве вечного полумрака, прятался зимний холод: камни, по которым струился ручей, покрывала толстая ледяная корка. Обледенели и ближние камни, на которые падали мелкие брызги. А рядом, в нескольких метрах, освещенный солнцем склон дышал теплом, подниматься по нему наверх было легко и приятно.
Множество камней и уступов служили надежной опорой для рук и ног, и люди быстро забирались без помощи паутин, предоставив смертоносцам возможность спокойно поохотиться в долине.
На высоте метров ста Симеон опять заглянул в русло ручья, присвистнул и позвал Посланник:
- Смотри Найл, тебе это понравится! Правитель подобрался к нему поближе, взглянул в ложбину и тоже присвистнул:
- Вот так колдовство!
Их глазам открылось чистое горное озеро, которое мирно покоилось в воронкообразном ложе. Правда, в стене этой воронки была трещина, через которую наружу вытекал ручей. Трещина поднималась на высоту метров ста, расходясь краями все шире и шире, с внешней стороны напоминая раздвоенную вершину. Однако главное было в том, что на той высоте, куда поднялись люди, трещину надежно перекрывала ледяная перемычка. Вода переливала мерзлую запруду и струилась вниз по расселине.
- Ты понимаешь, Найл?
- Само собой. В озеро стекает холодная талая вода. Камни в тени тоже мерзлые. Вода течет по камням, они покрываются ледяной коркой, которая становится все толще. Постепенно поперек трещины вырастает запруда, намерзает все выше и выше. Уровень воды в озере повышается, ее напор растет. Прочность запруды наоборот, падает - края-то расходятся, ширина пробки становится слишком большой. В конце концов равновесие нарушается, «затычка» вылетает, и вся масса воды из озера падает вниз.
- А еще, если «плотина» уже достаточно высокая, ее можно слегка ослабить, подрубив с какого-нибудь края. Особенно, если в ущелье вошла вражеская армия.

Предыдущая страница 14 Следующая страница


15 Нэт Прикли

- Где? - на стенах ложбины появилось сразу несколько смертоносцев. Слишком «громкая» мысль об открытии Посланника и Симеона не могла пройти мимо восприятия пауков.
- Вот, смотрите, - предложил Найл.- Именно поэтому Маг, о котором не было слышно на протяжении десятилетий, вдруг появился рядом с Сибиллой и начал вести себя с такой грубостью и жестокостью. Он рассчитывал спровоцировать Смертоносца-Повелителя на войну как можно скорее, пока эта запруда не разрушилась сама по себе.
- Ты хочешь сказать, Посланник, - уточнил Дравиг, - что Маг не способен на колдовство? Что это всего лишь обман?
- Мы пришли сами, не вовремя, и Маг оказался бессилен, - не без облегчения отозвался Найл.- Случись это на десять лет раньше или позже, и мы тоже могли пасть жертвой «урагана».
- А как же Мадиг, который был проклят Магом и умер через несколько дней после возвращения?
- Он умер не от проклятия, - Найл прикрыл глаза, вызвал и передал смертоносцу воспоминание о встрече слуги Квизиба Великого и здешнего колдуна. Только не то повествование, которое поведал мертвый паук, а его более подробный пересказ, прозвучавший из уст одного из хранителей «памяти», молодого паука Греля.- При прощании Маг оцарапал руку Мадига каким-то шипом. Скорее всего - отравленным. Разные медленные яды и смертельные заболевания известны людям очень давно, задолго до прилета радиоактивной Кометы.
- Ты хочешь сказать, Посланник, - уточнил паук, - что Маг сохранил знания двуногих со времен до прихода Великой Богини Дельты?
Слово «двуногие» в мыслях паука прозвучало не как оскорбление, а как термин, отделяющий всех прочих людей от членов отряда.
- Да, Дравиг, наверное, ему удалось сохранить значительную часть знаний.
- Но тогда его возраст составляет больше тысячи лет!
Последнее замечание паука значительно пригасило восторг правителя.
Разгадав один из секретов колдуна, они совсем было сочли его слабым и беззащитным, забыв про остальные тайны: а ведь Маг посылал в город Смертоносца-Повелителя лазутчиков, подкидывал в Дельту и в город злых каменных божков, он наверняка участвовал в уничтожении Парящей Башни. Наконец, он жил уже несколько веков!
- Ничего, Дравиг, разгадаем и все остальные секреты. Пока мест мы можем быть спокойны хотя бы на счет бури: потопа не будет. А раз так, то нам ни к чему мерзнуть на высоте, на ветру и голых скалах. Переночуем в долине.
Спустившись обратно вниз, Найл обнаружил, что принцесса Мерлью спокойно отдыхает у костра, даже не подумав вместе со всеми забираться на склон.
- Интересно, - правитель уселся рядом с девушкой. А чего это ты осталась здесь?
- У меня было такое ощущение, - спокойно ответила принцесса, - что ничего вместо голых скал и озера без рыбы вы наверху не найдете.
- Откуда ты знаешь?
- Вспомнилось, - пожала плечами Мерлью.
- Тогда почему ты ничего не сказала?
- А ты бы мне поверил? - добродушно рассмеялась девушка. Ох, Найл, Найл, милый мой, хороший… Все-то ты потерял.
- Если ты такая знающая, - переспросил правитель, - то подскажи, куда идти дальше?
- Смотря чего ты хочешь. Если сражаться, то по левую сторону хребта. Там стоит несколько старых лабораторных бункеров, переделанных под жилье, и комплекс Мага. Там много стражи и слуг. Справа от нас, по ту сторону кряжа, что ближе к морю, разбросано несколько глубоких озер во впадинах между гор. В ближней от хребта, рядом с озером, растет большой сосновый лес. Нужно перебраться через край долины, пройти по ложбине и перевалить невысокий перевал, без снега. Дорога тут одна, не заблудишься.
- Откуда ты все это знаешь?
- Знаю.
- Асмак рассказывал, - припомнил Найл, - что после пропажи Скорбо они запустили несколько шаров над Серыми горами, но не увидели тут ни одного озера.
- Ты кому больше веришь, Асмаку или мне? Посланник внимательно вгляделся принцессе в глаза, чуть затаив дыхание и попытавшись хоть на мгновение остановить мельтешение мыслей в голове. Все, чего он хотел в этот миг - это увидеть. Увидеть не глазами, а чувствами, сознанием, уловить не только видимый образ принцессы но и его энергетический контур.
Вокруг тела девушки проявился странный бесформенный абрис, по чистой загорелой коже пробежала непонятная коричневая рябь, чуть опустились щеки, недовольно сморщился лоб, полупрозрачные, эфемерные волосы рассыпались по плечам, и только глаза остались прежними, глубокими, нежно-голубыми…
- Кто ты? - спросил Найл.
- Твоя богиня-хранительница.
- Что тебе от меня нужно?
- Ничего. Ты сам придешь, и предложишь отдать долг.
- Когда?
- Не знаю… Время так эфемерно… - принцесса откинулась на песок, сладко потянулась, приподняла голову и удивленно воскликнула: - Найл?! Как ты меня напугал! Кажется, я немного вздремнула.
- И что тебе приснилось? - спокойно поинтересовался Найл.
- Какая-то несуразица. Будто твоя смерть спрятана сразу в двух каменных божках. Мне показалось, что это слишком много.

* * *

В долине под Колдовским озером, как окрестили его подростки, путники провели два дня, отдыхая и набираясь сил. Пауки натянули шатер между высоких стройных пихт, а сверху еще один. Недавний опыт подсказывал, что такая, двойная конструкция обеспечивала наилучшее сохранение тепла. Ночевали все вместе, и рано поутру теплые и бодрые смертоносцы разбегались по покрытым инеем зарослям в поисках вялой после ночного холода добычи.
На склонах долины, как оказалось, обитали сразу четыре жужелицы. Наличие хищников как-то успокоило правителя - тем более, что они оказались, в принципе, довольно безобидны. Людьми они не интересовались вообще, по всей видимости, считая их несъедобными, а с пауками не могли справиться. Смертоносцы не вступали в схватку, поскольку паучьи хелицеры не могли пробить толстого панциря жуков, но без труда находили для себя безопасное убежище на деревьях или мшистых скалах. Разумеется, при желании смертоносцы могли бы справиться с жужелицами, но на лесистых склонах и без того хватало гусениц, бабочек, мух и древесных вшей. Правитель был уверен, что тут должны были водиться еще и мокрицы, но на обед путникам постоянно попадали только древесные вши.
Вообще-то, порою Найл жалел жужелиц, сильных и отважных жуков, поскольку понимал, что после ухода путников для них настанут голодные дни, но эти размышления отнюдь не убавляли его аппетита два раза в день, когда наступало время общей трапезы.
Принцесса Мерлью больше не жаловалась на странные сны, хотя ее страх заметно ослаб, и она уже не держалась за Найла мертвой хваткой. Про свои советы девушка тоже не вспоминала, а Найл чем дальше, тем больше сомневался в ее словах.
Хотя смертоносцы и не проявляли интереса к местности за кругом влияния Смертоносца-Повелителя, однако после исчезновения Скорбо насколько разведчиков пролетало над Серыми горами. Подробной карты этой местности пауки не составляли, но общее впечатление от полетов сохранилось. Водоемы там не упоминались вообще, а уж тем более в таких количествах, как упоминала «богиня-хранительница». Однако, в искренность таинственной покровительницы Найлу очень хотелось верить, а потому, покидая гостеприимный уголок, правитель решил все-таки воспользовался ее советом и повести свой отряд на правый склон долины.

* * *

Уходили они ранним утром, по ослепительно-белой изморози, окрасившей все вокруг в девственно-белый цвет. Между высоких стройных пихт поднялись до самого верха пологого склона и обнаружили, что находятся над бескрайним простором изломанного склонами, ущельями и вершинами пространства.
Как и предсказывала Мерлью, определить дорогу труда не составило: среди всеобщего беспорядка выделялась только одна-единственная прямая линия - уходящая далеко вперед расселина, шириной около ста метров и такой же глубины, с идеально ровными вертикальными стенками.
Дно покрывал густой слой растительности, что обещало спокойный сытный переход.
- Хоть не придется вверх-вниз по горам скакать, - облегченно заметила принцесса, наблюдая, как падают вниз, оставляя за собой тонкую паутину, смертоносцы. Следом начали спускаться люди.
Найл, закинув копье за спину и потуже притянув его поясом, тоже взялся за одну из липких нитей. За последние недели ему уже столько раз пришлось подниматься вверх и вниз по паучьим веревкам, что волос на груди и животе не осталось совершенно, и теперь эта процедура воспринималась не так болезненно. Вот только туника каждый раз прилипала к паутине, доставляя немало хлопот.
Внизу уже стояло двое подростков и одна стражница. Найлу оставалось спуститься метров пять, когда он услышал знакомое до рези в животе зловещее шелестение.
- Берегись! - закричал правитель, еще не видя врага.
Как назло, у обоих детей были не копья, а обожженные палки, больше пригодные отталкивать зверя, чем наносить ему раны. Стражница метнула копье, послышался сухой стук.
- В бок надо, в бок! - закричал Найл, будто это могло что-нибудь изменить.
Гигантская сколопендра продолжала быстро вырастать из стены, хищно раздвигая жвалы и нацеливаясь на мягкую, беззащитную добычу. Смертоносцы почему-то замерли, не пытаясь парализовать врага волевым ударом. Подростки пятились, выставляя перед собой тупоконечные деревяшки.
Найл извернулся, выдернул из-за спины копье и прыгнул вниз, в полете перехватывая оружие двумя руками и направляя его вниз.
Х-хрясь! Правитель упал многоножке на спину, копье легко пробило толстую, но ломкую, ни на что негодную шкуру, тело и глубоко вонзилось в землю. Хищная тварь попыталась сцапать нового противника, но не тут-то было - извернуться под таким углом она не могла, а сдвинуть тело с места ей не давало копье.
- В пасть, в пасть бейте! - крикнул, отскакивая, Найл.
Один из подростков метнул копье, но оно, как и копье стражницы, бесполезно ударило сколопендру в бронированный лоб и отскочило.
- Кто ж так делает, головоног ушастый! - выругался правитель, сделал к многоножке пару шагов и подобрал оружие.
Хищница рванулась вперед, послышался хруст, напоминающий звук рвущийся ткани, - Ха! Ха! - Найл сделал вид, что бросается вперед и ткнул сколопендру деревяшкой по лбу.
Та угрожающе развела жвалы и раскрыла пасть. Посланник резко выбросил вперед руки и вонзил оружие в темную, кисло пахнущую щель. Многоножка заметалась из стороны в сторону. Опять послышался треск, копье закачалось. Подскочил подросток, попытался повторить удар Посланника, но промахнулся. Сколопендра наконец-то сорвалась с наколовшего ее копья, но про нападение больше не думала и торопливо упячивалась в стену, пряча один за другим шарики своего блестящего тела в прямоугольную дыру.
Ничего удивительного - многоножки вообще непривычны к сопротивлению и, встретив сильного и готового к бою врага, быстро впадают в панику.
- Ну, вы как? - оглянулся правитель на подростков.
- Здорово! Как мы ее? - радостно ответил тот, что сражался рядом с Посланником.
- Ты молодец, - похвалил его Найл.- Храбро держался. А что со смертоносцами?
Правитель повернулся к четырем молодым паукам, только-только начавшим приходить в себя. Поскольку общаться они не могли, Найл просто заглянул к ним в сознание и попытался «приподнять» последние воспоминания. Мысли смертоносцев ворочались медленно, но кое-что удалось вытянуть и понять.
Вот они спускаются, вот двигаются вперед, к ближним зарослям кустарника, вот ощущают предупреждение Посланника об опасности, вот резко разворачиваются, видят гигантскую сколопендру, пугаются, наносят удар всей своей волей, и тут же получают в ответ мощнейшую парализующую волну.
Найл оглянулся. Многоножка остановилась в проеме своей норы, оставив снаружи только бронированную голову, и угрожающе шевелила овалами - свой дом она была готова защищать до конца. Перед ней стояли оба паренька, пытаясь ткнуть обожженными концами копий ей в пасть, но делали это с опаской, издалека. Им на помощь спешили Нефтис и Юлук, едва успевшие спуститься. На дно ущелья опустились так же Шабр, Дравиг и еще несколько пауков. Все они излучали волну сожаления - извинялись, что так долго спускались и не успели помочь в схватке.
- Что бы это могло быть, Шабр? - спросил Найл ученого паука. Такое впечатление, что сколопендра парализовала смертоносцев волей. Но у нее разума на шевеление пастью, и то еле хватает? Как такое могло быть?
- Может быть, Посланник, ее ментальные способности усилил Маг? - предположил в ответ паук.
- Маг? - усмехнулся Найл.- В способности колдуна мне почему-то верится все меньше и меньше.
Пока они разговаривали, Дравиг встал рядом с начавшими шевелиться паучками, потоптался на месте, а потом позвал:
- Посланник, подойди, пожалуйста, сюда. Смертоносец дождался, пока правитель встанет рядом и предложил: - Попытайся ударить волей по слугам перед многоножкой.
Слово «слуги» в его сознании означало нечто в роде «особо совершенный человек».
- Я же их покалечу! - Найл еще не забыл, как во время схватки с Дравигом в метро они переломали все стеллажи с землей.
- Это хорошо, Посланник, что ты боишься их поранить, - ответил паук. Ты будешь тщательнее регулировать силу удара.
- Ладно, - Найл мысленно стянул с себя ауру и «хлестнул» ею по людям. И тут же получил мягкий ответный толчок.
- Что это, Дравиг? - изумился правитель.
- Я никогда не сталкивался ни с чем подобным, Посланник.
Найл, изменив направление волевого луча, прошелся по зашелестевшим от подобного воздействия кустам, и опять получил мягкий ответный толчок - только не сразу, а по плавной нарастающей, словно накатила пологая волевая волна.
- Похоже, сколопендра тут не при чем.
Правитель подошел к стене расселины, погладил ее зеленовато-голубую шершавую поверхность - теплая - отступил на шаг и резким мыслительным толчком попытался оттолкнуть от себя воображаемого человека за каменной стеной. Сильный толчок в грудь заставил Найла попятиться и упасть на обиженно хрустнувший куст.
- Что с тобой, Посланник?! - немедленно подбежало несколько пауков.
- Это стена, - кивнул перед собой Найл.- Она отражает волю. А может быть, еще и мысли, и сознание.
Кое-кто из смертоносцев попытался проверить утверждение Посланника, направляя на стены парализующие удары, и вскоре тычки посыпались на путников со всех сторон. Кое-кто из людей и пауков свалился с ног, а еще несколько человек очумело бродили среди кустарника, тряся головой. Пожалуй, впервые с полной наглядностью проявилась правота Шабра в наследовании мыслительных способностей маленького дикаря из пустыни: как при первой своей встрече со смертоносцем Найл смог устоять перед парализующей волей паука и победить в рукопашной схватке, так и сейчас он ощущал лишь упругие толчки и легкую ватность в мышцах. Между тем почти все женщины, оставшиеся рядом с ним со времени выхода из города, уже попадали без сознания, часть подростков ощутили скованность в движениях и лишь два десятка детей, так же как и Найл, недоуменно крутили головами, не понимая, что происходит.
- Прекратить немедленно! - вскинул руку Посланник. Немедленно прекратить волевые действия!
Смертоносцы послушались и вскоре напор упругих тычков стал снижаться.
- Ты осознал что-то неприятное, Посланник? - с тревогой спросил Дравиг.
- Да, - кивнул Найл.- Мы находимся на дне гигантского корыта, стены которого покрыты отражающим любые мысленные колебания камнем. Если испустить любой волевой луч, он будет отражаться и отражаться, метаться между стен до тех пор, пока не вернется к тому, кто его послал. Мы попали в огромную ловушку для телепатов. Это настоящий капкан.
Слово «телепат» Найл использовал впервые, но, поскольку пауки воспринимают соответствующие словам образы, а не звуки, переспрашивать его никто не стал.
- Что мы будем делать, Посланник? - спросил моментально напрягшийся Дравиг.
- Идти вперед, - пожал плечами Найл.- Только ни в коем случае нельзя испускать волевых импульсов. Они отразятся от стен и обязательно ударят по нам самим.
На то, чтобы все люди и пауки, получившие парализующие удары, пришли в себя, ушло почти полдня.
После этого уставшая и запуганная сколопендра была оставлена в покое, а отряд двинулся дальше. Пока единственной потерей от хитрой ловушки было копье Найла - многоножка унесла его в своем теле.
Пару километров путники прошли быстро и спокойно, пользуясь протоптанными среди кустарника тропами, но постепенно тропы становились все уже, пока не пропали совсем.
- Сколопендра, - сказал Симеон. Эта она тут охотилась, вот дорожки рядом со своей норой и пробила. А сюда не доходила, далеко.
Возможно, медик был прав, однако легче от этого не было: если люди легко протискивались среди гибких стеблей ивы, акации, жимолости, магнолии, рябины и барбариса - как только они все оказались в одном месте? - то для пауков, с их широко расставленными ажурными лапами, эта растительность оказалась совершенно непроходимой. Вот тут-то и выявилась еще одна коварная особенность расселины - оказалось, что каменные стены «ловушки для телепатов» совершенно не держат смертоносцев! Пауки не могли не то что бежать по этим станам, но и выбраться наружу!
- Похоже, Посланник, мы действительно попали в капкан, - признал Дравиг, явно ожидая от правителя ободряющего слова. Но Найл мог предложить только одно: остановиться на ночлег.
На ночь правитель устроился неподалеку от принцессы Мерлью, рассчитывая ближе к полуночи, когда смертоносцы застынут от ночного холода, задать ей несколько «острых» вопросов, пусть даже без особой надежны на ответ, но разговора не получилось - ночью в расселине было тепло. По мере того, как ночная темень опускалась на Серые горы, стены «ловушки» начали менять свое состояние с матового на прозрачное, и оттуда, из-за них, из скального массива, полился мертвенный зеленый свет, дохнуло ясно ощутимым жаром - который, впрочем, ощущался только кожей, а ткань, копья и растительность вокруг оставлял холодной. У всех путников возникло ощущение того, что сейчас произойдет нечто и вовсе невероятное, странное, магическое, путники не смыкали глаз, ожидая чуда или беды…
Этим, собственно, и кончилось - ничего опасного не случилось, но за ночь никто не выспался.
- Может быть, вернемся и пойдем другим путем? - предложила утром принцесса Мерлью, с трудом пряча зевоту. Тут творятся и вовсе странные вещи. Зачем рисковать понапрасну?
- Ну уж нет, - покачал головой правитель. Раз нас не хотят пропускать тут, именно здесь мы и пойдем.
Последующие два дня Найл не раз и не два пожалел, что не смог сохранить меча, добытого когда-то в городе Дира, что Майя пожалела соли на покупку больших ножей, что сам он так и не сделал ни одного топора.
Тем временем стражницы и подростки, которые и не подозревали о существовании таких изобретений человечества, как топор и мачете, руками ломали ветви кустарника, топтали его ногами, выворачивали с корнем, пробивая тропу, по которой могли бы пройти пауки. Люди часто сменяли друг друга, отходя в хвост отряда, на отдых, но двигаться все равно удавалось слишком медленно.
Вдобавок, все оказались на голодном пайке - мухи и солнечные бабочки предпочитали летать в стороне, мелкие мокрицы, коричневые огарыши и маленькие синие жуки-поплики ловко убегали от путников между корней, а парализующей волей пауки пользоваться боялись. Ночь тоже не приносила отдыха - теплые светящиеся стены вызывали гнетущее чувство постоянной опасности, и выспаться не получалось.
Когда на четвертый день стал различим неровный край стены, запирающей «ловушку» никто не смог даже обрадоваться - люди продолжали молча ломать и топтать кустарники, только головы стали немного чаще поднимались от опостылевших ветвей, а глаза всматривались в приближающийся отвал.
«Богиня-хранительница» не обманула: с этого конца расселины отвесной стены не было. Был достаточно крутой земляной отвал, заросший самой обычной травой и можжевельником. Единственное, что вызвало всеобщую настороженность - так это прямоугольный проем в стене рядом с отвалом, точно такой же, как тот, из которого выскакивала сколопендра на другом конце расселины.
- Кто-нибудь даст мне копье? - попросил Найл.
- Лучше не надо, - взяла его за руку принцесса. Просто обойдем и все.
- Не хочу, чтобы в самый неподходящий момент кто-нибудь кинулся нам в спину. Нужно заглянуть внутрь, проверить.
- А если там многоножка?
- Значит, будем с обедом, - хладнокровно ответил правитель. У меня через живот позвоночник прощупывается. Так даст мне кто-нибудь копье, или нет? Нефтис?
- Я пойду с вами, мой господин.
- Юлук?
- И я.
- И я, - не дожидаясь вопроса заявил Нуфтус.
- Завитра!
- Я тоже пойду с вами, мой господин.
- Нет уж, хватит мне телохранителей! - не выдержал правитель. Давай копье и подожди здесь.
Нефтис бросила на Завитру победный взгляд - господин предпочел меня! Ученица медика обиженно выпятила губы, однако копье отдала. Найл, наблюдая за их переглядываниями только головой покачал - уже почти год не во дворце, а повадки все те же.
Проем вел в небольшой квадратный тамбур, из которого отходили вправо и влево две двери, а основной ход шел дальше, в огромную сферическую полость.
- Звери! - крикнул Найл и эхо минут пять металось в гудящей пустоте. Никого.
Он развернулся, нос с носом столкнулся с увязавшейся-таки следом Завитрой, усмехнулся, вручил ей копье. Вернулся в тамбур, покрутил головой, свернул в левую дверь. Здесь не сохранилось ничего - ни труб, ни светильников, ни сливной канализации, и только посередине гордо возвышался покрытый толстым слоем пыли унитаз из вечного, неподвластного времени фарфора.
- Если вернусь в город, обязательно расскажу Стигмастеру, что осталось от человеческой цивилизации, - пообещал себе Найл.- Пусть сообщит на звезды.
Правитель перешел к следующей двери, и вошел еще в одну глухую комнату, огляделся, восхищенно присвистнул и громко позвал:
- Мерлью!
Принцесса появилась почти сразу:
- Что случилось?
- Смотри.
Девушка тоже охнула, подошла к стене, стерла пыль с ровной поверхности:
- Надо же, зеркало… Маленькое, - она повернулась к Найлу: - Может, возьмем?
- В походе оно долго не выдержит, - вздохнул правитель. Но когда ты станешь моей королевой, а город Смертоносца-Повелителя нашей столицей, мы пошлем сюда специальную экспедицию, и они доставят зеркало к тебе в личный будуар.
- Найл, - принцесса Мерлью подошла к Найлу, обняла его за плечи и искренне, с любовью поцеловала. Я прикажу повесить его в своем тронном зале и буду считать твоим подарком. Хорошо?
- Конечно, - кивнул Найл.- Дарю.
Они поцеловались еще раз и так, взявшись за руки, вышли на солнечный свет из давным-давно забытой человечеством раздевалки младшего обслуживающего персонала.

* * *

Подняться по пологому земляному отвалу наверх труда не составило. С вершины отвала открывался вид на обширную зеленую долину. Примерно в полутора километрах впереди поднимался очередной горный отрог полукилометровой высоты, и от отвала до самого его подножия раскинулось широкое ровное поле. Слева, на полого поднимающемся склоне темнел густой елово-пихтовый бор. Красоту картины портило только одно: тройная цепь воинов, что вытянулась поперек дороги метрах в трехстах ниже по отвалу, защищая от незваных пришельцев ровное, светло-изумрудное поле долины. Над воинами висела темно-красная аура враждебности.
Оторопевший от неожиданности Найл остановился на гребне, но поднимающиеся путники подталкивали его в спину, и он невольно спустился на несколько шагов вниз. Без копья в руках правитель чувствовал себя совершенно голым и беззащитным, и когда несколько стражниц во главе с Нефтис встали перед ним, прикрывая своими телами, Посланник неожиданно испытал огромное облегчение. Люди и пауки продолжали обходили его справа и слева, обнаруживали неожиданного врага и тоже останавливались.
- Кажется, твоя мечта сбылась, - прошептала принцесса Мерлью.- Ты ведь хотел проверить детей в маленькой войне?
Принцесса тоже была безоружна и, может быть поэтому, сильно нервничала и никак не могла справиться с мелкой дрожью.
- Такого я никак не ожидал.
Путников хладнокровно поджидали не какие-то дикари с гор, а самая настоящая фаланга, выстроенная по всем правилам: три ряда примерно по полусотне человек в каждой, у всех длинные копья с зазубренными наконечниками, все держат прямоугольные плетеные щиты, все одеты в бурые туники, тоже сплетенные из каких-то толстых волокон. Шлемов у фалангистов не было, но местные воины все равно явно превосходили боевой мощью пришельцев, одетых в матерчатые туники, без щитов и кое-как вооруженных копьями, часть которых имела наконечники из обычных ножей, а часть - и вовсе без наконечников.
- Кажется, у нас неприятности, - протиснулся к Найлу Симеон. Может, лучше уйти?
- Еще два дня без еды, - хладнокровно напомнил правитель. К тому же они будут топать за нами и колоть в спину копьями.
- Может, обойдется? - медик, тоже, кстати, безоружный, развел руками. Они ведь на нас не нападают!
- Потому, что нам деваться некуда. Или нападать, или подставлять спину. Они дома, они могут ждать. Их тут и накормят, и напоят. А может, еще и подмога подойдет. К тому же, атаковать вверх по склону тяжело. Проще дождаться нашего нападения и нанизать нас на копья.
- Многовато выводов за пару минут, - нервно хмыкнула принцесса. Они вполне могут пойти в атаку через десять минут, или через полчаса. Или через час. Может, они еще не получили команды нас перебить, или хотят убедиться, что из лощины вышли все пришельцы. А может, у них просто не принято воевать до обеда.
- И что ты предлагаешь? - покосился на нее Найл.
- Не знаю! Ты хоть слышал о таком понятии, как качественное преимущество в тактике и вооружении? У них: трехкратное преимущество в численности, фаланга, щиты, боевые копья. У нас: половина людей без копий, трое суток без еды и воды, и никто не имеет понятие о том, что такое строй. Они просто очень добрые люди - дают нам немного времени прийти в себя, понять, что к чему и сдаться без боя. Опять же, товар портить не хотят. Как думаешь, сколько за меня заплатят на рынке рабов?

Предыдущая страница 15 Следующая страница


Знамение 16

- Есть еще такое понятие, как технологическое превосходство, - прошипел Посланник, которого последняя фраза принцессы вывела из себя. Нефтис, строй всех стражниц с копьями в два ряда передо мной. Дравиг, ты меня слышишь?
- Да, Посланник! - помимо слов старый смертоносец прислал импульс уверенности в своих силах.
- Всех взрослых пауков собирай вокруг меня. Детей оставим в тылу, рано им еще рисковать.
В сознание Найла тут же ворвался вихрь возмущения подростков, которые тоже хотели принять участие в бою.
- Будете двигаться за нами и прикрывать спину, - распорядился правитель, мимолетно с удивлением отметив, что на ментальном уровне дети умеют разговаривать не хуже пауков. Юлук, Нуфтус! Нам некогда будет смотреть по сторонам, вы обязаны прикрывать нам спину от возможного нападения из засады. Понятно?
Подростки, получив конкретную боевую задачу, немного подуспокоились, и на душе Найла стало спокойнее - в бой не полезут. Правитель не хотел терять в первом же настоящем бою представителей молодого поколения. Слишком трудно достались эти три десятка юных людей и три десятка паучат. Молодежь должна рожать новых детей, а не устилать своими костями склоны Серых гор!
Отряд пришел в движение: кто-то выдвигался вперед, кто-то отступал назад. На минуту растерялась Сидония, но Найл окликнул ее и приказал занять крайнее правое место во втором ряду и следить за тем, чтобы женщины не отставали и не забегали вперед. Нефтис встала с левого фланга.
- И еще, - повернулся Найл к принцессе. Зазубренные наконечники не могут быть боевыми, их трудно выдергивать из поверженного врага. Они больше похожи на оружие рыболова. Еще вопрос, как эти рыбаки держат удар.
Отряд путников закончил перестроение. Теперь спереди полукругом стояли взрослые женщины, два десятка стражниц с простенькими копьями; за ними, плотной группой, взрослые пауки, среди которых затесались безоружные Найл, Мерлью, Симеон и еще одна стражница. Сзади, большой неровной толпой, держались подростки.
- Посланник, - торжественно заявил Шабр, - я хочу обратиться к тебе с просьбой. Если мне придется погибнуть, не бросай мое тело на этих диких землях. Пусть моя плоть перейдет к вам: к Юккуле, к Юлук, к тебе и Нефтис.
Несомненно, подобную просьбу от ученого паука, всегда отличавшегося изрядным цинизмом, могло вызвать только сильнейшее впечатление, оставленное поступком Риона. Смертоносец во всеуслышанье заявлял, что на подобное благородство способны не только люди.
- Шабр! - оглянулась Нефтис со своего места. Если меня настигнет смерть, не оставляй меня гнить здесь, пусть я стану частью тебя!
- И про меня не забудь, Найл, - шепнула принцесса.
- Что не забыть?
- Ай, нет на тебя никакой надежды, - отмахнулась Мерлью и повернулась к Дравигу, погладив его по лапе: - Прошу тебя, если мне не повезет, не хочу пухнуть здесь и кормить опарышей. Лучше достаться молодым паукам. Они хоть свои.
Громкие голоса с похожими просьбами доносились со всех сторон, приводя Найла в состояние лютой злобы:
- Вы что, помирать тут все собрались? - процедил он сквозь зубы. Не стоило для этого в такую даль тащиться!
- Посланник, - неожиданно обратился к нему Дравиг, сопроводив слова импульсом почтения. Я чувствую твое раздражение, но мне будет намного легче, если буду знать, что даже в случае своей гибели я все равно вернусь в город Смертоносца-Повелителя. Пусть не сам, а частью твоей плоти, плоти хитроумной принцессы Мерлью, твоей отважной Нефтис и частицей Сидонии, которая дважды спасала мне жизнь.
- Ну, тогда, - сломался Найл.- Тогда о моем теле придется заботиться вам с Шабром.
Правитель выждал паузу. Голоса постепенно умолкали, люди и пауки, глядя в лицо вероятной смерти, обрели суровую серьезность.
- Итак, все успели оставить завещание? - хмуро поинтересовался Посланник. Тогда внимательно слушайте меня! Сейчас мы побежим вниз по склону, чтобы пробить стену из стоящих внизу двуногих. Старайтесь не рассыпаться, нужно ударить копьями всем вместе, одновременно. Когда до них останется тридцать шагов, начинайте кричать, и как можно громче: пусть испугаются.
Правитель перевел дух и обратился к командиру смертоносцев:
- Дравиг, парализовать никого не надо, нам не хватит сил переколоть всю эту толпу, даже если они станут вялыми, как мерзлые мухи. Во время разбега не предпринимайте ничего, а за тридцать шагов, когда стражницы начнут кричать, бейте по местным двуногим лучом ужаса, и как можно сильнее. Докажем этим дикарям, что разум во время битвы важнее щитов и мечей. Понятно?
Седой смертоносец ответил импульсом согласия.
- И еще! - повысил голос Найл.- Не дайте себя убить! Лучше нам сдохнуть от голода, чем от обжорства! Вперед!!!
Отряд путников дрогнул и, постепенно набирая скорость, двинулся вниз по склону.
Белая полоса из наконечников копий, покачивавшаяся над фалангой, вразнобой опустилась, готовясь принять на свои жала мягкие тела пришельцев. Аура враждебности над врагами запульсировала алым.
- Вперед, вперед, - негромко подгонял себя Найл. Отряд начал переходить на бег. Стало понятным, что цепь фаланги будет пробита в любом случае - даже если это произойдет по инерции, от удара мертвых тел.
Осталось сто пятьдесят метров, сто, семьдесят. Пятьдесят…
Найл попытался представить себе, как жало копья рвет горло - боль, хрустят ломаемые хрящи, голова выворачивается набок, хлещет кровь.
Тридцать метров.
Правитель свел этот образ в единый шар предсмертного ужаса, добавил от себя ощущение полной беззащитности и наготы…
- А-а-а! - взорвался отряд истошным воплем.
… и Найл швырнул этот образ в стройные ряды врага.
Лица фалангистов на глазах стали бледнеть, покрываться каплями пота, они попятились, жалобно запищали в ответ, и вдруг, бросая щиты и копья, повернулись и кинулись на поле. С громким плеском разлетелись холодные брызги, покатились вдаль волны - спустя считанные мгновения усыпанное оружием поле боя опустело, а темные окна воды стал жадно затягивать слой толстой ряски.
Путники начали с громким топаньем тормозить, чтобы не влететь в воду следом за врагами, как вдруг сразу трое пауков, растолкав людей, врезались в озеро и стали тонуть, судорожно дергая лапами.
- Что?
Найл повернулся к трясущемуся рядом Дравигу, одним касанием ощутил пробившую его тело боль, и с ужасом увидел, что позади идет бой между детьми и тяжело вооруженными бурыми воинами.
- Смертоносцев прикрывайте! - изо всех сил закричал Найл, подхватил два ближайших копья и кинулся на помощь.
Мага правитель увидел сразу: колдун стоял у леса, на безопасном удалении и спокойно наблюдал за происходящим. Страшно хотелось вцепиться этому негодяю в глотку, но до него было слишком далеко и Найл переключился на более близких врагов. Их было больше полусотни, все со щитами и копьями, по двое на каждого подростка. Однако детишки держались, сбившись плечом к плечу, хотя и пятились, оставляя под ногами врагов неподвижные тела раненых и погибших. Идущие позади своего отряда воины методично и беззлобно добивали попавшихся им на глаза беззащитных пришельцев или, может быть, проверяли, действительно они мертвы, или притворяются.
- На! - правитель метнул одно из копий в гущу врагов.
От плотного вражеского отряда отделилось несколько воинов, поспешили ему навстречу.
- Дравиг! - мысленно взмолился Найл.
- Да, - смертоносец уже начал приходить в себя, но сознание его еще застилала пелена боли.
Ближний воин выбросил вперед копье, метясь Найлу в живот, правитель увернулся, воин дернул копье к себе и Посланник ощутил, как иззубренный наконечник рвет кожу на боку. Правитель со всей силы ударил врага в грудь, пока тот не успел прикрыться щитом. Наконечник пробил плетеную тунику, но вошел не больше, чем на пару сантиметров.
Противник вскрикнул от боли, но рана явно оказалась несерьезной - пока Найл освобождал свое оружие, воин без видимых усилий снова замахнулся копьем… Промелькнула белая черточка, вошла ему подмышку. Воин замер, открыл рот и медленно осел набок.
- Вы целы, мой господин?
- Нефтис! - предупреждающе крикнул Найл, бросая копье навстречу подбегающему сбоку врагу. Тот принял удар на щит. Наконечник легко пробил «плетенку» и безнадежно застрял.
Стражница, бросив свое копье, сидящее глубоко в боку врага, схватила оружие погибшего противника, и снизу вверх выставила его в направлении нападающего воина. Найл в это время откатился под можжевеловый куст, уворачиваясь от нацеленного в лицо жала.
«А ведь дети продержатся, - неожиданно осенило его. У них толкучка, копьями особо не помашешь».
Вражеский воин набежал, опять попытался проткнуть лицо, но тут Найл ухитрился поймать копье за древко, сразу за наконечником, и рвануть к себе.
Воин потерял равновесие, он оба гулко столкнулись лбами и разлетелись в разные стороны. Правитель тут же вскочил на ноги, а его враг остался лежать. Подбежал смертоносец, вонзил воину в шею жвалы, на секунду замер, впрыскивая яд, и деловито побежал дальше.
По полю боя сновали пауки, склонялись над парализованными волей врагами, взрослые люди торопливо собирали оружие, опасаясь нового нападения.
- Победа? - с удивлением понял Найл. Уж слишком быстро и просто все получилось. Только что он отчаянно сражался, защищая свою жизнь и вдруг, без всякой паузы - полнейшая безопасность. Мы победили?
Правитель поднял взгляд в направлении леса, туда, где пару минут назад маячил Маг. Колдун оставался на месте, а несколько подростков бежало к нему. Найл вздохнул и тоже кинулся туда.
Первый из подростков широко размахнулся и метнул копье, затем второй. Маг взмахнул руками, воздух мелко задрожал. Копья вошли в эту преграду легко, как в воду, и исчезли. В колдуна полетело еще два копья.
- Перестаньте, - крикнул Найл.- Без оружия останетесь.
- Зачем вам оружие? - расхохотался Маг. Вы все равно все умрете!
- Я тебе один раз бок проткнул? - остановился правитель в нескольких шагах. Смотри, еще раз проткну.
- Вы умрете все, - пообещал колдун, - все до единого!
Он широко раскинул руки, качнулся вперед. Дохнуло теплым воздухом, повелитель Серых гор плавно поднялся в воздух и полетел над лесом.
- Все! - устало выдохнул правитель и сел на землю прямо там, где стоял.
- Ты ранен, Посланник? - забеспокоилась Юлук. Она была без копья - наверное, успела метнуть в Мага.
- Я? Вроде, нет, - удивился Найл.
- У тебя кровь!
- А, это, - правитель потрогал намокшую на боку тунику. Ерунда, царапина.
Девушка, тем не менее, сочла нужным опуститься перед ним на колени, снять тунику и осмотреть рану.
- Вот видишь, Юлук, - вздохнул Найл.- Смертоносцы совсем не так сильно нас превосходят, как кажется на первый взгляд. У них сильная воля, они постоянно находятся в мысленном контакте и могут соединять разум, но если боль испытывает один, то она передается сразу всем, и одна царапина может уничтожить целую армию. Мы не так сильны ментально, зато каждый способен биться до конца. Это не важно, когда пауки сражаются с пауками или жуками-бомбардирами, тут все зависит от воли и тех и других, от того, насколько у них качественный взаимоусиливающий резонанс. Но когда смертоносцы сражаются с людьми - никогда ничего невозможно предсказать заранее. Если человек успеет причинить боль первым, ВУР мгновенно разваливается, а пауки становятся беззащитными. Если первыми успевают нанести удар пауки - они парализуют людей и легко перебьют их всех. Когда мы сражаемся вместе, то нужно оберегать смертоносцев от ран. Тогда можно использовать их парализующую волю как прикрытие и легко поражать врагов. Они помогают нам волей, а мы прикрываем их, если им нужно перетерпеть боль. Понятно?
- Юрма погибла, - тихо сказала Юлук.- Она стояла неподалеку от меня. Копье попало ей в живот и пробило насквозь.
- Как? - не поверил Найл.- Та самая Юрма?
- Да. Ей повезло, она успела встретиться с тобой и узнала фокус.
- А Кавине копье попало сюда, - Юлук указала себе чуть ниже горла.
- Что, она тоже погибла? - правителя резануло по сердцу.
- Нет, у нее же нагрудник, ты сам сделал. Острие соскочило, а она схватила древко руками и отняла. Она, как всегда, свое копье выронить ухитрилась, перед самой схваткой.
- Больше никто? - с надеждой спросил ее Найл.
- Не знаю. Воины ударили по нам с разбега, а потом, в толкучке, ничего не видно было. Дальше мы дрались больше кулаками и зубами.
- А ведь он хотел нас уничтожить, Юлук, - сказал Найл.- Уничтожить всех до единого. Пока мы дрались с теми, что у озера, остальные должны были ударить нам в спину, окружить и перебить. Это просто чудо, что вы выдержали удар, что мы успели разогнать тех, у озера, раньше, чем смертоносцы потеряли силы… Ладно, побегу, - правитель вскочил, заторопился к берегу. Он хотел точно знать, что погибших больше нет, что все обошлось.
- Стой, Посланник, - схватила его за руку Юлук.- У тебя кровь хлещет. Подожди смертоносца.
Смысла последней фразы Найл поначалу не понял, но вскоре к нему подскочил молодой паучок, немного постоял, приглядываясь к рваной ране, потом развернулся и ловко залепил кровавую дыру кусочком паутины.
- Вот это да! - удивился правитель.
- Ты не знал? - еще больше удивилась девушка. Мы с детства так порезы заживляли.
- У меня было другое детство, - ответил Найл и заторопился на берег.
В короткой схватке за долину Тайного Озера погибло восемь подростков - четверо людей и четверо паучат, и пятеро взрослых: две стражницы получили смертельные раны, когда кинулись на помощь детям, а трое смертоносцев утонули в озере - в суматохе схватке никто не пришел к ним на помощь. Еще оказалось два десятка легко раненых, которым Симеон уже делал компрессы из какой-то жеваной травы. По уверениям медика - ничего страшного. Воины Мага потеряли в бою трех человек, а еще шесть десятков были умело упакованы в белые коконы.
- Сидония, - позвал Найл, увидев стражницу.- Выбери себе еще пять женщин и ложитесь спать.
- Спасибо за разрешение, Посланник, - удивилась та, - но я еще не хочу.
- Это не разрешение, это приказ, - покачал головой правитель. Битва еще не закончилась. Ночью воины могут попытаться напасть на нас, на спящих. Тебе и твоим стражницам придется стоять на посту.
- Мы можем помочь, - предложил Шабр.
- Мы не знаем, какие тут ночи, - усмехнулся Найл.- Вы можете застыть от холода, а Сидония этого себе не позволит, я ее знаю.
Женщина раскраснелась от похвалы и побежала выбирать людей.
Неподалеку начали разгораться костры - подростки, не смотря на усталость после битвы, успели собрать хворост.
- Возьмите, мой господин, - подошла Нефтис и протянула снятую с кого-то пахнущую йодом тунику, плетенную из неизвестной бурой травы. Она совершенно целая.
- Зачем?
- Ваша сильно разорвана, мой господин, и вся в крови. Ее никак не починить.
Найл немного поколебался, но потом стал одеваться - не голым же ходить?
- А где Мерлью? Что-то ее не видно.
- Они с Дравигом в лесу, выбирают место для шатра.
- Нужное дело. Ну, а я пока принаряжусь. Туника пришлась как раз в пору. Она была, естественно, жестче матерчатой, но хорошо облегала тело, нигде не царапала и не натирала кожу. Подождав, пока правитель оденется, Нефтис протянула ему щит и копье, и Посланник стал совершенно неотличим от воинов Мага.
- Неплохо. Только теперь, после боя, Найл смог внимательно осмотреть оружие врага. Древко копья было сделано из какого-то тяжелого темного дерева, а вот длинный зазубренный наконечник - костяной. Похоже, Нефтис, у наших врагов тоже изрядная нехватка металла. Вот только интересно, где они кость берут, да еще такую длинную.
- Из озера, наверное, - пожала плечами Нефтис.
- Думаешь, рыбная? - засомневался правитель. Хотя, кто его знает, что здесь на глубине водится? Все может быть.
- Просим тебя к костру, Посланник, - вежливо поклонились, приблизившись, Нуфтус и еще один, незнакомый паренек.
- Только меня? - оглянулся на Нефтис правитель.
- Скорн, Тобыр, Хабрик и Торн хотели после смерти стать частью твоей плоти, - играя желваками, ответил Нуфтус. Он злился не на Найла, просто погибшие смертоносцы были его друзьями.
В первый миг Найл хотел отказаться, но тут же почувствовал, что это будет непоправимой ошибкой: ведь они, эти пауки, шли в бой, на возможную смерть, искренне желая победить, а если нет - то, по крайней мере, остаться среди своих друзей и знакомых. Пусть даже таким странным способом, какой придумал Рион. Найл, Посланник Богини, представитель Великой Богини Дельты среди людей и пауков, к тому же сумевший заслужить уважение среди подростков, был тем человеком, стать плотью которого после смерти могло показаться для смертоносца почетным окончанием своего пребывания на Земле. Можно называть это каннибализмом, можно людоедством или извращением, но отказ выполнить волю погибших все остальные путники восприняли бы как оскорбление памяти павших, их подвига, проявлением брезгливости. Хуже того - члены отряда могли потерять веру в своего правителя раз и навсегда.
- Ну, Рион, удружил, - мысленно укорил паренька Найл и пошел к костру. Впрочем, винить следовало только себя: ведь принцесса Мерлью два раза за время их изгнания предлагала установить обряд похорон погибших! Нет, обязательно находились дела более важные, чем почитание мертвых. Теперь поздно. Похоже, обряд появился сам собой, и совсем не из лучших.
Нельзя сказать, чтобы, не смотря на четырехдневный голод, кто-либо у костра отличался аппетитом. Но они ели, ели под взглядом стоящих вокруг смертоносцев, ели, чтобы не позволить телам своих соратников гнить в чужой земле, под незнакомым небом. Тела врагов оказались брезгливо отброшены к лесу: от разложения спасаются только свои.
Найл прикоснулся к сознанию одного из ближайших пауков, и вдруг понял, что в понимании того сейчас происходит таинство. Тело его хорошего друга Скорна, рядом с которым они выросли, вместе с которым столько играли, гонялись друг за другом, боролись с двуногими, это тело теперь становится частицей Посланника, частицей Нуфтуса, Юлук и Кавины, оно растворяется среди людей, но не исчезает, оно обретает новую жизнь в ином обличий.
- Братья по плоти, - прошептал Найл.
- Что? - не поняла Юлук.
- В старину среди людей был такой обычай: если двое людей хотели стать родственниками, они пускали себе кровь и смешивали ее. С этого мига они считались братьями по крови. Мы смешиваем в себе плоть наших друзей. Получается, мы становимся братьями по плоти.
Место для шатра Мерлью и Дравиг выбрали в самой гуще леса, на небольшой земляничной полянке меж высоких, остро пахнущих смолой сосен. Здесь тоже пылал огонь, стражницы запекали над ним двух крупных кузнечиков, но ни Найл, ни подростки не испытывали голода. Они вообще не могли смотреть на еду. После обряда принятия плоти радость победы заметно угасла, и осталась только усталость. Люди забрались под полог шатра и легли спать.

* * *

Найл проснулся от криков и хруста ветвей, рефлекторно откатился со своего места, подхватив лежащее под животом копье, вскочил, оглянулся. Вокруг царила непроглядная тьма, сквозь которую слышался жалобный стон. С шумом и руганью поднимались на ноги остальные путники.
- Сидония! - громко позвал правитель, стряхнув, наконец остатки сна.
- Они сбежали, Посланник! - донесся голос стражницы.- Только одного поймали!
Найл сделал шаг вперед, тут же на кого-то наткнулся, отступил и столкнулся с кем-то еще.
- Тише ты, многоножка, - негромко попросила принцесса Мерлью.- Все пальцы отдавил.
- Извини, - попросил прощения правитель, отступил в сторону, наткнулся на кого-то еще и взмолился: - Сидония, разведи огонь!
Вскоре сквозь паутинный полог пробились темно-красные дрожащие лучи, и правитель смог, обходя темные силуэты вскочивших людей и переступая спящих, выбраться наружу.
Рядом с разгорающимся костром стояло несколько женщин, двое смертоносцев, лежал щедро перепутанной паутиной воин Мага.
- Верни стражниц на посты, - распорядился Найл.- Они могут повторить нападение.
- Слушаю, Посланник, - уважительно кивнула Сидония. Собственный успех в ночном бдении почему-то повысил не ее самомнение, а степень поклонения Посланнику Богини.
Найл присел рядом с пленником, сосредоточился и вошел в его сознание.
Воин паниковал, его мысли беспорядочно метались от предчувствия смерти к надежде на милость, но порою прерывались молитвой к Магу, Великому и Всемогущему, Дарующему Дыхание и Живущему в Свете. Пробиться сквозь это мельтешение мыслей к реальному знанию правителю никак не удавалось.
- Дравиг, ты меня слышишь? - Найл решил обратиться за помощью к более умелому в мыслительной деятельности соратнику.
- Слушаю, Посланник. По счастью, старый смертоносец находился в тепле и не впал в оцепенение. Впрочем, похоже, что здесь, в этой долине, по ночам было достаточно тепло даже на открытом воздухе.
- Ты не мог бы подойти сюда?
- Уже иду, Посланник.
В ожидании паука Найл еще раз осмотрел воина: плетеная туника, примотанные к телу руки. Правитель потянул за мизинец - между ним и безымянным пальцем натянулась перепонка. Найл торопливо перешел к ногам, сдернул сандалии: пальцы на ступнях была заметно длиннее, чем у обычных людей, и между ними тоже имелась тонкая бледная перепонка.
- Что там, Найл? - тихо спросила вышедшая из шатра принцесса.
- Это они, - поднял на нее глаза правитель. Лазутчики Мага имели такие же уродливые ноги, только перепонки между пальцами здесь и на руках были вырезаны.
- Какие лазутчики?
- Ну, помнишь, в городе? Они еще убили Скорбо.
- Смерть Скорбо я помню, - кивнула Мерлью, - но про лазутчиков мне никто не говорил. В те дни ты вообще предпочитал забывать о моем существовании.
- Хлопот много было, - неуклюже оправдался правитель.
Мягко захрустел слой иголок под ногами вернувшейся стражницы и Найл тут же предпочел перевести разговор на нее:
- Сидония, расскажи, как тебе удалось захватить воина?
- Мы притаились в нескольких местах вокруг шатра, - охотно ответила женщина. Ждали почти всю ночь, но только недавно послышались шаги. Мы издали пугающий крик, ударили копьями в темноту. Кто-то закричал, они бросились бежать. Рядом оказались смертоносцы, попытались парализовать воинов волей. Один остался лежать, остальные скрылись. Мы слышали плеск - значит, спрятались в озеро.
- Ты молодец, Сидония, - Найл вспомнил, к чему обязывает правителя подобная похвала, опасливо покосился на Мерлью, но все-таки повторил еще раз: - Ты просто молодчина! Интересно, что это Дравиг так долго не идет?
- Я стою за твоей спиной, Посланник, - с почтительной невозмутимостью сообщил смертоносец.
- Прости, - Найл сдвинулся на шаг влево и кивнул на пленника: - Ты не мог бы тщательно прощупать его сознание? У тебя это получится лучше.
Смертоносец надолго замер, потом смущенно затоптался на месте, прислал извиняющийся импульс и только после этого объяснил:
- У него все сознание застлано паникой, он запуган пленом, а до этого его так же сильно напугал Маг, который опустился в глубину и потребовал всем воинам выйти ночью из воды и уничтожить спустившихся с небес посланников Зла. Паук запнулся и уточнил: - Это было сказано про нас.
- Я понял, - усмехнулся Найл.- для Мага хуже нас зла не существует. Лично меня это радует.
- Меня тоже, - улыбнулась принцесса.
- Точно. И меня, - зачем-то поддакнула Сидония.
- Мы пришли от Великой Богини Дельты, - Дравиг не желал выглядеть олицетворением Зла даже в глазах лютого врага.
- И где теперь Маг? - спросил правитель.
- Он не знает, Посланник.

Предыдущая страница 16 Следующая страница


17 Нэт Прикли

- И что теперь с ним делать? - поинтересовалась Сидония.- Убить?
Пленник весь сжался, внешне и мысленно, в ожидании смерти.
- Подожди, - Мерлью присела перед обитателем озера. Скажи, кто ваш повелитель?
- Маг, Великий, Всемогущий и Единственный, Дарующий Дыхание и Живущий в Свете.
- Можешь забыть об этом несчастном колдуне. Теперь у вас будет новый повелитель, присланный Великой Богиней Дельты. Принцесса выпрямилась и кивнула Дравигу: - Освободи его. Пусть передаст в озеро известие о перемене власти.
- А новый повелитель умеет дарить дыхание? - поинтересовался пленник. Похоже, этот вопрос настолько волновал его, что пробился даже сквозь страх смерти.
- Что означает: «Дарить дыхание?», - принцесса лишь слегка приподняла брови.
- Когда в воде становится трудно дышать, - объяснил пленник, приходит Маг, вздымает руки, и тут же из глубин вздымаются пузыри воздуха, а вода становится свежей, приятной и легкой.
Рассказ сопровождался ярким воспоминанием о том, как становится все труднее и труднее дышать, как все мечутся с широко открытыми ртами, ища участок с более свежей водой, хотя разумом все понимают, что таких участков в озере нет.
Часто вздымается грудь, вдыхая и выталкивая кислую воду, в голове каждого бьется тяжелой кувалдой только одна мысль: «А вдруг не придет? Вдруг с Великим и Единственным случилось какое-то несчастье? Вдруг он просто забыл об одном из многих озер?!»
- Великая Богиня может все! - отрезала Мерлью, прерывая череду воспоминаний. Убирайся прочь и расскажи всем о ее безграничной милости!
Пленник, с которого Дравиг успел снять путы, стремглав кинулся между коричневых стволов к озеру.
- Светает, - заметила принцесса и повернулась к Найлу: - Ну и что ты думаешь по этому поводу?
- Думаю, теперь ясно, почему кипело озеро в Долине Мертвых.
- Найл, - укорила правителя принцесса, - ты ведь знаешь, про что я спрашиваю.
- Ну-у, - потянул Найл, выигрывая время, - больше всего это похоже на электролиз. Ведь человек, в принципе, может дышать водой так же, как и воздухом, но для того, чтобы легкие нормально работали, в ней не хватает кислорода. В обычных условиях, естественно. Если Маг умеет насыщать воду кислородом, то это все объясняет: и кипение воды, и «водяных» людей, и даже то, почему воздушные разведчики Асмака не увидели никаких озер. Их поверхность наверняка специально закрыли толстым слоем ряски - это уменьшает газообмен, позволяет кислороду дольше удерживаться…
Найл смолк, заметив, что его никто не понимает. Только принцесса Мерлью пыталась вникнуть в смысл объяснений, но ее книжного образования для этого никак не хватало. Для Сидонии и Дравига все слова, начиная с первой фразы, звучали как бессмысленный набор звуков.
- Ясно, - вздохнула принцесса. Кстати, ты заметил, что уже рассвело? Наши сейчас разбредутся по лесу на охоту. На места Мага я напала бы именно в середине дня, когда путники разбрелись туда-сюда, расслабились. И перебила бы всех поодиночке.
- Ну да, - после короткого колебания согласился Найл.- Мы не можем ни постоянно стоять в боевом строю, ни добить врага в его логове. Под воду я не полезу.
- А почему? - не удержалась от ехидства Мерлью.- Ты так хорошо доказал, что этой водой люди могут дышать легко и просто.
- «Озерные» люди жили под водой на протяжении не меньше пятидесяти поколений. Думаю, они давно приспособились к таким условиям, которые для нас смертельны. К тому же, смертоносцы не смогут пойти с нами, они не умеют вдыхать и выдыхать, их трахеи просто наполнятся водой, и когда кислород кончится, они погибнут. А без пауков мы не имеем ни единого шанса на победу.
- Так что же, - тихо спросила принцесса, - опять бежать? Если они нападут в том момент, когда люди и пауки разбредутся по лесу, нам придется очень трудно.
- Мы можем оплести лес паутиной, - предложил Дравиг.
Найл и Мерлью синхронно повернули к нему головы и издали такой вопросительный импульс, что паук воспринял его как прямой вопрос:
- Натянем обычную ловчую сеть вдоль леса со стороны озера. Ее не сможет преодолеть никто из рожденных на этой планете.
Принцесса и правитель переглянулись и дружно пожали плечами:
- Если бы все опасности разрешались так просто!

* * *

На протяжении пяти дней путников никто не тревожил. Они прекрасно отдыхали в богатом жизнь бору, в котором, к тому же, не водилось особо опасных хищников. На второй день смертоносцы натянули ловчую сеть еще и со стороны, обратной к озеру, прикрывшись от возможного нападения с хребта, а на третий день прикрыли лес с боков, оставив для прохода только узкие лазы. Каждый день на огородившие бор стены налипали десятки мух и бабочек, а кроме того - по несколько гусениц, жуков и прочей живности. Путникам оставалось только ходить вдоль и собирать добычу.
- Почему вы не охотитесь так всегда? - спросил правитель у Дравига, когда смертоносцы в очередной раз собирали «урожай».
- Ловчая сеть редко приносит такую удачу, - признался старый паук. Не везде так много дичи и так мало врагов, не везде ее можно натянуть, очень часто добыча замечает и обходит ловушку. К тому же, охота должна быть интересной, дичь нужно выследить, схватить волей, принять в лапы. Ведь мы разумные существа, и для нас важно не просто добыть пищу, но и то, как она достается.
- Постой, - вспомнил Найл, наблюдая, как легко и просто они снимают мохнатых мотыльков. Когда я спускался по паутине там, в лощину с многоножкой, я спрыгнул на эту тварь сверху.
- Да, Посланник, я помню этот момент.
- Но как это могло получиться?! Ведь я держался за паутину, а она липкая, она мой вес удержать может!
- Ты просто захотел этого, Посланник, и она тебя отпустила.
- Как это «отпустила»?
- Как обычно, Посланник. Паутина ведь понимает, что от нее хотят, и иногда держит что-то, а иногда отпускает.
- Ты хочешь сказать, что она… живая?!
- Конечно, Посланник. Иначе как бы мы могли ею пользоваться? Мы бы сами к ней прилипали. Нужно просто захотеть ее свойства, и она становится такой как нужно. Или удерживает добычу, или ее отпускает.
Найл промолчал, но изумление его излучалось с такой силой, что Дравиг переспросил:
- А что тебя удивляет, Посланник?
- Не понимаю, как паутина может быть живой.
- Так же, как и все вокруг. Как мухи, камни, деревья, вода.
- Камни? - осторожно уточнил Найл.
- Разумеется, Посланник. Ведь мы видим их, когда оцениваем мир, переходя в мир мыслей.
- Только тогда, когда они долго находятся на одном месте, и их энергетическое поле успевает впечататься в информационные нити Вселенной.
- А разве энергия, это не основной признак мышления, Посланник? Раз у камней есть энергетическое поле, значит, они тоже способны к мысли. Пусть не так, как мы, пусть след их разума проявляется спустя месяцы и годы, но ведь он есть!
Найл надолго замолчал, осмысливая услышанное, а потом притронулся к ране у себя на боку. После боя ее залепили паутиной, потом он надел сверху тунику, которая тут же прилипла, и с тех пор правитель этого места предпочитал не трогать. Однако, если паутина и вправду способна реагировать…
Правитель взялся за подол туники, мысленно приказал: «отпусти» - и тихонько дернул.
Никакого эффекта. Впрочем, паутина никак не может быть настолько разумной, чтобы понимать слова.
Найл еще раз дернул ткань, представив, как край туники легко подлетает вверх… Опять ничего, только больно натянулась кожа. Правитель остановился, прокрутил в голове последнюю попытку и понял, что воздействовал мыслью не на паутину, а на ткань туники.
Найл сосредоточился, представил сперва липкое белое пятно у себя на боку, потом, прикусив губу, старательно «вытер» из образа ощущение липкости, представил, как от паутины легко отделяется толстая ткань одежды, потянул тунику вверх… и она легко снялась с тела.
- Я понял, - кивнул правитель. Нужно всегда сосредотачиваться на свойстве паутины, а не на нужном действии, так?
Он взглянул на белое пятно, прикрыл его ладонью, представил себе, что это просто тряпочка, которую он приложил к коже, и которая держится лишь благодаря усилию руки. Потом отвел ладонь… И кусочек паутинки упал на серые колоски широколистной лесной травы, обнажив розовую молодую кожу на трех широких шрамах.
- Посланник, Посланник! - послышались громкие крики.
- Неужели нападение? - правитель подхватил копье и кинулся в сторону озера.
Озеро «кипело» - бурлило, раскидывая по берегам ряску, шипело, как испуганная ящерица, раскачивалось от мечущихся широких волн.
- Воины не появлялись? - спросил Найл, остановившись рядом с затаившимся за густой пихтой Нуфтусом.
- Нет пока. Но мы близко к берегу не подходим, чтобы не спугнуть.
- Это правильно. Подождем, что будет дальше.
Продолжение наступило где-то через полчаса после того, как «кипение» прекратилось, а образовавшиеся окна чистой воды затянуло бледной болотной зеленью: из глади «поля» внезапно показались наконечники копий, потом головы, плечи, щиты - воины Мага выходили из озера, густо облепленные зелено-красными пятнами ряски, один за другим опускались на четвереньки, изрыгали из себя потоки воды, потом выпрямлялись и решительно направлялись вперед. Однако уже спустя минуту трое «озерных» людей при попытке войти в лес намертво прилипли к паутине, и нападение остановилось.
Ловчая паутина, как оказалось, значительно отличается от обычной, с помощью которой смертоносцы спускаются с высоты или перебегают со скалы на скалу, и из которой натягивают полога для гнезд. «Охотничья» нить значительно эластичнее, тягучей. В результате, когда жертва касается подобной крупноячеистой сети, у нее создается впечатление, что паутину легко порвать.
«Добыча» идет вперед, а нить, растягиваясь, облепляет его с боков, сковывает движения, мешает. Если в этот момент жертва вздумает повернуться и пойти в обратную сторону - это все, конец, она превращается в готовый кокон, сразу годный в употребление. Единственный шанс: пятиться строго назад, стараясь не отклониться ни на шаг.
Если повезет, если хватит сил, если поблизости не сидит в засаде паук - есть некоторый шанс вырваться на свободу. Но любое лишнее или неосторожное движение - и ловчая паутина становится смертельным коконом.
Все трое озерных жителя вести себя в паутине совершенно не умели.
Остальные пять-шесть десятков воинов немного постояли на берегу, потом дружно развернулись и без боя ушли назад в воду.
- Посланник, Посланник, - требовательно шептал Нуфтус, стоя рядом с правителем и наблюдая за всем происходящим. Они же уйдут, Посланник! Ну же, Посланник! Они стольких братьев убили. Мы должны отомстить!
- Нам никогда не достать их, Нуфтус, - покачал головой Найл.- Они обитают под водой, мы под солнцем. Да они нам и не враги. Наш враг - Маг. И, кстати, как раз он живет на воздухе. А, Нуфтус?
- Идем, Посланник, - подросток кивнул и перебросил копье на плечо. Мы ему отплатим за все!
- А нужно ли это? - успокаивающе поинтересовалась принцесса. Мы хотели найти место, где можно спокойно прожить три-четыре месяца. Ведь так, Найл? Мы его нашли.
- Ты что, хочешь простить ему смерть почти десяти наших братьев?! - возмутился Нуфтус.- Мы обязаны отомстить Магу за них!
- И понести новые потери, - хладнокровно добавила Мерлью.- Или ты думаешь, что он не станет сопротивляться?
- Его воины - дрянь! - фыркнул подросток. Ни ума, на отваги! Испугались паутины, бросили троих воинов.
- Зато их много.
- Мы их распугаем…
- Хватит! - повысил голос Найл.- Вопрос не в его воинах и нашей храбрости, а в необходимости. Сколько раз Маг подкидывал нам своих злых божков? Зачем подсылал лазутчиков? Чего хочет? Почему преследует? Мне совсем не улыбается каждый день проводить в ожидании появления нового божка и подозревать в друзьях шпионов. Ты можешь поручиться, что он не задумал для нас какой-нибудь ловушки, как для Квизиба Великого? Нет, раз уж мы нашли логово Мага, колдуна нужно уничтожить. Настала его очередь бояться.
- И где это «логово»? - саркастически поинтересовалась принцесса.
- По ту сторону хребта, - ответил Найл, - за средней вершиной.
На несколько секунд повисла ошеломленная тишина. Потом Мерлью осторожно спросила:
- Откуда ты знаешь?
Теперь настала очередь правителя держать паузу, вглядываясь в голубые глаза принцессы: похоже, девушка и вправду ни о чем не догадывалась.
- Знаю, - кратко ответил Найл.
- Ну вот, - тяжело вздохнула Мерлью, - только пригрелись… опять по горам лазить!

* * *

Первыми, как всегда, вверх по склону умчались смертоносцы, оставляя за собой три десятка белых нитей.
- Парализованных гусениц привяжите каждую к отдельной паутине, - указал Найл на приготовленные восьмилапыми белые коконы, - Мух и мотыльков распределите так, чтобы вес получился примерно с человека, ну а хворост - как получится.
- Странное ты что-то затеял, Найл, - принцесса с интересом наблюдала за манипуляциями стражниц.- А как поднимать будешь?
- Не скажу, - покачал головой правитель. Вдруг не получится?
Он забросил трофейные щит и копье за спину, сжал обеими ладонями ближайшую паутину, отпустил. Руки прилипли. Найл представил паутину гладкой и холодной - ладони моментально освободились.
- Попробуем.
Правитель подпрыгнул, вцепившись в белую нить, подтянул ноги. Представил, что паутина под ладонями утратила липкость, выпрямил колени и передвинул ладони выше. Потом заставил паутину «отлепиться» от ног, подтянул их к себе. «Отпустил» руки, перехватился выше. Очень быстро процедура стала привычной. Подниматься по такой, «послушной» паутине получалось не труднее, чем по обыкновенной лестнице. Каждые тридцать-сорок метров можно было крепко «прилипнуть», полностью расслабиться и спокойно отдохнуть, потом «отлипнуть» и не оставлять на паучьей веревке клочья волос и кусочки кожи. Так бы лез и лез - стена кончилась. Подъем на полукилометровую высоту занял всего четыре часа.
Здесь дул холодный, пронизывающий ветер который, казалось, специально скатывался с двух высоких, с округлыми вершинами снежных пиков, чтобы заморозить путников, запугать их, заставить отступить, вернуться назад, к теплому озеру.
Под ногами уже похрустывала ледяная крупка, а для того, чтобы перевалить гребень перевала, предстояло подняться еще примерно на тысячу метров.
Правда, теперь склон становился более пологим, и по нему можно было подниматься без помощи паутин.
- Не верю, - крикнула принцесса Мерлью, переваливаясь на уступ. Не верю, что Маг через хребет летает. Мороз-то какой! Наверняка есть другой путь, проще.
- Поздно уже, - поежился Найл.- Не спускаться же назад?
- А почему бы и нет? До темноты успеем!
- Смертоносцы вперед ушли, место для ночлега искать, шатер ставить. Им ведь на таком холоде останавливаться нельзя, застынут.
Когда последняя из стражниц забралась на склон, Найл, мысленно призвав на помощь Великую Богиню, взялся за одну из паутин, представил ее совершенно гладкой, чистой, спокойной, не прикасающейся ни к чему, а потом тихонько толкнул этот образ вниз, к самой земле.
Выждав минут пять, правитель взялся за гладкую холодную нить, потянул ее к себе. Паутина поддалась.
- Ну же, помогайте! - крикнул Посланник. На помощь кинулось несколько стражниц, потянули паучью нить вчетвером, и она пошла, причем довольно быстро. Отлично!
Правитель отошел и взялся за другую паутину, так же легко превратив ее в обычную скользкую веревку. За пару часов путникам совместными усилиями удалось вытянуть наверх все запасы продуктов и целую груду хвороста.
- Вот так, - с облегчением выдохнул Найл.- На этот раз ни голодать, ни мерзнуть мы не станем.
Поголодать все-таки пришлось: продуктов хватило всего на два дня. Зато первая ночь прошла в тепле, путники подкрепились горячей, а не мороженой пищей, что заметно подняло всем настроение.
Утром пауки сожрали парализованных гусениц и умчались вперед.
Люди плотно позавтракали, распределили между собой небольшой запас хвороста и провианта, и отправились следом.
Вечером опять получился небольшой костерок и плотный ужин - пусть и не такой обильный, как накануне.
На пустой желудок пришлось выступать на третий день, но склон уже пошел вниз, становясь все круче и круче, пока не оборвался отвесом, под которым соблазнительно зеленела ухоженная долина с петляющими желтыми дорожками, ровными прямоугольниками полей и густыми кронами деревьев в широких садах.
- Пришли, - признала принцесса, - Всемогущего Мага ждет крупный и неприятный сюрприз.
На землю путники спустились уже в темноте и заночевали там, куда попали - благо ночь выдалась теплая, а под ногами шелестела мягкая и сочная трава.
Утром оказалось, что судьба забросила скитальцев в роскошный персиковый сад. Первый день в долине они провели на том месте, куда приземлились - обливаясь сладким соком и набивая животы неведомым для всех лакомством. Смертоносцам, правда, пришлось довольствоваться более привычной пищей: мелкими землеройками, мухами, бабочками и гусеницами, от которых неведомые садоводы так и не смогли избавиться полностью.
Только после следующего полудня, закончив обильный фруктовый завтрак, охотники на Мага двинулись дальше.
Сад тянулся почти на километр, сразу за ним началось вспаханное поле, на котором еще не проклюнулся ни единый росток, а за полем шла твердая дорога: протоптанная до серого базальта широкая извилистая тропа.
Люди шли вперед, азартно оглядываясь по сторонам в надежде на продолжение фруктовой диеты, но вокруг большей частью лежали грядки и некошеные лужайки, заботливо огороженные штакетником. Смертоносцы бежали прямо по полям, но никакой живности в их хелицеры здесь не попадалось.
Ближайшие горы сходились все ближе и ближе, пока ширина долины не свелась к ширине дороги. Тропа побежала вверх, по склону вставшей поперек дороги горы, и Найл приказал остановиться, не желая покидать уютное и безопасное место на ночь глядя.
- Вот только ужин будет не персиковый, а капустный, - покачал он головой. Нефтис, мы минут пять назад миновали делянку с симпатичными кочанами. Возьми пять человек, прогуляйтесь туда. А Сидонии пора отдыхать: спать под охраной будет спокойнее. Не нравится мне тут, что-то здесь не так…
- Конечно не так, - подтвердила Мерлью.- Долина ухожена, разве только не вылизана вся, а ни одного человека нет. И ни одного дома, кстати, тоже. Ты заметил?

* * *

- Вставай, только тихо… - Найл открыл глаза, увидел перед собой лицо принцессы Мерлью и рывком сел:
- Что случилось?
- Пойдем.
Мерлью потянула его за собой вверх по склону. Поднявшись на крупный валун, принцесса остановилась и показала рукой вдаль. Там, на расстоянии меньше километра, в утренней прохладе усердно вскапывали поле полтора десятка человек.
- Откуда они взялись? - повернулся правитель к девушке.
- Именно это я и хотела у тебя спросить.
- Великая Богиня… - прошептал Найл, вглядываясь в работящих крестьян.
- Вот именно, - кивнула принцесса. Ой, не нравятся мне места, где люди появляются из ничего и неведомо куда улетучиваются. Боюсь, как бы рядом с нами армия воинов вдруг из-под земли не выросла, или мы сами не исчезли.
- Поворачивать назад поздно, - Найл понял, к чему ведет разговор принцесса. Мы в двух шагах от цели.
- Какой цели, Найл? - взяла девушка его за руку. Мы хотели вернуться в Дельту, вырастить новое поколение детей и освободить город, а не исследовать странные места со странными врагами. Ты ведь сам никогда не любил рисковать, Найл!
- Мы зашли слишком далеко, Мерлью. Поздно передумывать.
- Почему поздно? Мы не в ловушке и не в плену. Подростки набрались опыта, победили в самой настоящей битве, все путники сплотились между собой, осмелели, поверили в свои силы. Мы добились всего, чего хотели. Почему бы не вернуться к самому первому плану действий? Если не сделать этого сейчас, вот тогда действительно может стать поздно.
- Сбежать? Даже не встретившись с врагом?
- «Человек в серебре» там, впереди, - кивнула Мерлью.- До него не больше двух дней пути. Он ждет меня, Найл, именно меня. Если мы не повернем, то жить мне останется всего два дня.
- Ты слишком увлеклась своим сном, Мерлью, - пожал плечами Найл.- Вот увидишь, ничего с тобой не случится.
- А если «увидеть» доведется тебе?
- Не бойся, я всегда буду с тобой!
- Какой ты… Упрямый. Ничем не пронять. Принцесса прикусила губу, тяжело вздохнула, тряхнула головой: - Ну что ж… Значит - судьба. Ты сделал свой выбор между мной и Магом.
Ответить правитель не успел: снизу поднялась Нефтис.
- Мы готовы выступать, мой господин.
- Так рано? - удивился Найл.- Вы же еще не завтракали!
- Простите, мой господин, но капусты никто не хочет. Может быть, удастся что-нибудь добыть днем.
- Хорошо, - кивнул Посланник. Выступаем.
Тропинка легко и просто перевалила низкую пологую горушку, и первое, что увидели путники в следующей долине - широкий и низкий дом из темных жердей.
- Вот видишь? - повернулся Найл к принцессе. И здесь люди в нормальном жилье обитают.
Несколько смертоносцев метнулись к дому, пробежались вокруг. Следом подошла Юккула, сняла поперечную жердь, перекрывающую воротины. Створки со скрипом отворились, пауки шмыгнули внутрь. Послышалось истошное кудахтанье, стуки перепуганных птиц о стены.
- Курятник, - коротко прокомментировала принцесса.
Людям птичек не досталось, зато они подкрепили силы в яблоневом саду, что зеленел рядом с тропою немного дальше. За садом окучивали картошку пятеро мужчин.
Увидев местных жителей, люди схватились за копья, однако земледельцы посмотрели на незнакомых пришельцев с таким безразличием, что воинственный запал погас сам собой.

Предыдущая страница 17 Следующая страница


Знамение 18

- Дай попробовать, - попросил Найл одного из мужчин, указывая на его тяпку.
Тот без всяких вопросов протянул свой инструмент.
«Тяпка» больше напоминала кирку - рабочая часть была слишком узкой. Возможно, для более удачного изделия в долине не имелось подходящих заготовок: оно было выточено из цельной кости.
- Чем дальше от города, тем меньше встречается железа, - кивнул правитель, возвращая земледельцу его орудие труда. Как нам пройти в комплекс Мага?
- Он в третьей долине, - ответил мужчина. Два дня пути.
И «местный» снова принялся за работу.
- Комплекс безразличия, - прорезался в сознании голос Шабра. Видимо, Маг повторил все наши ошибки, выводя свою породу слуг. Только рабы у него физически неразвиты. Очень плохая работа.
- Если он выводил слуг точно так же, как и вы, - уточнил Найл, возвращаясь на дорогу, - Это значит, что у него не может быть настоящих бойцов?
- Да, Посланник, - согласился ученый смертоносец.
- Тогда с кем мы сражались у озера?
- Половина его воинов разбежалась, - Шабр прислал импульс, напоминающий человеческое пожимание плечами, - половина оказалась парализована. Когда мы захватывали дикие человеческие поселения, то почти каждый пятый двуногий пытался оказать нам сопротивление, даже находясь под действием парализующей воли. Их приходилось сразу убивать, во избежание распространения угрозы. Здесь не оказал сопротивления никто. Совершенно безвольные и беспородные существа.
- Но они сражались! - вступился за недавних противников Найл.- Они даже смогли убить восемь людей и смертоносцев!
- Они боятся Мага больше смерти, - объяснил Шабр.- Он приказал: они бросились на нас. Мы проявили волю: они сразу сдались. В них нет своего стремления к победе, нет ненависти к врагу. Их можно кидать в бой, как горсть песка: повезет, попадут в цель; не повезет, рассыплются по сторонам. Нет, наши охранницы выведены куда качественней. По приказу, или защищая нас они готовы броситься на кого угодно, и только смерть способна остановить их атаку.
- Ну что ж, это хорошее известие, Шабр. Думаю, дня через два нам придется проверять твои выводы на практике.

* * *

Больше всего комплекс Мага напоминал большую прямоугольную коробку с тремя высокими башнями по углам.
Почему четвертый угол не удостоился такой же чести, остается тайной, однако башни там не было изначально - никаких следов разрушения здание не носило. Входы тоже располагались несимметрично: один со стороны хребта, а второй со стороны долины, которая вывела путников к логову колдуна.
Дверей для комплекса строители не пожалели: каждый вход состоял не меньше, чем из десяти створок, причем все сохранились - высокие, из толстого голубоватого стекла.
По городским размерам, дом Мага можно было оценить этажей в семь, однако окна имелись только на трех: на уровне второго, четвертого и пятого этажей. Еще имелись два козырька: уродливый, грязный, кое-где заросший травой, длинный и широкий карниз над глухой стеной, выходящей к хребту, и еще один, на одной из башен, на высоте около тридцати метров над землей.
Прежде, чем войти внутрь, путники несколько раз обошли здание кругом, выискивая возможные ловушки или подвохи, однако никаких признаков жизни не проявлялось ни в здании, ни вокруг.
- Может, переждем до утра? - предложила принцесса.
- Зачем? - не понял Найл.
- Ну, больше времени на осмотр здания останется.
- Если Маг здесь, то за ночь он успеет или сбежать, или собрать воинов. Нужно действовать сразу.
- Но хотя бы десять минут ты мне дашь?
- Десять? Десять дам…
Найл колебался. Опыт военных столкновений с колдуном показывал, что тот умеет устраивать засады, ловко пользоваться всеми преимуществами знакомой местности, без колебаний бросает в бой своих слабых, но многочисленных воинов. Властитель Серых гор сумел уничтожить огромную армию Великого Квизиба, даже не вступив в сражение. А в схватке у озера он едва не перебил путников, попытавшись зажать их между выстроенной на берегу фалангой и спрятанным в засаде отрядом. Наверняка Маг позаботился и о том, как надежнее всего защитить свое логово.
В комплекс ведут всего два входа. У каждого из них можно поставить капкан, засаду, или приготовить что-нибудь другое, неожиданное. Нет, через двери входить нельзя, врагов здесь наверняка ждут.
Опасно.
- Дравиг, - мысленно позвал Найл, - поднимитесь по стене и оставьте нам паутины.
- Понял тебя, Посланник, - смертоносцы устремились вверх, развесив полсотни белых нитей немного левее выходящего к горе козырька.
- Итак, не пора ли нам навестить старого знакомого колдуна? - негромко спросил правитель, и подростки, не дожидаясь дальнейшего приглашения, взялись за паутины и полезли на крышу. Следом стали подниматься стражницы. Найл на этот раз замешкался, но наверху оказался первым, благодаря обретенному умению управлять липкостью паучьих веревок.
- Как здесь, Дравиг? - спросил, оглядываясь, правитель.
- Спокойно, Посланник.
Найл покосился на верхушки башен, где вместо задуманных строителями окон давно зияли пустые проемы.
- Я посылал туда смертоносцев, Посланник, - ощутив интерес правителя, сообщил старый паук. Там никого нет.
- Прекрасно. Похоже, нас не ждут. Впрочем, Найл и сам не очень в это верил, а потому осторожности не терял.
В центре крыши поднимался на четырех столбах небольшой навес, похожий на беседку из Долины Мертвых. Скорее всего, выход из здания на кровлю находился именно там.
- Главное осторожность, - оглянулся Найл на людей и запнулся, увидев принцессу Мерлью.
Девушку облегало легчайшее полупрозрачное платье из паучьего шелка, которое купила Райя в захваченном пришельцами города. В ушах висели любимые серьги - золотые, с рубиновыми капельками. Волосы были собраны в широкий хвостик на затылке и скреплены пурпурной заколкой. Такой красивой Найл не видел принцессу уже несколько месяцев.
- Ты чего? - немного растерявшись, спросил он.
- Сегодня последний день моей жизни, - с ледяным спокойствием напомнила она. Я хочу уйти из этого мира в приличном виде. Надеюсь, мое платье не доставит молодым смертоносцам много хлопот.
- Перестань! - приказал Найл.- Ты еще меня переживешь!
Посланник даже не представлял, сколь пророческими окажутся его слова. Впрочем, в этот миг он думал не о своем даре провидца, а о том, что путников осталось совсем мало, меньше сотни, и уничтожить Мага нужно без лишних потерь.
- Слушайте меня внимательно, братья по плоти, - потребовал он. Колдун - это хитрый и опасный враг, так что внимательно смотрите под ноги и по сторонам, берегитесь капканов. Помните, пока мы вместе, он против нас бессилен! Берегите смертоносцев: если они получат болевой шок, нам придется туго. И себя тоже берегите. После битвы нам лучше умереть от голода, чем от обжорства. Вроде, все… Вперед!
Под навесом начиналась широкая лестница без перил, которая вывела путников в обширный, но низкий пустой зал без окон и дверей. Правда, в углу помещения имелась прямоугольная дыра на следующий этаж. Однако, если под крышей царил полумрак, то ниже начиналась полная чернота.
- Одно хорошо, отсюда нас точно не ждут, - пробормотал правитель. Факел бы…
- Пожертвуй древком от одного копья, - голос, несомненно, принадлежал принцессе. Разорви мою старую тунику, обмотай тряпкой. Мне одежда все равно больше не понадобится.
На этот раз спорить с Мерлью правитель не стал - не то время, - а вот советом воспользовался. Разодрав на свету, под лестницей, тунику принцессы на широкие полосы и разломив чье-то копье, стражницы соорудили некое подобие факела. Нефтис его подожгла и протянула Найлу.
Горела сухая ткань плохо, давая больше вони, чем света, а иногда и вовсе гасла, начиная тлеть, и ее приходилось долго, муторно раздувать. Однако теперь удалось разобрать, что предпоследний этаж всего на два метра ниже верхнего, и сюда можно просто прыгать без лишних премудростей.
Вообще-то, пол помещения одинаково мог находиться и на метр ниже, и на двадцать метров - все было засыпано стеклянными шариками дюймового диаметра. Шарики скрипели под ногами, как снег в морозную погоду, немного проседали, но вес человека, в общем, держали. Есть ли отсюда выход или нет, пока оставалось неясным - чадящий факел весь зал осветить не мог.
- Так, братья, - вздохнул Найл.- Света на всех не хватит. Придется расходиться по сторонам и искать выход на ощупь. Кто обнаружит проем, тихонько кричите.
Факел в очередной раз погас. Правитель сплюнул, заткнул его за пояс на спине, перекинул туда же копье и пошел вперед, выставив перед собой руки. Несколько минут отовсюду доносилось мерное похрустывание, как вдруг стеклянный массив вспыхнул всеми цветами радуги.
Путники замерли, изумленно оглядываясь.
- Что это? - спросил оказавшийся неподалеку Симеон.
- Освещение, - ответил Найл и уже громче спросил: - Кто-нибудь видит выход?
- Передо мной какая-то дыра в стене, - послышался женский голос.
- Иду, - ответил правитель, и тут по глазам полоснуло ослепительно-белым светом. От неожиданности он закрыл лицо ладонями и упал вперед.
- Кажется, мы попали в ловушку, - сообщил Симеон. Я совершенно ослеп!
- Раз живы, значит, не ловушка, - кратко ответил Найл.- А глазам после такой вспышки несколько минут привыкать надо. Наверняка шарик какой-нибудь с секретом оказался. Правитель приоткрыл глаза, глядя под себя, в многоцветные шарики, и во весь голос объяснил: - На этом «свете» наверняка кто-то стоял! Пока лучи шли вниз, было хорошо, приятная подсветка. Но стоило отойти в сторону, как свет ударил вверх, и нас ослепило. Ну-ка, вспоминайте, кто перед вспышкой ногами двигал?!
- Кажется, я…
- Конечно, Кавина! Вечно с ней что-нибудь происходит, - голос был похож на Юлук.
- Ничего страшного, Кавина, - выкрикнул Найл.- Попытайся накрыть светящееся место собой. Давай, действуй!
Через несколько секунд девушка жалобно закричала:
- Он горячий!
Найл приподнял голову - ослепляющий свет исчез.
- Нефтис, - окликнул правитель, - отнеси ей тряпки от туники принцессы, пусть подсунет под себя.
- Тряпки могут загореться, - предупредил Симеон.
- Ничего, - усмехнулся Найл, - Мерлью сказала, что туника ей больше не понадобится.
Аккуратный прямоугольник в стене, метр шириной и почти два в высоту, выводил в вертикальную темную шахту.
- Дравиг, - позвал правитель, - нам нужна твоя помощь.
Старый смертоносец не стал никого посылать на риск, а самолично подбежал к отверстию, ударил кончиком туловища по стене и нырнул вниз.
- Посланник, - прорезался в сознании его голос, - эта дыра уходит дальше, но здесь есть еще коридор с окнами. Куда мне идти?
- В коридор! - тут же отреагировал правитель. Будем осматривать здание сверху вниз, отсюда нас не ждут.
Из шахты правитель выбрался в узкий коридор, освещенный слабым дневным светом: один из торцов прохода заканчивался окном, а другой терялся в темноте. Справа и слева поперек коридора лежали двери, двери, двери… Похоже, материал, из которого изготавливались створки, оказался куда долговечнее петель.
На спуск по одной паутинке всего отряда ушло довольно много времени, и Найл, в сопровождении Дравига и Нефтис успел осмотреть несколько ближайших комнат. Все они оказались пыльными и пустыми. Похоже, сюда никто не заглядывал как минимум двести лет.
- Ладно, - признал правитель, так и не обнаружив проходных комнат. Похоже, дальше придется опять идти в темноту. Шабр, мы наверху никого не потеряли?
- Все люди здесь, Посланник, - пауками восьмилапый селекционер по-прежнему не интересовался.
- Тогда двигаемся дальше.
По счастью, во мраке пришлось идти не так уж долго: метров через сто коридор вышел в обширный холл, обе стены которого красовались широкими окнами. Из этого помещения можно было или уйти в другой коридор, начинающийся напротив того, откуда вышли путники, или спуститься вниз по лестнице, или воспользоваться одной из четырех шахт, находящихся справа и слева.
Еще один короткий коридорчик выводил в маленькую комнатенку, в которой не сохранилось ничего, кроме двух толстых плетеных золотых проводов в руку толщиной, выходящих из-под пола и уходящих вверх.
- Куда дальше, Найл? - спросил уставший от долгих бессмысленных блужданий Симеон.
- Дальше мы пойдем, как нормальные люди, по лестнице, - ответил правитель. Все равно они ждут нас не сверху, а снизу, так что внезапность на нашей стороне.
Спустившись до середины лестничного пролета, Найл присел на ступени, осторожно подкрался к краю и выглянул вниз.
Никого.
Правитель притаился, в надежде услышать перешептывание сидящих в засаде людей, шорохи, стук оружия - дыхание, наконец! Ничего.
Он спустился еще ниже, огляделся, и наконец заметил то, чего так долго ждал: через обычный для здания толстый слой пыли явственно прослеживалась свежая тропа. Правитель поднял голову, приложил палец к губам и жестом позвал путников за собой.
Следы вели через холл, точно такой же, как и выше этажом, и сворачивали в темный коридор. Пришлось идти на ощупь, стиснув зубы и каждую минуту ожидая нападения. Однако очень скоро впереди проявился приглушенный свет, а затем по правую руку пошли большие окна без стекол, выходящие не наружу, а в гигантский, слабо освещенный зал, посреди которого, на четырехметровом постаменте, в окружении высоких резных иконостасов, стоял вычурный трон с трехметровой прямой спинкой.
- Вы не поверите, но мы его нашли, - прошептал Найл.
Мага в тронном зале не было, но и путники оказались пока не готовы к нападению - окна находились над полом на высоте третьего этажа. Спускаться вниз по паутине правитель не решился - уж очень уязвим человек, когда висит на ниточке. Пришлось искать другой путь.
На очередную вертикальную шахту наткнулся Нуфтус, в одной из комнат напротив окон. Первым вниз опять пошел Дравиг. Ничего опасного он не заметил, и путники стали осторожно спускаться следом и прятаться в ближних комнатах, пропахших виноградом и запеченным мясом.
- Уходить отсюда надо, - прошептала принцесса Мерлью, наклонившись к самому уху правителя. Немедленно.
- Не нервничай, - тихо ответил Найл.- Все спокойно.
- Вот именно. Слишком спокойно и слишком тихо. Так не бывает.
- Просто Мага пока нет.
- Трон есть, еда пахнет, пол вымыт, а вокруг ни единого движения. Так не бывает. Не упрямься, Найл, давай уходить, пока ловушка не захлопнулась.
Тут из тронного зала до затаившихся путников донесся раскатистый кашель, в мертвой тишине показавшийся им оглушительным громом.
- Ура-а! - заорал Нуфтус, выскакивая из коридора и распахивая тяжелые деревянные двери, ведущие в зал. Следом за ним ринулись подростки, затем остальные стражницы и смертоносцы.
- Поздно, - подвела итог принцесса, тряхнула головой и проследовала в зал.
- Ну наконец-то, - с облегчением прошелестел голос, едва Мерлью переступила порог. А я уж думал, вы заблудились.
Маг, широко раскинув руки, парил под потолком в центре зала. Путники толпились под ним, бессмысленно целя в колдуна остриями копий. Пауки хлестали его лучами страха и парализующей воли, но без малейшего эффекта.
- Сдавайся! - крикнул Нуфтус, чем вызвал у Мага только смех. Сдавайся, или умрешь!
- Что ты можешь мне сделать, песчинка на весах вечности? - с надменной вычурностью вопросил властитель Серых гор. Я есть в прошлом, настоящем и будущем, все вы - лишь миг пред моим взором. Я явился из прошлого в эти минуты потому лишь, что вы назойливы, как мелкая мошка, вы отвлекаете меня от мудрых лет древности и раздражаете моих подданных. Так внимайте со смирением словам пожаловавшего к вам из бездны веков!
- Красиво говорит, - оглянулась на Найла принцесса. Прямо Вильям Годвин.
- Откуда вы знаете Вильяма Годвина? - смешался Маг.
- Мне его «Сент-Леон» очень нравится, - улыбнулась принцесса. Приятно почитать.
- Хорошо, - спохватился колдун, и вернулся к выспреннему стилю. Посему я готов признать вас достойными существования и принять в ряды своих вассалов. Встаньте на колени и клянитесь в верности!
Маг неторопливо опустился на свой трон и сложил руки на груди. Первый воинственный порыв у путников уже прошел, на колдуна никто не кинулся, хотя преодолеть оставалось всего десяток метров и шесть высоких ступеней.
- Долго раздумываете, - своим шелестящим голосом укорил хозяин комплекса, - придется поторопить.
Он хлопнул в ладоши и сказал: «Раз». Тут же послышался грохот, и двери в тронный зал захлопнулись. Несколько смертоносцев развернулись и послали в невидимых за створками людей парализующие импульсы, но было уже слишком поздно.
- Итак, теперь вам отсюда не выйти. Вы должны признать мою власть или умереть. Маг вскочил и повелевающе зарычал: - На колени!
Ты кое-что перепутал, - спокойно напомнил Найл.- Это нас здесь почти сотня, а ты один. Твое дело выслушать наши условия и принять их, а не выдвигать свои.
- Вы все еще надеетесь сбежать, - покачал головой Маг, хлопнул в ладоши и сказал: - Два!
Опять послышался грохот, и окна наверху зала закрылись щитами из досок с вбитыми в них костяными шипами. Смертоносцы крутанулись, наводя на цель волевые лучи, но щиты уже заняли свои места.
- Тц-тц-тц, - насмешливо поцокал языком колдун и с самодовольным ехидством удивился: - Ну надо же, опять пауки не успели!
- Ах, ты… - Нуфтус кинулся вперед, замахиваясь копьем.
- Три!!! - истошно завопил Маг, хлопая в ладоши.
С неимоверным грохотом рухнули иконостасы в углах и по бокам от трона, и несколько сотен «озерных» воинов дружно метнули свои гарпуны.
- Пауков закрывайте! - закричал Найл, запоздало понимая, что сейчас произойдет.
Прокатилась волна боли - такая, что ее ощутил даже Посланник.
Воины бросились вперед, выставив копья наперевес. Путники, окруженные со всех сторон, попятились, смыкаясь плечо к плечу, опустили оружие.
Найл увидел, как к Нуфтусу, ступившему на первую ступеньку трона, бегут не меньше десятка воинов, но сделать ничего не мог.
- Нам нужно минут пять, не больше, - прошептал правитель, - и смертоносцы справятся, придут в себя.
Найл прикрыл щитом лицо от нацеленного в глаза острия, и выбросил вперед копье, метясь в горло ближнего врага. Попал или нет - правитель так и не узнал: он всего лишь ощутил рукою толчок, потом сильный удар вырвал щит и откинул его куда-то вверх. До воинов оставалось полшага - копье на таком расстоянии бесполезно. Столкнулись. Болезненно резануло плечо: но это был всего лишь угол чьего-то щита. Подданные Мага не сражались, они просто жали, напирали вперед, словно хотели выдавить из пришельцев кишки.
Пахло тиной.
Найл, зажатый со всех сторон так, что не мог шевельнуть ни рукой, ни ногой, вытянул шею и впился в нос ближнего воина зубами. Тот взвыл, но сделать ничего не мог, поскольку его сдавило точно так же. Обитателей Серых гор было больше, давили они сильнее, и сбившаяся в кучу толпа медленно сдвигалась к запертым дверям.
- Посланник… - наконец услышал Найл еще полный муки голос Дравига, и напор приспешников колдуна сразу ослаб.
Спутники Найла нажали, опрокидывая безвольные тела воинов, и двинулись к трону. Смертоносцы разбежались - они застывали над поверженными врагами, впрыскивая парализующий яд. Найл и колдун встретились глазами. Маг спокойно улыбнулся и снова хлопнул в ладоши:
- Четыре!
Загрохотали отодвигаемые наверху щиты, и из окон охапками посыпались копья. Одновременно по всему залу внезапно возникли дышащие злобой божки, а поверженные, парализованные воины целыми и невредимыми вскочили на ноги.
- Не-ет!
Крик вырвался из горла помимо воли. Если до этого мига все шло как раньше - как в схватках с человеко-лягушками, как в сражении у озера, когда люди принимали на себя первый удар, а потом смертоносцы выходили из-за их спин, парализовали и добивали врага, - то теперь все оказалось с точностью до наоборот. Пауки стояли впереди, среди вооруженных врагов, сверху на них сыпались копья, причиняя боль и не позволяя воспользоваться волей, а люди сбились кучкой в центре зала и могли только смотреть на это издалека. Маг хорошо изучил тактику противника и теперь употребил свое знание, чтобы мастерски подстроить ловушку и захлопнуть ее в самый неожиданный момент.
- А-а-а! - Найл с воплем кинулся вперед, надеясь отбить от врага хоть кого-то из своих восьмилапых собратьев.
Воины Мага, неведомо как исцелившиеся, явно не совсем еще понимали, что происходит, и вместо того, чтобы быстро добивать беззащитных пауков, очумело крутили головами. Крик Найла очень вовремя отвлек их внимание - они повернулись к нему, стали поднимать щиты и опускать копья.
Долговязый воин попытался пронзить правителю грудь, но Найла выручила отработанная годами жизни в пустыне реакция - в последний момент он рукой отбил острие, а сам нанес удар в щит. Удар получился сдвоенный - рядом оказался кто-то из своих, и воин отлетел на несколько метров назад, сбив с ног еще одного озерного жителя. Найл выбросил руку вперед, метясь в лицо другому врагу. Тот не успел ни прикрыться, ни увернуться, и наконечник порвал ему щеку. Подданный Мага бросил оружие, упал на четвереньки и быстро-быстро побежал в угол.
Дружным и решительным напором люди смогли разметать врага и спасти смертоносцев по левую сторону от трона, но справа положение складывалось хуже: спутники Найла сражались с ближними воинами, пытаясь уколоть врага и отбивая направленные на себя удары, а в это время приспешники Мага, находящиеся дальше, в безопасности, издевались над пауками, втыкая в них копья. Ранили восьмилапых не глубоко, с таким расчетом, чтобы не убить, а причинить боль - Маг быстро усвоил, что к чему и успел проинструктировать своих бойцов.
- За мной! - закричал Найл, кидаясь туда на поддержку, но колдун тихонько прошелестел:
- Ку-уда?! - и хлопнул в ладоши.
И вновь по залу проявились десятки злых божков, и опять поднялись убитые и раненые воины Мага.
Найл повернул назад и почти в точности повторил предыдущую схватку: откинул одного, порвал щеку другому, отпугнул третьего - однако помочь оставшимся за троном он теперь не мог. Оставалось лишь мысленно призывать:
- От окон дальше уходите! Пробивайтесь к нам!
К его удивлению, призыв был услышан, два десятка людей и пауков смогли оторваться от своих врагов и перебежали мимо трона к Посланнику. Найлу удалось повторно разогнать воинов со своего края зала, и люди ощетинились копьями, пряча пауков у себя за спинами. Смертоносцы, оставшиеся в руках озерных жителей, «зашоривали» сознание, пытаясь оградить своих собратьев от излучаемой боли - появилась надежда, что восьмилапые вот-вот опять придут в себя.
- Отдохнули? - заботливо спросил Маг и снова хлопнул в ладоши.
И его воины ожили в третий раз!
Над головами людей замелькали нацеленные в пауков копья, и вымотавшиеся путники начали пятиться от наступающих врагов в угол, пытаясь сохранить безопасную дистанцию.
- Здесь дверь! - радостно воскликнул кто-то, и пауки торопливо побежали в темный проем, спасаясь от безжалостного непобедимого врага. Следом за ними туда же отступили люди.
Оказалось, что они попали в одну из угловых башен здания. Туго закрученная спираль лестницы позволила скрыться за поворотом от летящих копий, а давление слабосильных воинов Мага без труда уравновесили несколько стражниц с Сидонией и Нефтис во главе. Наступила передышка.
- Что скажешь, Посланник? - тяжело дыша, спросила принцесса. Во время стычки она ухитрилась сохранить в целости и прическу, и платье, хотя за спинами других не пряталась - не было места для «пряток» в этой битве.
- Если тебе от этого легче, то ты оказалась права, - признал Найл.

Предыдущая страница 18 Следующая страница


19 Нэт Прикли

- Я не про покаяние твое хочу услышать, - покачала головой Мерлью, - а про то, как выбираться будем?
- Пока не знаю.
- Думай быстрее, - попросила принцесса. А то ведь колдун сообразительным человеком оказался. И начитанным. Может первым что-то придумать.
- Есть предложения?
- Целых два. Девушка перевела дух, села на ступени. Наверху Башни, помнится, есть окна. Если тебе не жалко нескольких стражниц, ты можешь оставить их здесь удерживать воинов Мага, сам подняться наверх и спуститься с Башни наружу. Спасешь хотя бы тех путников, которые остались живы.
- Нет, - кратко отрезал Найл.
- Уходите, мой господин, прошу, - с трудом просипела сдавленная напирающими воинами Нефтис.
- Нет! - еще раз повторил правитель.
- Честно говоря, второй выход мне нравится куда меньше, - вздохнула принцесса Мерлью.- Только ответь мне сперва на один вопрос: у лазутчиков Мага, которых вы поймали в городе, был «злой божок»?
- Был, - кивнул Найл.
- Так я и думала, - девушка положила ладонь себе на горло и с силой стала его растирать. Я посижу немножко, ладно?
- Это не ко мне, - грустно пошутил Найл, - это у колдуна нужно спрашивать разрешения.
- Спрошу, - вздохнула принцесса, - куда деваться?
- Ты о чем? - не понял Найл.
- Обо всем. Например о том, что ни у вас, ни у озерных жителей совершенно нет ножей. А у меня, если помнишь, один уцелел. Попробуем рискнуть?
- Как?
Мерлью встала, достала из-за пояса нож, ловко запихнула его в прическу, под тугой «хвостик», ножны сняла и бросила под ноги. Потом спустилась на несколько ступенек, к самым спинам стражниц, и крикнула:
- Эй, колдовские дети! Передайте вашему хозяину, что мы сдаемся.
Поначалу среди воинов никаких движений не замечалось, потом их напор несколько ослаб, стражницы даже выиграли для себя несколько ступенек, однако продолжать наступление не стали, чтобы не попасть под обстрел копьями.
- Тебе придется пойти со мной, Посланник, - оглянулась на Найла принцесса, - иначе не поверит.
- Я не пущу вас, мой господин! - зарычала Нефтис в глаза ближнему воину.
- Пустишь, - кивнула принцесса, - Пустишь и сама пойдешь: Маг наверняка ближних помощников Посланника Богини в лицо знает. Не даром же он лазутчиков засылал? И несколько смертоносцев тоже с нами отправятся, для правдоподобности.
- Я не пущу! - заупрямилась Нефтис.- Сама пойду, а господина не пущу.
- А шанса другого у нас все равно нет, - усмехнулась Мерлью.- Дай пройти.
Нефтис упрямо стояла на месте, и Найлу пришлось приказать самому:
- Пропусти.
Он шел за принцессой с ощущением безнадежности и скрытой надежды: «А вдруг получится?» Ведь никакого иного пути для спасения, кроме как упования на коварство и ловкость дочери Каззака, не оставалось.
Услышав команду правителя, расступились не только стражницы, но и озерные воины. Найл вышел из-за поворота лестницы и впервые увидел последствия битвы в тронном зале: весь пол устилали окровавленные тела. Плетеные туники озерных жителей заметно отличались от светлой матерчатой одежды путников, и правитель не без злорадства отметил, что первых лежало куда больше.
Похоже, колдовство Мага помогло далеко не всем воинам. Еще тут и там лежали пауки, но многие из них все же шевелили лапами - хозяин Серых гор явно рассчитывал на то, что испытываемая ими боль продолжает мешать уцелевшим смертоносцам пользоваться своей волей.
Маг продолжал сидеть на троне, спокойный, невозмутимый, уверенный в своей непобедимости. Принцесса Мерлью, Найл, Нефтис, Сидония, еще три стражницы, стоявшие в первых рядах, и пятеро ближайших к выходу из башни смертоносцев вышли в зал, медленно ступая и внимательно глядя под ноги - чтобы не наступить на павших и раненых.
Воины отодвинулись к стенам, наблюдая за понурым шествием поверженных врагов к ногам властителя. До подножия трона оставалось пятьдесят метров, тридцать, десять…
- Бросьте оружие! - шелестящим шепотом приказал Маг.
Принцесса немедленно отшвырнула копье и щит в разные стороны, ни на мгновение не прекращая движения. Найл и стражницы замешкались, но под внимательным взглядом колдуна сперва правитель, а затем и женщины опустили оружие на пол. Принцесса тем временем поднялась на вторую ступеньку трона.
- Кто ты? - перевел на нее свой взор властелин Серых гор.
- Меня зовут принцесса Мерлью, мой господин, - склонила голову перед победителем девушка.
- Ты красивая, - признал Маг.
- К вашим услугам, мой господин, - девушка поднялась на две ступеньки, остановилась, опустила руки, взялась за подол платья, легко и непринужденно сняла его через голову и откинула на пол. Поднялась еще на одну ступеньку. Теперь мы все принадлежим вам, мой господин.
Она закинула руки за голову и повернулась вокруг своей оси, демонстрируя свое обнаженное, совершенное тело. Поднялась на последнюю ступеньку и встала перед троном.
- Вы можете делать с нами все, чего пожелаете, мой господин. Вы можете делать все, что пожелаете, со мной.
Принцессе оставалось сделать к замершему Магу всего один шаг. И она его сделала.
Колени девушки и колдуна соприкоснулись. Маг вскочил - со стороны показалось, что они сейчас стукнутся головами, но ничего не произошло.
Просто колдун сел обратно на трон, а принцесса Мерлью бесследно исчезла.
На минуту путники растерялись. В тот миг, когда Найл, повинуясь безотчетному порыву, уже начал нагибаться за копьем, чтобы кинуться вперед и - погибнуть или отомстить, фигура в балахоне шелохнулась:
- Уберите в зале, - спокойно приказал шелестящий женский голос. А ты, Найл, подойди ко мне.
Воины послушно прислонили копья к стене и принялись растаскивать мертвые тела. Маг поднялся с трона, опустился вниз, навстречу Посланнику.
- Здесь слишком шумно, - опять заговорил властитель Серых гор женским голосом. Пойдем в мои покои.
Маг громко хлопнул в ладони и приказал в пространство:
- Накормите моих гостей по их желанию. Хозяин комплекса неторопливо направился к дверям, створки которых распахнулись в двух шагах перед ним, повернул направо, уверенно прошел около ста метров по темному коридору, толкнул одну из дверей, и они с Найлом оказались в светлой комнате с тремя окнами, выходящими на возделанные поля. Стены были обшиты светло-коричневой рейкой, в углах стояли два резных шкафа, а перед центральным окном - квадратный стол с розовой столешницей, которую украшали две вазы с виноградом, персиками и румяными яблоками. У стола возвышались три вычурных кресла с высокими подлокотниками и откинутыми назад спинками.
- Садись, - дружески кивнул колдун, усаживаясь в кресло. Найл опустился напротив. Дневной свет наконец-то проник под капюшон, и правитель с изумлением различил знакомые черты.
- Ты-ы?! - ошеломленно прошептал он. Кожа казалась странной, словно поверхность ее струилась, размазывалась, менялась от чистой и гладкой до изрезанной мелкими морщинами, крылья носа мелко трепетали, губы казались серыми, но тем не менее черты принцессы Мерлью узнавались без малейшего труда.
- Видишь, Найл, как хитро иногда поворачивает жизнь, - улыбнулась девушка. Только что Посланником Богини и моим безраздельным повелителем был ты, а теперь Магиней и твоей госпожой стала я.
- Что-то раньше я не слышал, чтобы ты считала меня «безраздельным повелителем», - усмехнулся правитель в ответ.
- А ты не спрашивал, - развела принцесса руками, потом кивнула на стол: - Угощайся.
- Мерлью, - до Найла дошел наконец тот факт, что с девушкой ничего не случилось, что она цела и здорова, и даже каким-то образом смогла незаметно избавиться от колдуна и завладеть его одеждой. Мерлью!
Он потянулся к принцессе в намерении ее обнять, но девушка шарахнулась от него и яростно прошипела:
- Назад!
- Ты что? - отдернулся Найл.
- Не приближайся, - холодно приказала принцесса. Здесь есть место только для одного. Спустя минуту, немного успокоившись, она протянула руку и накрыла ладонь Найла своею: - Не сердись. Извини, но мне совсем не хочется совместиться, даже с тобой.
- Совместиться? - не понял поначалу правитель, но постепенно начал осознавать: - Значит, ты с Магом…
- Конечно, - кивнула девушка. Но только он существует тысячи лет назад, и на сейчас его практически не осталось. А ты находишься сейчас весь. Если мы совместимся, получится и не ты, и не я, если вообще что-то получится… Думаю, нам обоим этого не нужно.
- Подожди, - помотал головой Найл.- Я так и не понял, что случилось с Магом?
- Это потому, - укоризненно покачала головой Мерлью, - что вы, мужчины, удивительно безмозглые существа. Все ответы всю жизнь были у вас перед носом, а вы кроме Зла, врагов и убийств ничего знать не хотели. Ну, вспомни своею воинственной головой, когда появлялись твои любимые «злые божки»?
- Каждый раз перед тем, как на нас кто-то нападал!
- И тебе никогда не казалось странным, что появление «божка» предупреждает об опасности? - Девушка откинулась в кресле. Ах да, вспоминаю: ты считал, что именно «божки» притягивают эти самые напасти. Тогда ответь, а что должны видеть воскрешенные Магом воины, когда к ним возвращается жизнь? А? Правильно, «злого божка». Последний вопрос: если «божки» приносят беду, зачем Маг давал их своим лазутчикам? Зачем подвергал лишнему риску?.. Я вижу следы напряженного мышления на твоем челе, Посланник Богини. До чего додумался мудрый правитель?
- Если «божки» воскрешают людей, если они должны приносить добро, то почему от них тогда веет таким злом? - негромко поинтересовался Найл.
- А куда должно исчезать это самое «зло», мой маленький упрямец? - покровительственным тоном переспросила принцесса. Когда «капсула личной безопасности» вытаскивает человека из «Счастливого Края», и дает ему второй шанс, она всасывает предназначенную ему беду в себя. Воскресший видит напитанную злобой статуэтку, и понимает, что сейчас подвергнется смертельной опасности и должен спасать свою жизнь. Просто и надежно. Разработано за тридцать лет до появления Кометы.
- Откуда ты все это знаешь? - не выдержал Найл.
- Ты забыл? - улыбнулась принцесса. Я совместилась с Магом. Мы стали единым существом. Не могу сказать точно, что во мне от него, а что в нем от меня, но основные, самые необходимые знания и воспоминания мне достались.
В дверь тихонько поскреблись.
- Да?! - сурово спросила принцесса. Вошел безоружный озерный житель, низко поклонился и сообщил:
- Твои гости отказываются от еды, Дарующий Дыхание. Они требуют дрова для погребальных костров.
- Значит, дайте им дрова, - распорядилась Мерлью.
- Тебя считают мужчиной? - удивился правитель.
- Еще не привыкли, - небрежно ответила принцесса.
- А откуда вообще взялся Маг, ты знаешь? - Найл начал привыкать к новому положению своей подруги детства, и даже воспользовался ее приглашением и взял несколько виноградин.
- Конечно, - кивнула Мерлью.- Его сделали здесь. Местные ученые изучали время: они хотели путешествовать по нему, как лодочники по реке. Правда, этого у них не получилось, но «капсулу личной безопасности» изобрели именно они. Потом появилась Комета. Ученые придумали очень надежный способ спастись от ее воздействия: они предложили растянуть людей во времени.
- Зачем?
- Находясь одновременно сразу в прошлом, настоящем и будущем, человек становится неуязвимым. Чтобы утопить, его нужно держать под водой не меньше пятисот лет, чтобы зарезать - непрерывно убивать лет четыреста. Получать удары, конечно, больно, - принцесса потерла бок, то самое место, куда Найл всадил Магу копье, - но совершенно безопасно. Что касается излучения Кометы, то для возникновения заболеваний у «растянутых» людей такие кометы должны летать непрерывно.
- Но у них ничего не получилось, - понял правитель.
- Все получилось отлично, Найл, все успели сделать вовремя. Фактически, человечество открыло бессмертие. Теперь лишить человека жизни не могли ни катаклизмы, ни оружие.
- Тогда где они все, неуязвимые, вечные, бессмертные?
- К сожалению, во время первого эксперимента произошла авария, и «растянутый» человек получился только один.
- А остальные?
- Разве ты не понял, Найл? У них не оставалось времени восстанавливать разрушенное оборудование, все звездолеты уже улетели, Комета висела, видимая простым глазом. Счетчики радиации трещали непрерывно, а показания их датчиков ежеминутно подползали все ближе и ближе к красной риске.
- Они спрятались от радиации под воду, - понял правитель.
- Это тектонические озера, - кивнула Мерлью.- Очень глубокие. Надежнее даже свинцовой стены.
- Первые поколение еще сохраняли достоинство и образование, - продолжил за нее Найл, - но когда вымерли люди, еще понимающие смысл происходящего, на Мага стали смотреть как на Бога, Дарующего Жизнь.
- Откуда ты знаешь? - настал черед удивляться принцессе.
- Все везде одинаково, - пожал плечами Посланник. Люди остаются людьми, пока в них сохраняется знание, добытое предками. Как только знание утрачивается, они становятся двуногими рабами своих открытий. Так было в городе, под городом, в Серых горах. Мы оказались удивительно правы, Мерлью, когда хотели организовать библиотеки и дать детям образование: это единственный путь из рабства.
- Пожалуй, ты прав, - кивнула принцесса. Ведь Маг, когда понял, что стал безраздельным господином над тысячами людей, захотел получить власть над всем миром, завоевать соседние страны. Но искренне верующие в него и покорные во всем озерные жители оказались совершенно непригодны к походам: они боялись отходить от воды дальше, чем на день пути, им уже требовалось три-четыре раза в день заливать легкие водой, иначе они задыхались. На суше они шарахались от всего, что движется, и при малейшей опасности норовили спрятаться в ближайшую лужу. У Мага были тысячи послушных рабов, готовых без колебаний умереть по его приказу, но ни одного храброго воина. Даже лазутчиков он мог выбрать только единицы, да и тех приходилось изрядно запугивать, давать им с собой девушек для снятия напряжения - только наличие доступной женщины в тайном убежище пересиливало их стремление убежать назад в Серые горы. Им выдавались «капсулы личной безопасности», которые то и дело «отрабатывали» свой запас прочности. Жуткая морока и мизерная отдача.
Девушка откинула капюшон, позволив рассыпаться по плечам полупрозрачным золотистым волосам, по которым от головы к кончикам непрерывно прокатывались пепельные волны, и усмехнулась:
- Ведь мы, бессмертные, в отличие от вас можем в любой момент перейти к мигу своего окончания. Маг знал, что приход беженцев из города положит конец его власти и боялся этого. Вот он и засылал лазутчиков, заманивал пауков в ловушку, даже хотел поселить озерных жителей в городской реке, но превратить проточную воду в годную для дыхания его усилий не хватило.
- И ты тоже знаешь, как погибнешь? - не удержался Найл.
- Я никогда не погибну, смертный, - покачала головой новоявленная Магиня.- Я всегда буду жить между нынешним временем, и тем, которое вы сочтете отстоящим от вас на полторы тысячи лет.
- А как я умру, ты знаешь?
- Знаю. Но не скажу - вы, смертные, узнав будущее почему-то стараетесь его изменить.
- А Маг? - вспомнил Найл.- Если он знал о своей будущей гибели, то почему не подготовился к отпору?
- Он подготовился, - напомнила девушка. И подготовился очень хорошо. Вы были разгромлены, полностью, загнаны в угол, и от полного уничтожения вас отделяли считанные часы. Маг оказался не готов лишь ко встрече со мной. Когда мы совместились в его коконе, он оказался слишком слаб. Он растратил полученную в момент растяжения энергию на зарядку «капсул», на «оживление» озерной воды. Его энергия кончилась, а я свою энергию получу всего лишь через полгода. Поэтому новое время досталось мне.
- Как же ты решилась?! - в очередной раз поразился Найл.
- Власть никогда не достается сама, Найл, неужели ты забыл? Просто, увидев как при появлении «божков» оживают воины Мага, я поняла, что там, в Дельте, «божки» вытаскивали из Счастливого Края нас. Вряд ли колдун, устроивший для нас такую кровавую встречу, являлся нашим же спасителем. Значит, его место вот-вот должен был занять кто-то другой, дружественный к твоему народу. Я подумала, что это место создано как раз для меня.
- А мне ты намекала, что хочешь его убить, - попрекнул Найл.
- А я и собиралась его убить, - пожала плечами Мерлью, - кто ж знал, что все получится намного проще?
- Ты совершила подвиг, - признал Найл.
- Разве это подвиг? - столь же безразлично удивилась принцесса. Я выбирала между смертью и троном властительницы Серых гор, причем к смерти вело множество путей, а к трону - только один. Разве на моем месте хоть кто-нибудь стал колебаться?
Посланнику оставалось только промолчать. Он почему-то подумал, что на подобный шаг, кроме Мерлью, не решился бы никто.
Дверь распахнулась, в комнату вошли Нефтис, Юлук и Сидония, внесли на руках несколько запеченных кусков мяса и положили на стол.
- Эта плоть для тебя, Посланник, - сурово произнесла Юлук.
- Только для меня?
- Для всех. Юлук махнула головой. Нуфтус перед боем сказал, что раз мы братья по плоти, то плоть должна доставаться всем. Молодые смертоносцы решили завещать себя точно так же.
- Хорошо, - кивнул Найл и взялся за один из кусков. Я приму эту плоть в себя.
Женщины вышли.
- Выброси, - посоветовала Мерлью, - все равно никто не увидит.
- Нет, - решительно отказался правитель. Они хотели стать частью моей плоти, и они ею станут. Я никого из своих спутников не обманывал, и никого обманывать не стану!
- Ладно, - не стала спорить Магиня, и накинула капюшон обратно на голову. Тогда занимайся похоронами, не буду тебе мешать. Сегодня вы отдохнете, а завтра присягнете мне на верность.
- Что? - поперхнулся Найл.
- Присягнете мне на верность, - невозмутимо повторила Мерлью.- Станете моими вассалами.
- Нет, - отрезал Посланник. Я отказался присягать Магу, и твоим слугой тоже не стану.
- А тебе не кажется, - обиделась хозяйка Серых гор, - что между мною и Магом есть некоторая разница?
- Ты видишь это? - указал Найл на «плоть» своих павших соратников. Не только они сегодня становимся частью нас, но и мы становимся ими. Погибшие завещали нам себя потому, что не хотят оставаться навсегда на чуждых им землях, они хотят вернуться назад, в город, пусть даже став нашей плотью. И мы здесь не останемся!
- Ты споришь с Магиней? - угрожающе переспросила Мерлью.- Видно ты забыл, что я повелеваю тысячами и тысячами воинов. Пусть каждый из вас стоит десяти моих подданных, но я могу их бросать на вас бесконечно! Оживлять, и отправлять в битву, оживлять и отправлять - пока последний из вас не останется на этой самой земле!
- Тогда почему ты не перебила нас сразу? Разве это не получилось бы куда быстрее?
- Я надеялась на твой разум, и на твою дружбу. Голос Магини несколько смягчился. Я совсем не желаю вашей смерти.
- Дружбу? - удивился Найл.- А разве дружбы можно добиться силой?
- Дарующая Дыхание не нуждается в друзьях, - Магиня опять скинула капюшон и Найл увидел перед собой злую старуху со сморщенным лицом и бесцветными глазами. Дарующая Дыхание нуждается только в поданных! Выбирай: верность или смерть?!
Посланник молчал, пытаясь узнать в полуторатысячелетней старухи черты шестнадцатилетней Мерлью.
- Долго думаешь, Найл, - прошелестела выдохшимся голосом старуха. Выбирай. Присяга или смерть?
- Да я о другом думаю, - спокойно ответил Посланник. Тут пришельцы с севера захватили владения Смертоносца-Повелителя и очень активно их обживают. Мне интересно, если сотня почти безоружных пришельцев смогла пробиться до тронного зала, то как ты собираешься противостоять огромной, хорошо обученной и вооруженной армии? Ведь рано или поздно они придут и сюда.
- Мне все равно, - фыркнула Магиня.- Мои владения под водой, пришельцам до них не добраться.
- Но сама-то ты живешь под солнцем! Неужели ты собираешься полторы тысячи лет прятаться по болотам? Или будешь отсиживаться в горах, как скальный выползок?
- А кто остановит пришельцев, если я тебя отпущу?
- Я понимаю, Мерлью, ты хочешь заполучить вместо своих озерных жителей настоящих воинов, - кивнул Найл.- Но если мы погибнем здесь, защищая свою свободу, скоро тебе придется прятаться от куда более опасных гостей, а если мы сможем вернуть город Смертоносца-Повелителя себе, то захватчикам с севера будет просто не до Серых гор. К тому же, настоящие друзья всегда готовы оказать помощь в беде, а вот подданные всегда готовы свергнуть неудобного правителя. Об этом ты не задумывалась?
- Если исчезнет Дарующая Дыхание, погибнут все!
- Ну, - пожал плечами Найл.- Раньше как-то без тебя жили. И дальше проживем, не сомневайся.
- Ты угрожаешь мне, пришелец? - зловеще прошелестела Магиня.
- Скажи, - поинтересовался Посланник, - а разве ты не знала, что я откажусь?
Черты старухи разгладились, волосы вернулись к золотому цвету, глаза поголубели и юная Мерлью звонко расхохоталась:
- Конечно знала! Но бессмертным тоже иногда очень хочется подправить будущее. Принцесса вздохнула. Извини, Найл. Ты прав, твоя дружба для меня важнее твоей покорности. Но уж очень жалко отпускать сотню хороших бойцов и оставаться с тысячами трусов… Слушай, отдай мне Шабра?
- Зачем? - удивился Посланник.
- Странный вопрос. Ведь это он охранниц города воспитал, он чистоту их крови поддерживал, он смог и таланты наших подростков предсказать. Может, и с моими «водолазами» что-нибудь придумает?
- Он мне не раб, я его отдавать или не пускать не могу. Спроси у него самого, он всегда наши мысли подслушивает, так что сейчас примчится.
- Меня он подслушивать не может, - хмыкнула Мерлью.- Ты забыл, что я размазана во времени? Меня как бы нет…
Найл пожал плечами и мысленно позвал ученого смертоносца. Паук явился минуты через три, боком протиснулся в слишком узкую для восьмилапых дверь и присел в ритуальном приветствии. Все его внимание было устремлено на Магиню, мыслей и состояния которой он действительно совершенно не понимал.
- Шабр, - прямо сообщил правитель, - хозяйки Серых гор просит тебя помочь ей вывести из озерных жителей породу слуг, столь же сильных и верных, как охранницы Смертоносца-Повелителя. Ты согласен?
В ответ в сознании ученого паука взорвался целый фейерверк мыслей, эмоций и желаний: с одной стороны, Шабр тут же загорелся новой идеей, новыми возможностями для приложения знаний и опыта, с другой - ему хотелось знать, чем закончится столь трудный эксперимент с потомками маленького дикаря и слугами смертоносцев из города, с третьей - ему, как и всем изгнанникам, не терпелось вернуть назад захваченный пришельцами родной город, с четвертой - он боялся упустить шанс поближе изучить возможности и свойства новоявленной колдуньи…
Самым парадоксальным оказался вывод, который сделал восьмилапый селекционер после всех своих размышлений:
- Я поступлю так, как ты прикажешь, Посланник, - с достоинством ответил он.
- Тогда решим так, - сказал Найл.- Ты вместе с нами отправишься в Дельту, поможешь вырастить еще одно поколение детей, потом мы освободим город, а потом ты вернешься сюда, к Дарующей Дыхание, и поможешь ей создать новых слуг. Если тебе понадобится поддержка от нас, ты ее получишь. Ты согласна на такое решение, Мерлью?
- Вполне, - кивнула уже не девушка, а взрослая женщина: чуть расплывчатые, неясные черты Магини заметно изменялись в зависимости от ее настроения. Я принимаю вашу дружбу, братья по плоти, и дарую вам свою. Тебе понадобится еще примерно полмесяца, Посланник. Отдаю на это время свой комплекс в твое распоряжение.
- Подожди, - смутился Найл.- Ты что, хочешь из-за нас уйти из дома?
- Шабр, уйди отсюда, - неожиданно зло прошипела Магиня.

Предыдущая страница 19 Следующая страница


Знамение 20

Паук тут же выскочил прочь.
- Я помнила про тебя все эти сотни лет, - прошелестела хозяйка Серых гор, заглядывая Найлу в глаза. Нет для меня большей радости, чем видеть тебя рядом, но и муки страшнее тоже нет. Лучше я уйду. Когда отдохнете, Вурчен проводит вас до Новой Рицы, а дальше вы выйдете сами.
- Что еще за Новая Рица?
- Отель на горе, где я пыталась тебя поцеловала в последний раз. Извини, Найл, мне пора.
- Прощай, Мерлью, - вздохнул Посланник, чувствуя, как в душе его что-то болезненно защемило. Прощай.
- Почему прощай? - удивилась пожилая Магиня, набрасывая на голову капюшон. Мы скоро увидимся.
- Ты думаешь? - встрепенулся правитель.
- Я не думаю, - поправила Магиня, - я знаю. А теперь, с твоего позволения, я отправлюсь в Долину Мертвых и оживлю там воду. Она там проточная, быстро портится. Вернусь только после вашего ухода, не обессудь.
- Мерлью, - решился напоследок спросить Найл.- А где ты через полгода найдешь так много энергии?
- А разве я не говорила? - удивилась Магиня.- Ее дашь мне ты.

* * *

После ухода властительницы Серых гор Посланник поел, отдавая последний долг павшим, а потом вернулся в тронный зал, где Шабр поведал ему о последствиях битвы с воинами Мага. Свой последний бой в комплексе колдуна приняли шестнадцать людей, среди которых были Завитра и Симеон, знавшие куда больше об искусстве излечения, чем о правилах убийства, но на этот раз вовлеченные в общую схватку, и Нуфтус, готовый сражаться один против всех и вырвавшийся слишком далеко вперед. Юккула, которая первая встретила Посланника после плена у захватчиков тоже закончила свой путь здесь. Теперь из людей рядом с Посланником осталось всего десять женщин, покинувших вместе с ним город Смертоносца-Повелителя, и двадцать подростков, увидевших свет всего полгода назад.
Потери среди пауков оказались куда более ужасающими: девять погибло в битве, а еще двадцать восьмилапых воины изувечили, чтобы причинить боль. Они по-прежнему лежали там, где застали их удары копий, зашорив сознание и боясь шелохнуться, чтобы не усугубить мучений. Из брюшек, из спин, из их боков торчали обломки костяных наконечников, а иногда и копья целиком.
Присказка Посланника: «Лучше умереть от голода, чем от обжорства» приобрела самое зловещее воплощение.
- Кому из них хуже всех, Шабр? - спросил правитель.
Последующие десять дней прошли для Найла кошмаром не менее страшным, нежели само сражение: он накачивал раненных смертоносцев своей энергией - одного, другого, третьего, пока сам не падал без сознания. Нефтис, Юлук, Кавина, Сидония - да все женщины - выхаживали его, помогали подняться на ноги: и он снова шел к раненым паукам. Только благодаря старанию Посланника из всех покалеченных восьмилапых в Счастливый Край ушел только один - остальные выжили, и даже хвастались потом друг перед другом торчащими из тел обломками, подпиленными как можно ближе к хитиновому панцирю.
Закончив лечение, правитель еще дней пять набирался сил, отъедаясь фруктами и печеной, жаренной, копченой, вареной - и так далее - рыбой, пока не почувствовал себя бодрым и совершенно здоровым. К этому времени смертоносцы, на радость земледельцам, подчистую выловили всех обитающих в ближайших долинах насекомых, а люди, лишенные даже такого развлечения, заскучали. Произошло еще одно знаменательное событие: гордый собою Шабр сообщил Найлу, что их план достиг цели, и подростки начали-таки спариваться друг с другом, и кое-кто даже успел зачать новую жизнь. Стало ясно - путникам пора отправляться назад, в Дельту.
Утром следующего дня в тронный зал, в котором продолжали обитать гости, явился ничем не примечательный озерный житель. Он попросил указать ему Посланника Богини, подошел к Найлу, низко поклонился и сообщил:
- Дарующая Дыхание сказала, что сегодня вы отправитесь в путь. Она приказала мне проводить вас до границы ее владений.
Магиня выделила в качестве провожатых не одного Вурчена, а целый отряд из четырех десятков озерных жителей. Правда, отрядом в прямом смысле этого слова назвать их было нельзя, поскольку вооружены оказались только десять человек - остальные использовались в качестве «гужевых мужиков» для трех повозок, груженых копченой и вяленной рыбой, фруктами и овощами. Для смертоносцев провизии не нашлось: ведь они никогда не употребляют в пищу мертвечину, поедая исключительно живую, в крайнем случае - парализованную ядом добычу.
Пожалуй, впервые Найл подумал о том, что обряд «единения плоти» с павшими воинами психологически труден не только для него, но и для пауков. Если правителю было каждый раз трудно перешагивать через себя и съедать своих восьмилапых соратников - однако он делал это, выполняя их волю и не желая становиться обманщиком, то и смертоносцы «принимая в себя» убитых людей, употребляли «мертвую» пищу, но делали это - дабы тела недавних друзей и соратников не оставались разлагаться в одиночестве на чужой земле. Странный обряд, зародившийся среди путников, волей-неволей взламывал сознание всех, заставляя перешагивать через свои привычки и чувства во имя общего долга.
Поняв эту истину, Посланник испугался того, что подобное насилие над собой может полностью разрушить энергетику отряда, немного отстал от походной колонны, прикрыл глаза и попытался ощутить ментальную сущность путников, рассмотреть их ауры. То что предстало перед внутренним взором правителя, поразило его до глубины души: у кучки изгнанников, которых после выхода из города стало меньше почти в сто раз, и вдвое меньше, чем после оставления Провинции, у них не было своих аур! На фоне бледных, серых энергетических теней, излучаемых озерными жителями жарким пламенем пылал свет единого энергетического существа. Получалось, путники больше не ощущали себя каждый сам по себе - они осознавали себя единым целым.
- Нефтис, Сидония, - окликнул Найл, - идите вперед, во главу колонны. Юлук, Кавина: отстаньте немного, будете прикрывать спину.
Женщины послушно выполнили приказ, однако в ментальном плане ничего не изменилось: энергетическое существо лишь немного модифицировало форму.
Такое Посланник видел впервые: город, за которым он так часто наблюдал в ментальном плане, был огромным, сложным, многоплановым организмом, собранным из множества более мелких составляющих, связанных энергопотоками. Он не «горел» энергией, он был просто очень большой. «Светиться энергией» пока умела только Великая Богиня Дельты, но она оставалась пришелицей с другой планеты, гигантское разумное растение - могучее монолитное существо, не имеющее даже внутренних органов, как таковых.
Организма собранного из многих «слабых» составляющих, наподобие муравейника, но имеющего общую сильную энергетику на Земле пока не встречалось.
Тем временем дорога, дотянувшаяся до следующей долины, внезапно свернула и скрылась в тоннеле. Половина колонны уже растворилась в темноте. Найл оглянулся, бросив последний взгляд на серую коробку комплекса, ставшую дворцом прекрасной принцессы Мерлью - повелительницы Серых гор, Магини, Дарующей Дыхание и хитрой, верткой, веселой девчонки, которая всего пару лет назад боролась с ним в одной из комнат подземного города Дира. Было ли это, или всего лишь померещилось? Могла ли малышка, кокетливо покусывавшая его за мочку уха, стать великой властительницей, захватившей власть над огромной частью света на невероятный срок в полторы тысячи лет?
«Невероятные повороты иногда выделывает жизнь, - подумал Найл, - такие невероятные, что по сравнению с ними сны, в которых можно всего лишь стареть или молодеть, обходиться без пищи и воды, видеть во мраке, разговаривать без помощи мыслей или слов, поднимать огромные камни или бегать быстрее пауков - кажутся милой и обыденной реальностью, в которую хочется вернуться после всяких невероятных чудес».
Правитель повернул и решительно шагнул в темноту.
Пару десятков шагов он прошел практически на ощупь, но вскоре глаза привыкли к сумеркам, и Найл смог оценить, как следил колдун за дорогами в своих владениях.
Свод тоннеля за прошедшие столетия заметно обветшал, но Маг явно стремился поддерживать его в рабочем состоянии: каждые пять-десять шагов стояли пахнущие смолой толстые высокие подпорки, упирающиеся в потолок.
Местами на стенах виднелись заплатки, сделанные из каменной крошки, скрепленной какой-то стеклоподобной массой с перламутровым отливом.
Освещения не требовалось - в спину падало достаточно света, который, к тому же, хорошо отражался от ровного белого пола, а далеко впереди уже различалось пятнышко выхода.
- Наверное, именно по этому тоннелю к Магу приходят слуги, живущие в озерах, - прозвучало у Найла в сознании.
- Что? - не понял поначалу правитель.
- Ты подумал, Посланник, что принцесса или Симеон обязательно произнесли бы сейчас эту фразу.
- Ты прав, Шабр, - кивнул Найл.- Но ни Мерлью, ни Симеона с нами больше нет.
- Значит, ты стал истинным правителем, Посланник, - послание смертоносца звучало, как поздравление. Теперь никто не сможет влиять на твои решения и мешать твоим мыслям.
- А смысл правления заключается именно в том, чтобы по каждому вопросу суметь выслушать мнения тех, кто разбирается лучше всего и после этого выбрать самый эффективный путь решения. Если я останусь один, какой смысл вообще иметь правителя? Мы все равно будем действовать наугад.
- Смертоносец-Повелитель вообще никогда ни с кем не советовался. Он просто объединял наши сознания. При этом каждый, кто мог помочь хотя бы в мелочи, вносил свою лепту.
- Вы ведь пользовались готовыми знаниями, Шабр, - возразил правитель, - а нам, согласись, в последнее время приходится все время придумывать новые и новые решения. В поиске нового люди все-таки сильнее.
- А смертоносцы сильнее в использовании опыта. Почему бы не попробовать слить все это воедино? Вспомни, Посланник, ведь ты способен участвовать в объединении сознаний! А большинство подростков - твои дети. Они приобрели очень многие из твоих возможностей.
- Думаешь, людей и пауков можно соединить в общий разум? - засомневался Найл.
- Пока не попробуем, не узнаем, - аккуратно ушел от ответа ученый паук.
Посланник тут же загорелся новой идеей, но осуществить ее сразу не смог - не было пока насущного вопроса, который требовалось решать напором общего сознания. Дорога спокойно стелилась под ноги, не устраивая никаких ловушек и не подкидывая неприятностей. Тоннель остался позади, в лицо дохнуло свежим прохладным воздухом. Найл ощутил легкое беспокойство, однако быстро понял, что неуверенность в собственной безопасности идет от озерных жителей. Они явно заторопились и, несмотря на заметный подъем, зачастили ногами. Вскоре из-за поворота появилась зеленая лужайка. Подданные Магини тут же побросали оглобли и оружие, устремились вперед и с плеском рухнули в расступившуюся ряску.
- Вы видели, мой господин? - подошла Нефтис.- Они сбежали!
- Ничего, вернутся, - утешил Найл.- Просто они не могут долго обходиться без воды.
Путники расположились на отдых, млея на солнышке, ничего не опасаясь и никуда не торопясь. Непривычное ощущение.
Подданные Магини вернулись минут через десять, испытывая такое облегчение, словно только что избавились от недельного запаса жидкости в организме. Правда, не полностью - на берегу каждый из них опускался на четвереньки и изрыгал из себя три-четыре литра воды. «Водолазы», как презрительно назвала их сама Магиня, взялись за оглобли, подняли оружие и как ни в чем не бывало тронулись дальше.
На протяжении последующих часов озерные жители вели себя вполне пристойно, исправно тяня повозки по горному серпантину. Белое внизу, здесь дорожное полотно стало темно-синим и местами, на скальных карнизах, казалось сильно обкусанным неведомым великаном с внешней стороны. Но в общем и целом, дорога содержалась в порядке, следы старых каменных завалов были устранены - не всегда полностью, но повозки проходили без труда.
Ближе к вечеру, когда пришла пора думать о ночлеге, дорога поднялась на небольшое плато, заросшее лиственным лесом. Здесь озерные жители опять побросали повозки и убежали в чащу - даже не поели. Смертоносцы, поняв, что до утра движения не будет, разошлись искать добычу, а путники набрали себе копченой рыбы, к которой за последние дни успели пристраститься, яблок, винограда и разошлись по укромным уголкам на отдых.
Найл заметил, что подростки действительно перестали ночевать общей толпой, а разбредаются отдельными парочками. О правителе, который умеет «показывать фокус» никто из них и не вспоминал. Отдельной группой расположились шесть женщин рядом с Сидонией - последние из охранниц Смертоносца-Повелителя, и отдельно - трое бывших стражниц Посланника Богини. Их командир, Нефтис, расстелила для себя и правителя общую постель. Теперь никто не пытался отнять у нее внимание господина.
Казалось - каждый из людей живет сам по себе, а пауки и вовсе разбежались кто куда, но стоило прикрыть глаза, как на первый план выступало ярко-алое пламя общего энергетического поля. От огромной страны Смертоносца-Повелителя остался лишь огонь в душах полусотни путников, искренне верящих в свою способность отбить родной город от полчищ обученных и великолепно вооруженных захватчиков. Странно, но Найл и сам продолжал верить в подобную возможность. Может быть, потому, что сам являлся частицей общего организма?

* * *

Озерные жители явились утром, приложились к продуктовым запасам - они почему-то предпочитали вяленную рыбу, а потом бодро впряглись в повозки, даже не обратив внимания на путников, сопровождать которых были направлены. Объяснить это можно было только одним - они торопились как можно скорее выполнить приказ и вернуться назад, торопились настолько, что самый смысл распоряжения госпожи: проводить гостей до границы владений в качестве почетного караула и жеста дружбы.
Внезапно до Посланника дошло, почему Маг, не смотря на риск и сложности такой акции, убил Скорбо после того, как паук нашел прибежище лазутчиков и начал их вылавливать. Только близкое знакомство с обитателями Серых гор могло дать понимание, каких трудов стоило выбрать среди них шпионов, способных покинуть родину и жить где-то в чужом мире, на суше, выполняя при этом ответственное дело. Не удивительно, что узнав об исчезновении нескольких столь ценных людей Маг решил уничтожить опасного смертоносца. Это потом выяснилось, что гибель паука вывела правителя города на логово шпионов и позволила уничтожить их всех.
Видимо, после столь серьезного поражения Маг решил перехитрить время - он ушел в прошлое, выследил Скорбо еще подростком, когда тот являлся воздушным разведчиком, заманил ненавистного восьмилапого к себе в Серые горы и истребил.
Как там говорила Мерлью? «Даже бессмертный иногда хочет изменить будущее». Воздушные разведчики Асмака напрасно кружили над безжизненными скалами: от молодого паука не осталось никаких следов - даже оболочки воздушного шара.
Но время не поддалось на уловку - и спустя несколько лет из ничего, из пустоты, из небытия возник Скорбо, чтобы начать безжалостную охоту на людей - особенно на тех странных рабов, что сохраняют себя в чистоте, следят за гигиеной, вопреки закону не меняют каждую ночь место жительства, а иногда ухитряются бесследно исчезать, даже побывав в хелицерах и получив полную дозу парализующего яда.
Самое забавное - именно эта череда странностей и привела в конце концов Найла с остальными путниками к комплексу повелителя Серых гор и позволила принцессе Мерлью заменить тысячелетнего Мага на его троне.
- Слышу! - радостно закричала одна из девочек. Я слышу Пурта!
- Отлично, - облегченно вздохнул Найл.
За долгие дни извилистого пути он совершенно потерял ориентацию. Направление, в котором находятся море, пустыня, Дельта он, естественно, знал, но вот насколько далеко та же самая Провинция, сколько до нее добираться - не представлял.
Теперь, определив с какой стороны находится Пурт и Парящая Башня, в которой он скрывается, правитель мог без труда понять, насколько далеко в Серые горы занесло путников. В первый миг Посланник даже не осознал главной невероятности происшествия: мысленный контакт с далеким смертоносцем установил не паук, а человек!
Впрочем, почти сразу призыв паучка услышали другие путники и контакт стал четким и ясным. Пурт находился справа, на расстоянии примерно трех переходов. Это означало, что до Провинции оставалось примерно шесть дней пути по хорошей дороге, и то, что долину Парящей Башни отряд минует далеко стороной.
Около полудня, на небольшой прогалине среди скал, озерные жители устроили для путников очередное представление: побросав повозки, они разлеглись на жухлой траве, взялись за свои большие кожаные фляги и, широко раскрыв рты, принялись заливаться водой. Не пить - они лили воду в глотки широкой струей, высоко вздымая груди и издавая утробные булькающие звуки. Когда фляги опустели, члены «почетного эскорта» откинули их от себя подальше и надолго затихли, блаженно закрыв глаза.
- Померли, что ли? - предположила Нефтис минут через пять, наблюдая за неподвижными телами.
Словно дожидавшиеся этого вопроса, уроженцы Серых гор зашевелились, стали вставать на четвереньки, изрыгать из себя мутно-пенистые струи.
- Как можно так жить? - поежилась стражница.
- Да, - кивнул Найл, - путешественники из них никудышные. С такими подданными Маг не то что город Смертоносца-Повелителя захватить, свои земли защитить вряд ли был способен. Вот и хитрил, и боялся всех вокруг.
- Жаль, мы не знали этого раньше, - отозвался Дравиг.
- Ну почему же? - не согласился правитель. Очень вовремя все открылось. Знай вы это раньше, Смертоносец-Повелитель поработил бы Серые горы, а Мага прогнал, и сейчас здесь вовсю хозяйничали бы чужаки. Мы не смогли бы ни отдохнуть в здешних долинах, ни подружиться с озерными обитателями. А сейчас - у нас появился неожиданный союзник и достаточно крепкий тыл.
- Да какие это союзники? - старый смертоносец коротко выстрелил картинкой с выташнивающими воду людьми, сопровождаемой импульсом презрения. - Ни в охранники не годятся, ни в гужевые.
- Зато и не враги, - напомнил Найл.- Уже меньше сложностей. К тому же, Магиня в любой момент готова взять нас в свою охрану, а значит, в самом худшем случае у нас есть куда отступить.
- А в лучшем?
- В лучшем случае примерно через месяц мы придем в Дельту, в наш лес с деревьями-падальщиками, дадим жизнь второму поколению путников, вернемся в Провинцию, дав им возможность подрасти и окрепнуть, а потом постараемся очистить наш город от пришельцев.
- Нас будет не больше двух сотен, - вмешался в разговор Шабр, - и это самый благоприятный прогноз.
- Армия захватчиков ушла, - пожал плечами Найл.- Остался только небольшой гарнизон. Силы будут примерно равны.
- Но пришельцы намного лучше вооружены, - Шабр тут же уловил неуверенность в мыслях правителя, - и опытнее в бою.
- Мы не подходили близко к городу больше года, - Найл задумчиво подергал себя за ухо. Они расслабились, нападения не ждут. На нашей стороне внезапность…
Правитель сам же осекся - он вспомнил, как Тройлек почувствовал приближение армии Смертоносца-Повелителя почти за три дня пути, и смог даже «прочитать» в сознании Дравига его планы наступления и организации засады. Если путников опять удастся «почувствовать» за три дня до нападения, то ни о какой внезапности не может быть и речи.
- И что ты хочешь сделать, чтобы этого избежать? - поинтересовался Шабр.
- Сперва нужно накопить силы, - вздохнул Посланник. Потом что-нибудь придумаем.
Тем временем дорога, долго огибающая полукилометровый пик по широкому карнизу, резко нырнула вниз, повернула между двух пологих холмов и вывела путников в очередную долину с идеально ровной зеленой поляной посередине и редким лесом на склонах.
- Опять озеро, - Найл уже научился отличать настоящие поляны от водной поверхности, покрытой слоем ряски.
В подтверждение его слов озерные жители бросили свои обязанности и радостно побежали вниз по склону.
- Похоже, нас забыли на ночлег, - усмехнулся правитель. Такими темпами мы не пять, пятнадцать дней до Провинции добираться будем.
Смертоносцы быстро разбежались по редколесью, в надежде на свежую добычу, люди потянулись к повозкам за едой.
Неторопливости похода никто не огорчался: вдосталь еды, безопасность, нет ни холода высокогорья, ни жары пустыни - чего еще желать для счастья привычным к невзгодам скитальцам?
Дети, разбивающиеся по вечерам на парочки, скорее интересовались собой, чем предстоящими в далеком будущем подвигами, стражницы, больше привыкшие повиноваться командам, чем задумываться самим, наслаждались безмятежностью.
Да и сам Посланник, сознавая, что весь дальнейший путь в Провинцию, затем вдоль моря в Дельту, и потом назад - знаком и относительно безопасен, расслабился и не ожидал никаких трудностей в ближайшие несколько месяцев.
Вечерело. В закрытой от ветров долине после ухода дня ничуть не похолодало. Найл подумал о том, что можно будет ночевать без покрывал и в очередной раз подивился тому, какие райские уголки иногда создает природа: ведь в пустыне днем такая жара, что открытая кожа иногда покрывается волдырями ожогов, а ночью стоит такой холод, что камни к утру покрывает иней. А здесь: днем - тепло, ночью - приятная прохлада.
Однако местные жители почему-то предпочитают проводить жизнь под водой, в вечном мраке, царящем под толстым слоем ряски, среди рыб и водорослей.
А если нужда заставляет их выйти на сушу - трясутся от страха и норовят при каждой возможности спрятаться в ближайшей луже, вместо того, чтобы погреться на солнышке или подышать свежим воздухом.
- Все готово, Посланник, - подошла к правителю Юлук.
- Что готово? - не понял Найл.
- Мы готовы передавать Пурту память.
- Ну да, конечно, - правитель успел совсем забыть о взятой на себя ноше. Он оглянулся на Нефтис, но та безмятежно ощипывала виноградную кисть, и Найл решил ее не тревожить. Хорошо, пойдем.
Для очередной встречи с прошлым дети выбрали поросшую густой травой поляну под кронами трех огромных старых лип. Подростки уже сидели - спиной к озеру, лицом к небольшому возвышению, щедро застеленному подстилками, на котором успела занять место Кавина, с уцелевшим во всех схватках изумрудным колье на груди.
Найл, поджав под себя ноги, опустился на подстилку рядом с ней, пару минут, сосредотачиваясь, помолчал, а потом начал неторопливый рассказ о дальнейшем пути изгнанников из города Смертоносца-Повелителя.
До того момента, как связь с Пуртом оказалась потеряна, правитель успел рассказать о схватках с человеко-лягушками, о жизни в кронах деревьев-падальщиков, о походе к Великой Богине и о рождении детей, о решении уйти из Дельты в энергетически более спокойное место, о путешествии вдоль берега моря до солеварни. Вообще-то, эти события подростки должны были помнить и сами, но, тем не менее, они внимали словам Посланника чуть ли не с большим интересом, чем раньше.
Теперь Найл рассказал о походе к реке, о том, как дети остались на ее берегу заготавливать рыбу, о том, как им удалось захватить несколько пленников, а герои этих событий сидели перед ним и слушали с горящими глазами, словно и сами не верили в собственные подвиги. В конце концов от непрерывной говорильни у правителя начали ныть зубы.
Найл напомнил, как путники переправились на другой берег с помощью захваченной у чужаков лодки и решительно объявил:
- Хватит! На сегодня все.
Подростки послушно поднялись со своих мест и молча разошлись, а тело правителя тут же обняли ласковые, но сильные руки, опрокинули его на спину.
- Что ты, Кавина? - растерялся Найл.
- Девочки решили, что сегодня заниматься с тобой «фокусами» можно опять мне.
«Интересно, почему?» - подумал Найл. Посланник настолько привык к корыстному вмешательству Шабра в близкие отношения среди людей, что сразу заподозрил восьмилапого селекционера в какой-то хитрости.
- Тебе не холодно? - отвлек Найл девушку совершенно невинным вопросом и обеими руками провел ей по волосам, откидывая назад густые кудри. Бледно-розовая аура, словно спрятавшаяся под защиту прически, сразу проявилась в едва подсвеченных звездами сумерках. В темноте человеческую ауру может увидеть вообще любой, но обычно никто не обращает на нее внимания, и она остается невидимой - точно так же, как для заметившего добычу охотника мгновенно перестают существовать и небо, и землю, и солнце, ветер, и холод. Вот и сейчас - стоило сосредоточить внимание на эфемерном энергетическом поле спутницы, как оно стало проступать четче, наливаясь ясным розовым цветом, и теперь хорошо различалось не только у головы, но и вокруг всего тела. Аура в точности очерчивала форму груди, уходило в ямку живота, расширялось около бедер и резко белело насыщенной энергетикой чуть выше паха…
- Чего ты добиваешься, Шабр? - мысленно удивился правитель. Она же уже беременна!
- Я тут ни при чем! - откликнулся смертоносец.- Это ваш обычай!
- Какой обычай?! - возмутился Найл.- Это ты меня все время с кем-то «скрестить» норовишь!
- Поверь моему опыту, Посланник, - неожиданно мягко ответил Шабр.- Я изучил немало племен и народов, я знаю множество их обычаев. Сейчас я вижу перед собой новое племя. Оно чтит память предков и прячет ее в долине Парящей Башни. Оно не считает возможным бросать тела погибших на поле боя, и сохраняет их в себе, принимая плоть погибших во чрево плоти живых: поэтому все члены племени, и восьмилапые, и двуногие считают друг друга родственниками - братьями по плоти. Это племя чтит Великую Богиню Дельты и ее Посланника…
- Ты хочешь сказать, - перебил паука правитель, - что мы стали новым народом?!
- Пока я знаю только одно, - ответил Шабр.- Новое поколение людей уже не испытывает ни страха, ни трепета перед смертоносцами, подростки считают паучат равными себе. Новое поколение пауков тоже не чувствует превосходства над людьми, считая их равными себе. Хорошо это, или плохо - пока не знаю, но тех братьев, которые возвращаются в Провинцию из Серых гор уже невозможно назвать подданными Смертоносца-Повелителя. Это совершенно другое племя.
- Ладно, - поскольку Кавина уже снимала с Найла тунику, правитель невольно вернулся к первому вопросу: - Но зачем ты хочешь, чтобы я опять провел ночь с этой девчонкой?
- На протяжении нескольких дней после каждого вечера ты вступал в близкие отношения с кем-то из подростков, и они привыкли, что это является обязательным завершением обряда «передачи памяти».- На этот раз в мыслях паука просвечивало откровенное ехидство. Такой вот интересный обычай зародился в племени «братьев по плоти». Я тут ну никак не при чем…
Кавина развязала свой пояс, скинула одежду, решительно опустилась на Посланника Богини сверху и стала неторопливо целовать его соски.
- Что ж, обычай есть обычай, - смирился Найл, обнял девушку и привлек ее к себе.

* * *

Подозрения Найла относительно медлительности обитателей Серых гор следующим утром оказались опровергнуты начисто: к тому моменту, когда выспавшиеся путники выбрались к дороге из своих укромных закутков, озерные жители уже успели не просто собраться в путь, они еще полностью загрузили одну из повозок бурдюками с водой, предварительно распределив остатки рыбы с нее по всем остальным.
Впрочем, на «братьев» подданные Магини по-прежнему не обращали ни малейшего внимания. Закончив свои дела с перераспределением груза, они тут же взялись за оглобли и бодро затопали ногами по растрескавшемуся камню дороги. Путникам, презрительно предоставленным самим себе, оставалось только торопливо собрать пожитки и устремиться вслед.
Поначалу у Найла появлялось подозрение, что здешние туземцы считают себя высшими существами и специально демонстрируют путникам свое презрение, однако прощупывание их сознаний каждый раз показывало только одно: страх и спешку, иногда перемежающиеся острой резью в легких.
За день озерные жители остановились только два раза, укладываясь прямо на полотно дороги и заливаясь водой из бурдюков, а все остальное время чуть не бегом спешили вперед и вперед, не снижая скорости ни на крутых поворотах, ни на подъемах, ни уж тем более на спусках. В таком темпе они продолжали двигаться не только весь день, но и еще долго после наступления сумерек, пока, уже в полной темноте, не блеснул искорками отраженных звезд небольшой ручеек, струящийся вдоль дороги. Именно в него и попрыгали туземцы, чуть не повизгивая от радости.
Для юного племени «братьев по плоти» неожиданная активность «почетного эскорта» обернулась необходимостью укладываться на ночлег там, кто где стоял - прямо на камни, а рыбу на ужин пришлось выбирать практически на ощупь. Единственный плюс: в этот вечер подростки не заводили разговор о памяти. Наверное, не смогли достойно подготовиться к обряду.

* * *

Очередное утро подданные Магини начали даже без завтрака: выбрались из ручья, тут же схватились за оглобли и рванули вперед.
- Эй! Куда! - кое-кто из путников успел отреагировать на эту выходку, подскочить к повозкам, ухватить-таки с них по паре-тройке рыбин и вернутся к остальным с добычей. «Водолазы» и ухом не повели: как бежали, так и продолжали нестись по заворачивающей за уступ дороге.
«Братья» устраивать погони не стали: сперва слегка перекусили, запивая липкую «копчушку» холодной прозрачной водой из ручья, умылись, свернули подстилки и только потом устремились следом.
Свернув за скалу, дорога долго шла над глубокой котловиной в обратном направлении, но потом, полого спускаясь, обогнула гигантскую яму по широкому радиусу и вернулась на прежний курс, начав уже в который раз набирать высоту. На глаза несколько раз показывались богатые зеленые островки с лиственными деревьями и кустарниками, но смертоносцы не стали терять на них время, решив поохотиться ближе к вечеру в какой-нибудь встреченной долине.
Озерных жителей путники нагнали, когда те в очередной раз «заливались водой». Воспользовавшись коротким отдыхом, люди выбрали себе по рыбке, а смертоносцы поднялись на солнечный склон и замерли там, пропитываясь теплом.
- Ненормальные они какие-то, - покачала головой Нефтис, - Как так жить можно?
- Озер нет, - ответил ей Найл.
- Что? - не поняла стражница.
- Ты заметила, что вот уже второй день на нашем пути не встречаются озера? Местность становится выше и суше.
- Ну и что?
- Они боятся воздуха. Представь себе, что ты нырнула в глубокое озеро, что погружаешься все ниже и ниже, поверхность от тебя все дальше и дальше. Ты чувствуешь, что тебе вот-вот может не хватить воздуха, чтобы вернуться назад, а приходится погружаться все глубже и глубже. Так и местные обитатели. Для них суша - как для нас вода. Озера остаются позади, мы уходим от них. Вокруг только горы, солнце, воздух. Им страшно, они бояться задохнуться по дороге домой. Вот и все.
Вскоре подданные Магини зашевелились, изрыгнули из себя воду и взялись за оглобли. Растрескавшееся полотно древней трассы, хотя и кружило между гор и отдельных скал, однако шло почти по горизонтали и «водолазы», торопливо стуча ногами по камню, почти бегом продвигались вперед.
Через пару часов они опустились в неширокое ущелье, пересекли его по утоптанной тропинке, идущей под обвалившимся панельным мостом, поднялись на противоположный край.
Дорога петляла, повторяя все изгибы склона на высоте порядка десяти метров, порою поднимаясь наверх и стелясь по краю безжизненного плоскогорья, иногда опускаясь и теснясь на узком, явно искусственном карнизе.
Поначалу правитель удивлялся: почему бы не проложить путь прямо по дну расселины? Но вскоре вспомнил про редкие, но разрушительные дожди, и признал мудрость и трудолюбие предков.
Стены ущелья становились все ниже, постепенно расходясь в стороны, дно закрыл зеленый слой неприхотливого дубового папоротника с редкими алыми пятнами камнеломки. Пахло прелостью и чем-то едко-терпким.
- Пурт совсем рядом, - заметила идущая неподалеку Юлук.- А места кажутся незнакомыми.
Дорога сделала новый поворот и впереди открылся высокий утес, разделивший ущелье надвое: направо отвернула узкая каменистая расселина, украшенная тоненьким ручейком, вытекающим из-под ковра папоротника, а слева открывалась широкая долина, заросшая можжевельником. Озерные жители двинулись в направлении долины, озлобленно проламываясь сквозь низкорослый, на густой кустарник.
- Может, разгрузить повозки? - предложила Нефтис.
- Нужно будет, попросят, - пожал плечами Найл.

Предыдущая страница 20 Следующая страница


21 Нэт Прикли

Безразличие подданных Магини к путникам, больше похожее на бесцеремонность, настолько раздражало правителя, что он не собирался помогать им ни делом, ни советом.
Впрочем, примерно через полкилометра кустарник поредел, скукожившись до небольших зеленых островков. Дорога, правда, потерялась где-то среди зарослей, но плотная, утоптанная земля вполне ее заменяла, позволяя двигаться быстро и легко.
- Посланник, - окликнула правителя Юлук и кивнула на скальную стену, вдоль которой они двигались. Отвесная, высотой не меньше полукилометра, она казалась собранной из множества поставленных стоймя окаменевших деревьев.
- Похоже, - кивнул Найл.- Если это тот самый обрыв, то под вершиной, что впереди, у самой снежной шапки, должен стоять дом.
Тем временем земля под ногами стала потихоньку загибаться вверх, постепенно превращаясь в пологий склон, принадлежащий тому самому горному пику, о котором шла речь.
- Дом с другой стороны, - повернулась к правителю Юлук.- Когда мы уходили из Провинции, то просто поднимались на него оттуда, от моря, а потом спустились опять же туда, - она показала рукой куда-то вперед. Забрались на обрыв, прошли по плато и попали в долину Парящей Башни. Пурт там, мне слышно его голос.
В принципе, Найл думал точно так же, но он решил дать девушке возможность порадоваться своей сообразительности и неуверенным тоном ответил:
- Ты подумай, если ты ошибаешься, ночевать придется на голых скалах, у самого снега.
- Там, там, - горячо закивала Юлук.- Не сомневайся, Посланник, он точно там!
- Ну, хорошо, - изобразив минутное колебание, кивнул правитель. Если ты так уверена, пойдем туда.
- Давайте, давайте, - повысив голос, принялась командовать дочка Риона.- Если поторопимся, то засветло под крышей будем.
В этот момент озерные жители дружно повернули повозки поперек склона и опустили оглобли. Их начальник вышел вперед, приложил правую руку к сердцу и торжественно произнес:
- Здесь Извечный Маг, Великий и Всемогущий, Дарующий Дыхание и Живущий в Свете, назначил границу своих владений, пожаловав прочие земли дикарям пустыни и приморья!
- Нет больше вашего Мага, Вурчен, - не удержался от реплики Найл.- Есть Магиня, наш друг и союзник.
Туземец на мгновение стушевался, но вовремя осознал правоту пришельца, опасливо оглянулся на своих спутников и более обыденным тоном сообщил:
- Дарующая Дыхание приказала передать вам столько провизии, сколько вы сможете унести.
- Это с удовольствием, - улыбнулся Найл.- Передай Магине нашу благодарность и наилучшие пожелания.
Путники принялись споро заполнять свои котомки рыбой и яблоками - более нежные фрукты уже закончились - и в считанные минуты облегчили повозки почти вдвое.
- Ну что ж, - кивнул Найл.- Прощай, Вурчен. Счастливой тебе обратной дороги.
- Мы скоро увидимся, Посланник, - покачал головой поданный Магини.- Дарующая Дыхание сказала, что через месяц вы вернетесь к ней.
- Она ошибается, Вурчен, - вздохнул Найл.- Мы не вернемся.
- Дарующая Дыхание никогда не ошибается! - гордо вскинул голову озерный житель.
Послышался грохот: это обитатели Серых гор, не дождавшись разрешения своего начальника, развернули повозки и со всех ног помчались вниз, словно за ними гналась целая стая черных скорпионов. Вурчен оглянулся на подчиненных, и его сознание стала затапливать паника.
- Почему ты так уверен в Магине? - спросил Найл.- Ты ведь знаешь ее всего несколько дней?
- Дарующая Дыхание не может ошибаться, - выкрикнул озерный житель последнее слово в защиту своей госпожи и кинулся наутек.
- Ты и вправду считаешь их нашими союзниками, Посланник? - презрительно хмыкнула Юлук.- Какая от них польза?
- У тебя за спиной сделанный ими щит, - повернулся к ней правитель. В руках - сделанное ими копье. В котомке - пойманная и закопченная ими рыба. Повозки волокли тоже они, а мы отдыхали. Понятно? Даже самый слабый и трусливый союзник лучше сильного и храброго врага…
Найл запнулся, пытаясь понять, что это он такое сказал. По счастью, Юлук уже поняла свою ошибку, смутилась и тут же принялась всех торопить:
- Пойдемте, пойдем, нужно засветло до укрытия добраться.
Склон по-прежнему становился все круче и круче с каждой минутой движения, но отдохнувшие и набравшиеся сил путники все равно двигались достаточно быстро - часа через два под их ногами уже начал похрустывать сдуваемый ветром с вершины крупяной снег, а еще через час они увидели перед собой крышу высокогорного дома: Юлук немного ошиблась и вывела отряд примерно на сотню метров выше, чем было нужно.
Убежище в подвале осталось в том виде, в каком путники оставили его пару месяцев назад - паутинный полог в дверном проеме, несколько скукожившихся яблочных огрызков, обрывок чьей-то туники, кусочек ремня. Вот только места свободного стало больше: отряд поредел почти на треть. Пока люди и пауки устраивались на ночлег, Найл взял у Нефтис половину рыбины, пару яблок, флягу и ушел на свежий воздух. Поел, сидя в одиночестве на склоне, запил ужин водой, воровато оглянулся и осторожно прокрался ко входу в жилые помещения дома.

* * *

И опять правитель увидел прошлое. Только на этот раз его душу всколыхнуло не восхищение предками, жившими здесь тысячу лет назад, а всего лишь мимолетный эпизод совсем недавнего прошлого.
Вазочка с цветами на одном из столиков сдвинута, рядом играют резными гранями три бокала. Стулья стоят не под столом, а в стороне. Открыто стекло зеркального шкафчика, в пыли отпечатались следы руки.
Вот здесь, на этом стуле сидела прекрасная девушка Мерлью, держа в ладонях вот этот бокал.
Мог ли кто тогда представить, что рядом с ними будущая преемница страшного Мага, на протяжении веков пугавшего Смертоносцев-Повелителей своим таинственным могуществом? А этот фужер достался тогда Симеону, бывшему слуге жуков-бомбардиров, по древним книгам изучившему секреты врачевания, трижды прошедшего Дельту, дважды спасшего город от эпидемии. Мог ли он представить себе, что жизнь его оборвет не хватка смертоносца, а удар человека - острие костяного наконечника, пробившего грудь?
Из всех троих остался только один.
Найл взял свой бокал, поставил его в зеркальный шкаф и осторожно задвинул стекло. Потом повернулся и пошел по коридору - как тогда, с принцессой.
Слева вились светло-коричневые кружева древесины, а правая стена, к которой два месяца назад угораздило прикоснуться Найла, выпячивала шершавый обнаженный бетон. Приоткрытая дверь - там стояла постель, на которой так хотелось отдохнуть принцессе. Теперь здесь ровным прямоугольником лежит толстый слой крупнозернистого порошка. От далекого прошлого уцелели только деревянный подоконник - то ли из пластмассы, то ли из бетона - реечка карниза наверху и тонкая белоснежная занавеска, на которую почему-то не легло ни единой пылинки.
- Ты здесь, Посланник? - послышался громкий вопрос.
Найл промолчал.
Уверенные шаги загрохотали по коридору, в дверь заглянула Юлук и губы ее растянулись в довольной улыбке:
- Нашла!
Девушка протиснулась внутрь, Найл увидел несколько свернутых подстилок и покрывал у нее под мышками и тут же предупредил:
- Только не бросай!
- А что? - мгновенно насторожилась девушка. Она настолько привыкла к опасностям, что тело ее мгновенно напряглось в готовности к немедленной схватке.
- Пыль поднимется, задохнемся. Если хочешь постелить, разверни подстилки осторожно. Вот здесь в уголке.
- Угу, - Юлук выполнила его просьбу, расстелив постель поверх слоя порошка. Так?
- Да.
- Тебя все ищут, Посланник. Подходит время памяти.
- Не нужно сегодня, - попросил Найл.- Не то настроение, не хочется.
- Совсем? - погрустнела девушка.
- Совсем, - кивнул Найл.
Юлук тоже кивнула и понуро повернулась к дверям.
- Постой, - окликнул ее правитель. Сегодня твой день, да?
- Да.
- Мне повезло, - улыбнулся Найл.- Ведь ты самая красивая из всех женщин. Ты знаешь, какая ты красивая? Разве я тебе не говорил? У тебя самые прекрасные волосы. Они золотые, как драгоценности древности, но свежи, как утренние солнечные лучи. Ты знаешь, что такое золото? Ну да, ты не видела его ни разу в жизни. Твои глаза видели еще очень мало, но они уже завораживают, как магия полнолуния, они сильнее колдовства всех Дарующих Дыхание, какие только еще появятся на этой планете вместе взятых. А еще больше магии в твоих губах. Они порождают такие желания, от которых закипает кровь, к ним хочется не просто прикоснуться, их хочется выпить, как древнее вино, только они опьяняют во сто крат сильнее. Твоя улыбка чудеснее, чем рассвет над горным озером, чем сказочные видения темной ночи, твое дыхание душисто, как аромат жасмина, выросшего над прозрачным ручьем. Ты знаешь, что такое жасмин?
- Это все равно, - прошептала Юлук.
Найл сделал шаг к ней, обнял и крепко поцеловал. Всегда сильная девушка на удивление обмякла в его руках, правитель едва удержал ее и осторожно опустил на подстилки. Развязал пояс, откинул ненужную тунику, стал медленно целовать ее живот, бедра, ноги.
- Скажи мне еще что-нибудь, Посланник, - попросила девушка, гладя его по волосам.
- Говорить нужно тебе, желанная моя: твой голос ласкает сердце, как прохладный вечерний ветерок после полуденного зноя, твои слова дарят радость любому, кто слышит их, кто видит твою красоту. Ты воплощаешь все радости мира, смысл жизни, цель существования, ты создана на счастье и на гибель, и даже смерть не страшна, если служит платой за твои объятия.
- Не надо… - хотела попросить о чем-то девушка, но дыхание ей не подчинялось, и фразу закончить не удалось. Однако, просила она явно не о том, что бы ее оставили в покое: легкий но ощутимый едковатый запах доказывал, что Юлук страшно хотела принять Посланника Богини в свое лоно.
Найл вспомнил, что ему тоже нужно раздеться, быстро развязал пояс, содрал и швырнул в сторону тунику, склонился над девушкой.
- Говори, - попросила Юлук.
- Каждый миг без тебя растягивается в вечность, и пища не имеет вкуса, и влага не утоляет жажды, воздух давит грудь, сон не дает отдыха, а солнце тепла. Без тебя мир сер и скучен, и я бросился бы в пропасть, если б не знал, что увижу тебя снова, прекраснейшая женщина Вселенной!
Наверное, Юлук хотела бы услышать что-нибудь еще, но в тот миг, когда Найл вошел в нее, девушка сжала его в объятиях с такой силой, что правитель не смог больше не только говорить, но и дышать.

* * *

Найл проснулся от сдавленных всхлипываний. Он удивленно поднял голову, резко повернул Юлук к себе:
- Ты чего это, а? Что случилось?
- Ничего…
- Так. А подробнее? - потребовал Найл.
- Просто… Просто мне на миг показалось, что ты говорил все это не мне, а кому-то другому…
- Кому?
- Я… Я наверное еще глупая, да?
- Хорошая ты моя, - правитель встал, отошел к окну. Усеянный небольшими скалами и валунами склон уходил вниз, и там, вдалеке, различалась маленькая белая черточка. Светает уже. Нужно двигаться. Найл обернулся к Юлук.- Ты иди, поднимай всех, я скоро догоню.
Из комнаты правитель повернул не налево, к выходу, а направо, дошел до конца коридора, поднялся выше этажом и почти бегом пробежал к маленькой комнате. Вошел.
Разумеется, зеркало не могло сохранить в себе отражение принцессы. Остались только следы ее рук на стекле, полоски серой пыли, отпечатки ног на полу. Здесь он увидел ее в последний раз во всем том великолепии, которое она умела создавать буквально из ничего: розовое платье из тончайшего паучьего шелка, рубиновые серьги, заколка. Что это могло изменить? Главным все равно оставалась она: Найл буквально наяву увидел, как просвечивают сквозь тонкую ткань соски, черную тень между высоких грудей…
Послышался шорох.
Найл оглянулся. Сделал осторожный шаг, выглянул в коридор. С неожиданной надеждой позвал:
- Мерлью?
Разумеется, никто не ответил. Принцесса Мерлью теперь носила гордое звание Дарующей Дыхание, Великой и Всемогущей, а всех прочих называла просто смертными. Как она могла оказаться здесь?
- Мерлью, - еще раз позвал Посланник, заглянул в комнату напротив.
Постель, шкаф, стол. Все еще не рассыпавшийся компьютер. Никого.
Найл вышел в коридор, дошел до лестницы, остановился. Повернул назад, снова заглянул в комнату с мебелью и компьютером и тихонько, как бы стыдясь своего вопроса, прошептал:
- Мерлью?
Конечно же, здесь не было никого. Но почему-то витал в воздухе, постепенно развеиваясь, легкий, но такой узнаваемый запах можжевельника.

* * *

Вниз по склону отряд спустился примерно за четыре часа, после чего смертоносцы по уцелевшим паутинам перенесли людей через ущелье - на этот раз Найл тоже не стал демонстрировать личного мужества и доверился Дравигу. У старой станции фуникулера все остановились на небольшой отдых, подкрепить свои силы. Правда, паукам здесь дичи не нашлось, но восьмилапые рассчитывали поохотиться уже вечером, среди богатых рощ Провинции. Найл же, хрустя предпоследним яблоком, пытался угадать, что скажет советник Борк, узнав о результатах путешествия.
- Он не отвечает, - сообщил Шабр.
- Что? - не понял сразу Найл.
- Он не отвечает, Посланник, - повторил ученый паук. И вообще никто не отвечает.
- Я тоже пытался сказать Великому Хоу о нашем возвращении, - добавил Дравиг, - но не смог установить контакта ни с одним пауком. Такое ощущение, словно в Провинции не осталось ни одного смертоносца.
- Вот это да… - правитель задумчиво догрыз яблоко, швырнул огрызок в пропасть, встал, нашел глазами Дравига.- Но не могли же они так быстро захватить Провинцию?!
Однако Найл и сам понимал, что могли. Для разгрома огромной армии Смертоносца-Повелителя захватчикам с севера хватило нескольких дней, и еще через полмесяца они вольготно обосновались в городе. Что могло остановить чужаков от порабощения Провинции - с куда более приятным, чем в городе, климатом, но с во много раз меньшим населением? Три-четыре тысячи пауков? Опытные и воинственные пришельцы сомнут их за минуту - Найл своими глазами видел, как они умеют это делать. Нет, от захвата эту зеленую полоску между горами и морем всегда спасало только полное незнание посторонних о ее существовании. Если про Провинцию проведают - она продержится не дольше, чем потребуется тараканьим всадникам проскакать по местным дорогам от пустыни до болот.
- Что мы будем делать, Посланник? - спросил Дравиг.
- В первую очередь: отдохнем здесь до утра. Освободим котомки, проверим щиты и оружие. Давно мы их в руки не брали, могли впору заплесневеть от безделья. Да и вообще - не стоит в темноте соваться туда, где могут ждать неприятные сюрпризы. Двинемся вперед на рассвете.
Правитель помнил, как небольшой отряд пришельцев разгромил во много раз превосходящую его армию Смертоносца-Повелителя и понимал, что против арбалетов, доспехов и отлаженного воинского механизма северян плетеные щиты и копья с костяными наконечниками не спасут, однако был уверен, что крупного военного отряда в Провинции быть не может.
Если захватчики явились и сюда, то разгромив пауков, они наверняка оставили скромный гарнизон для поддержания порядка и ушли.
Зачем держать большое войско в таком глухом углу? Да и против гарнизона путникам сражаться ни к чему - им нужно всего лишь прорваться вдоль моря к пустыне и уйти в Дельту.
А раз так: понадобится всего лишь смять малочисленные посты или патрули, которые попадутся на дороге и скрыться в песках, прежде чем враг поймет, что случилось.
Это путникам по силам - быстрому передвижению и решительному напору они успели научиться, а преимущество в оружии против численности и парализующей воли смертоносцев чужакам не поможет: Райя рассказывала, что в городе на постах стоит по три-четыре воина и один-два паукам. Такая кучка перед напором путников не устоит, никакие мечи и доспехи не помогут.
Только утром стало понятно, насколько правильным было решение отложить выступление до следующего дня: если раньше путники шли нестройной толпой, закинув щиты за спины, а иногда привязав туда и копья, то теперь отряд походил на бронированную игольчатку - во всех направлениях настороженно смотрели копья, со всех сторон от возможного нападения прикрывали щиты.
Заплатив за науку жизнями многих товарищей и перенесенной в схватках болью, пауки хорошо усвоили, что против брошенного копья или камня сила воли не поможет, а бессмысленная отвага способна погубить не только смельчака, но и весь отряд. Теперь восьмилапые предпочитали держаться в середине колонны, прикрытые людьми - здесь они были в относительной безопасности, но всегда оставались готовы нанести волевой удар или послать во врага волну ужаса.
Люди тоже успели испытать на себе, насколько тяжело приходится в бою, если умелый вражеский удар на некоторое время выводит из строя восьмилапых собратьев, и теперь всеми способами старались ничего подобного не допустить: справа и слева от пауков в два ряда шли, внимательно всматриваясь в безжизненные скалы, подростки - выставив наружу копья и стараясь как можно плотнее смыкать щит к щиту. Во главе самой колонны шел Найл, которого от опасностей всячески пыталась прикрыть своим могучим телом Нефтис, но пока мест только мешала, постоянно путаясь под ногами.
Впереди, в двух десятках метров, двигались последние из охранниц дворца Смертоносца-Повелителя: пять женщин во главе с Сидонией. Они были готовы принять на себя первый удар возможной засады и дать всем остальным несколько мгновений, чтобы сориентироваться и ответить на нападение.
Дорога свернула со скального карниза в расселину, в лицо сразу дохнуло свежестью, запахло морем - солью и травяной прелостью. Теперь путь шел под уклон, но пологие откосы могли скрывать затаившихся врагов, поэтому путники не только не ускорили шаг, но и замедлили его.
Расселина, уходя вниз, постепенно заворачивала влево и быстро расширялась, превращаясь в лощину. Кое-где из трещин или из-под камней стали выглядывать стебли травы. Поначалу жухлые, с каждым шагом они становились все сочнее, выше, выбирались из укрытий и сливались с другими в травяные островки, пока густой, шелестящий на ветру ковер не укрыл всю землю. А вскоре впереди появился и невысокий каменный вал, перегораживающий древний тракт.
- Провинция, - негромко произнес Найл.- Вот мы и вернулись. Интересно, чужаки стали охранять выход на никуда не идущую дорогу?
Отряд остановился и быстро перестроился: колонна развернулась, люди перешли вперед, вытянувшись в три ряда, а смертоносцы остались позади - нападения с тыла теперь никто не ожидал. В первый миг правитель удивился, но быстро все понял: единое сознание! Путники, ставшие народом братьев по плоти, обрели не просто общее имя, но и общее надсознание, которое Найл заметил еще при выходе из комплекса Мага. Теперь им не требовалось отдавать приказы - ощущая себя единым организмом, они просто чувствовали, как нужно поступать - как чувствует потребность к движению рука человека или лапа смертоносца, стоит разуму подумать о каком-то действии. Сам Найл сейчас являлся не правителем отряда, а его разумом - он думал, оценивал происходящее, принимал решение. Все остальное происходило как бы само собой. Принятый приказ надсознание само разделяло на отдельные поступки среди остальных членов отряда. Как сейчас: Посланник остановился, понял, что опасность теперь угрожает не со склонов, и не сзади, а только из-за вала - и отряд сам перестроился, готовый дать отпор.
- Если там стоит охрана, - сказал Найл, - мы их сразу уничтожаем, поворачиваем направо и быстро уходим по дороге в пустыню. Если нет - все равно сворачиваем направо, но двигаемся не спеша, с осторожностью. Может быть, удастся уйти по-тихому, незаметно. Незачем раньше времени оповещать врагов о своем существовании. Ну, вперед!
Правитель побежал вперед, разогнался, по инерции выскочил на самый гребень вала и замер, пораженный увиденной картиной: начинаясь метрах в сорока от вала впереди колыхалось серое море паучьих спин.
Вход в Провинцию от горстки путников охраняла вся огромная армия прибрежных земель - не меньше трех тысяч смертоносцев, выстроившихся полумесяцем от серой горной стены до плотных, непролазных зарослей акации; полоса восьмилапых воинов не меньше двухсот метров шириной и примерно полусотни в глубину.
- Вот так сюрприз, - Найл спустился с вала, остановился примерно посередине между стеной Квизиба Великого и ближайшими смертоносцами, и произнес, глядя в однообразную серую массу: - Это же как ты должен ненавидеть нас, Борк, чтобы не просто запретить вход в Провинцию, а промолчать в ответ на наши призывы? Ты специально сохранял тишину, ты боялся, что мы послушаемся твоего запрета и уйдем в пустыню через Серые горы. Признайся, советник, ведь ты хотел именно заманить нас сюда, и уничтожить?
- Никто не собирается убивать вас, Посланник Богини, - с ярко выраженной интонацией снисхождения ответил советник Борк. Ты, как почетный гость останешься жить в замке, сможешь присутствовать на всех празднествах, получать сколько угодно еды и вина, сможешь выбирать себе любых женщин, каких только пожелаешь. Двуногие будут отправлены в болота, возвращены в естественное состояние, а смертоносцы разделены по одному и отправлены в разные сторожевые отряды.
- Вот как ты решил?
- Так сказал Великий Хоу, уста всех повелителей. Вы нарушаете все божественные и природные законы, вы будоражите умы слуг, которые видят, что пауки обращаются с некоторыми людьми, как с разумными существами, вы вносите смятение в сознание молодых смертоносцев, ведя себя так, словно равны им по уму и происхождению. Ваше племя похоже на заболевание, способное отравить любую цивилизацию. Мы, как представители ученого мира, как верные слуги Великой Богини Дельты, как разумные существа, наконец - просто обязаны остановить подобное разрушение устоев мира и общепринятых моральных принципов.
- Интересное решение, - усмехнулся Найл.
Пока правитель точил лясы с советником Борком, путники успели спуститься с вала и перестроиться еще раз: теперь они стояли углом, обе стороны которого составляли подростки с длинными копьями, острие - Сидония со своими охранницами, вставшими перед правителем, а позади, в безопасности, прятались от возможного удара смертоносцы. Найл ощущал своею спиною прикосновение хелицер Дравига; с одного бока правителя прикрывал щит Юлук, с другого возвышалась Нефтис - и Посланника отнюдь не пугала многочисленность врага.
Советник Борк безусловно гордился победами своих предков над человеческими армиями, в его стройном и логичном разуме не оставалось ни мельчайшей доли колебания в том, что будет происходить дальше: сотня моральных извращенцев, столкнувшись с трехтысячной армией, немедленно сложит оружие и сдастся на милость сильнейшего. А если кто-то сделает хоть одно подозрительное движение - могучий волевой удар мгновенно прихлопнет его, сметет, как сносит неудержимый камнепад оказавшиеся на его пути тростинки. В настоящий момент фактический повелитель Провинции не понимал только одного: почему бродяги все еще сжимают свои палки, а не стоят на коленях, моля о милости? Исходя из его знаний, опыта и памяти предков все должно происходить именно так!
Советник Борк обладал огромным знанием - но он никогда не участвовал в сражении. Он не стоял под арбалетными стрелами захватчиков с севера, как это довелось Дравигу и Найлу, он не атаковал фалангу воинов Мага, как это приходилось делать Сидонии и ее охранницам, он не защищал свою жизнь от все время воскресающих озерных жителей, как это довелось всем братьям по плоти. Борк не знал, что такое боль и страх - а Посланник знал, и в его представлении предстоящая схватка выглядела совсем иначе:
Ощетинившийся копьями клин братьев бросится вперед - атакующих людей прикроют своим ВУРом смертоносцы, и беспорядочные парализующие удары армии провинции не причинят никому ни малейшего вреда. Двадцать метров - десять секунд бега. Местные смертоносцы просто не успеют поставить ВУР. А если успеют согласовать парализующий удар - это ничего не изменит.
Частично его ослабит волевое прикрытие, а кроме того - родившиеся в Дельте дети имеют собственное сильное сознание и парализовать их не так то просто. Потом - отряд уже успеет набрать скорость и инерцию, и сразу остановиться не сможет, даже кого-то из людей и удастся свалить. Пусть даже половину, пусть даже большинство - хоть несколько человек смогут сохранить порыв и донести острия копий до мягких паучьих тел. А потом - волна боли прокатится по серому воинству, взаимоусиливающий резонанс рассыплется. Горстка людей смертоносной гребенкой продет сквозь массу обезумевших тел, развернется, и пройдет еще раз, потом еще и еще, сея боль и смерть.
Посланник не стремился устраивать кровавой бойни, в первый момент он хотел просто пробиться сквозь ряды врага и уйти в пустыню, но быстро понял, что этого не получится: смертоносцы кинутся в погоню и не позволят путникам ни отдыхать, ни охотиться, ни есть, пока не вымотают до смерти. Чтобы спокойно удалиться, у братьев имелся только один путь - не просто разбить врага, а разметать его в пух и прах, превратить в кровавое месиво, оставить после себя такой неодолимый ужас, чтобы надолго отбить у местных пауков всякое желание участвовать в новых схватках.
И все-таки Найл медлил. Ему совсем не хотелось уподобляться диким северянам и тысячами истреблять беззащитных противников, не хотелось по горло погрязнуть в крови самому и вымарать в ней своих соратников.
- Послушай меня, Борк, - в последний раз попросил он. Все, чего мы хотим, это просто уйти. Никого не смущать, никому не угрожать, никого не убивать, никого не пугать. Просто повернуть на ту дорогу, которую я вижу за спинами твоей армии, пройти по ней до границ твой земли и пожелать на прощание только хорошего тебе, твоим паукам и вашим слугам.
- Вы должны немедленно сдаться или умереть! Таково решение Великого Хоу!
В мыслях советника появилось раздражение: маленький вооруженный отряд вел себя неправильно. Найл же понял, что Борк в любую секунду может отдать приказ уничтожить пришельцев - и если местные пауки будут первыми, против единого волевого напора многотысячной массы горстке путников не устоять.
- Приготовились, - прошептал правитель. Командовать громче не имело смысла: единое сознание отряда, частью которого был и разум Посланника, и так мгновенно отреагировало на смысл приказа, начав быстро наливаться ярко-зеленой яростью - энергией, необходимой для стремительного, смертельного, беспощадного удара. Правитель немного выждал, давая этой энергии накопиться до нестерпимой яркости, а потом коротко приказал:
- Вперед!
Еще мгновение отряд стоял на месте, потом качнулся вперед и начал быстро набирать скорость.
- Умрем голодными! - неожиданно закричала над самым ухом Юлук.
- Го-о-олод!!! - яро подхватили десятки глоток.
Они бежали вперед, готовясь врезаться в жесткую массу вражеской армии, но та почему-то не принимала удар, вминалась, пропуская отряд в себя, смыкаясь позади - но не стремилась их раздавить, а тянулась следом, словно липкая грязь, приставшая к сандалиям. Спустя минуту путники прошли армию насквозь, не поранив ни единого паука и не потеряв ни одного брата, развернулись, еще ничего не понимая, но по инерции готовясь к новой атаке.
Найл, шалея от восторга и прилива энергии, удивленно наблюдал, как следом за его отрядом от армии Провинции тянутся два серых ручейка, огибая и пристраиваясь к путникам сзади и по бокам. В спину больно ударили хелицеры Дравига, а в голове сверкающей бомбой взорвалось мысленное послание старого смертоносца:
- Они переходят на нашу сторону, Посланник!
Только теперь правитель понял, почему его переполняет яркость мыслей, энергии и чистоты восприятия - сотни, тысячи пауков вливали свои разумы в единое сознание братьев, расширяя его возможности до бесконечности.
- Они считают тебя Смертоносцем-Повелителем, - добавил Дравиг.
- Но почему? - Не успел Посланник высказать вопроса, как мощный единый разум подхватил его, разбил на составляющие, проанализировал, сверил с хранящейся в памяти пауков информацией и вернул в виде готового ответа:
- Понимаешь, Дравиг, - негромко произнес Посланник, - несколько столетий назад в городе пауков девять самок смогли соединить свои сознания в единую сущность, создав Смертоносца-Повелителя, и это новое, мощное сверхсознание стало центром кристаллизации, вокруг которого объединились разумы всех прочих пауков. В Провинции Смертоносца-Повелителя не было. Имелись общее сознание, устами которого стал Великий Хоу, и правитель, должность которого прибрал себе советник Борк. После трудного похода через горы, после битв, после обмена плотью своих друзей мы стали ощущать себя единым целым, общим разумом, сплетенным почти из полусотни личностей. Вдобавок, перед боем этот сверхразум накопил энергию, сконцентрировался - я почти физически чувствовал это - и прокатился по здешним вялым умам, как снежный ком катится по рыхлому снегу: вбирая в себя, перестраивая на свой лад, по своему образу и подобию. Как перед нашим уходом из Провинции большинство смертоносцев остались здесь, подстроившись под более сильное общее сознание, так теперь почти все местные пауки стали членами нашего народа, влившись в еще более могучий разум. Мы победили, Дравиг. Эти земли отныне принадлежат нам.
Перед замшелым каменным валом осталось стоять не больше трех сотен разрозненных смертоносцев. Посланник не испытывал к ним вражды: мир так устроен, что среди многих всегда находятся те, кто думает и чувствует не так, как остальные - и это правильно. Никогда не знаешь, какие черты и способности востребует этот мир через час, через день, или через несколько лет. Минуту назад братья по плоти считались моральными уродами, а теперь они стали ядром целой армии. Может быть, пробьет звездный час и для тех, кто сейчас остался в меньшинстве.
- Борк, - позвал правитель, - выйди вперед, я хочу тебя видеть.
Группа смертоносцев, прижавшихся к зарослям акации, расступилась, выпустила из себя небольшого паучка.
- Рад видеть тебя, советник, - усмехнулся ему Найл.- Ты ничего не хочешь мне сказать?
- Провинция будет рада оказать гостеприимство тебе и твоим спутникам, Посланник Богини, - после короткого размышления признал Борк.
- Хорошее предложение, - с улыбкой кивнул правитель. Мы принимаем его. Проводи нас в замок.
Правитель всего лишь подумал о том, что теперь, после фактического признания советником своего поражения, могучая армия больше не нужна, как смертоносцы, вставшие на его сторону, стали расходиться и вскоре вокруг Найла стояла всего лишь немногочисленная группа братьев по плоти - основы нового государства. В том, что только что возникла новая страна, Посланник не сомневался ни на мгновение.
Он достаточно хорошо знал прежнего Смертоносца-Повелителя, много раз вступал с ним в прямой мысленный контакт и не раз наблюдал, как «внутри» этого могучего правителя возникали разногласия - которые, впрочем, быстро сходили на нет.

Предыдущая страница 21 Следующая страница


Знамение 22

Сущность паучьего правителя составляли несколько старых самок, ощутивших себя единым существом.
Отряд братьев по плоти, возмужавший и осознавший себя единым целом во время похода в Серые горы и в битвах с Магом, состоял из более независимых личностей, часто ощущающих свою самодостаточность, но зато их было почти шесть десятков сознаний, и общий потенциал получался никак не меньше, нежели был у старого Смертоносца-Повелителя.
К тому же, в минуты опасности братья безусловно соединялись в единое целое - и энергетическая мощь этого единого целого превышала возможности прежнего властителя вселенной в десятки, если не в сотни раз!
- Но создал нового Смертоносца-Повелителя все-таки старый, - не утерпев, уточнил Шабр.- Именно он выбрал тебя своим преемником, именно он поручил тебе будущее обоих наших народов: людей и пауков.
- Знаю, - кивнул Найл, - предыдущий Смертоносец-Повелитель был очень мудр. Но и ты не забывай, Шабр: среди нас больше нет двух народов. Мы - единое племя!
- Разумеется, Посланник, - не стал спорить ученый смертоносец и тут же свернул на другую тему: - Но согласись, у старого правителя пауков было одно неоспоримое преимущество?
- Какое?
- Ему можно было задавать вопросы. Если мой разум составляет частицу нового властителя, то нам что, выходит, нужно спрашивать самих себя?
- А что ты хочешь спросить?
- Для начала что-нибудь очень простое. Например, собираемся ли мы отправиться в Дельту, или пойдем прямо в город?
- Разумеется…- начал было отвечать Найл и осекся. До него только сейчас дошло, что вокруг единого энергетического узла братьев по плоти объединилось не меньше двух тысяч смертоносцев Провинции.
- Да-да, - услужливо подсказал Шабр.- примерно в пять раз больше взрослых, сильных воинов, чем мы рассчитывали получить после трех походов в Дельту.
Правитель заколебался. Он чисто психологически не был готов отвечать, поскольку никак не ожидал, что подобный вопрос может возникнуть раньше, чем через год.
- Дравиг, - обратился он к старому смертоносцу, - а как считаешь ты?
- Я согласен с тобой целиком и полностью, Посланник! - немедленно ответил паук. Впервые за последние полгода Дравиг увидел, что освобождение города Смертоносца-Повелителя может стать реальностью и теперь еще решительнее, чем раньше был готов поддерживать любые решения Посланника Богини.
- Спасибо, Дравиг, - тоскливо поблагодарил Найл, получивший вместо четкого и вразумительного ответа восторженный сумбур.
- Я тоже согласен с тобой, Посланник, - и опять в интонациях восьмилапого селекционера проступило ехидство, - но только хотелось бы знать, с чем именно я согласен.
Впервые Найл с такой остротой ощутил нехватку оставшихся в Серых горах соратников - осторожного Симеона, всегда имевшего в запасе десяток аргументов не делать ничего, если есть возможность отсидеться в безопасности; быстро вычисляющего все риски, угрожающие людям и паукам при исполнении любого плана.
Не хватало хитрой, вкрадчивой Мерлью, способной найти выгоды в любой ситуации, подсказать совершенно неожиданный, иногда даже невероятный ход и хладнокровно при этом просчитать все варианты.
Дравига тоже не хватало - такого, которым он был раньше: спокойного, рассудительного, обладающего невероятным объемом памяти.
- Зачем так печалиться? - удивился Шабр внезапной перемене в сознании правителя. Ведь ты остался не один. Неужели среди людей не найдется того, кто сможет стать твоим советчиком? А Нефтис? Она с тобой с самого первого дня! Неужели у нее еще не накопился опыт? А Юлук? Вспомни, с какой храбростью она сражалась! К тому же, все подростки охотно подчиняются ее приказам. Дравиг тоже быстро вернется в прежнее состояние, когда поймет, что все совсем не так хорошо.
- Если ты считаешь, что все плохо, - грустно пошутил Найл, - то сможешь заменить по крайней мере Симеона.
- А ты спроси, Посланник, - не отреагировал на последнее замечание ученый паук. Вдруг они смогут тебе помочь?
- Не здесь, - покачал головой Найл.- Прежде, чем задавать вопросы, нужно понять, о чем хочешь спросить. Дай мне подумать пару дней, а потом соберемся все вместе и попытаемся найти решение.
Все это время советник Борк продолжал стоять перед Посланником метрах в сорока, словно чего-то ожидая от кучки пришельцев, внезапно оказавшихся победителями и хозяевами его родины. Смертоносцы, что оставались за спиной недавнего правителя, потихоньку «рассосались», оставив его в полном одиночестве.
- Ты кого-то ждешь, советник? - не выдержал Найл.- Может быть, все-таки проводишь нас к замку?
- Но ведь вы сами знаете дорогу?..- осторожно удивился Борк.
Это не была грубость, как в первый миг показалось правителю - при первом же прикосновении к мыслям паука стало понятно, что он ждет наказания за свою попытку уничтожить путников, и смирился с неизбежностью. О возможности остаться на высшем посту Провинции у него, естественно, не осталось даже мысли.
- Собираешься в болота, в «естественное состояние»? - усмехнулся Найл.- Нет, Борк, в порядках, которые ты установил в здешних местах, никто кроме тебя не разберется, вот и не перекладывай свои обязанности на нашу шею.
Проводи нас к замку, распорядись чтобы всех покормили, переодели, дали возможность отдохнуть, и очень прошу: не устраивайте в нашу честь никаких праздников, очень уж они меня нервируют.
Советник неуверенно попереставлял свои ажурные лапки, с поразительной для паука медлительностью усваивая слова Посланника. Сперва он постиг ту истину, что никаких наказаний, похоже, не последует. Потом долго размышлял над странным парадоксом - каким это образом вся та власть, которой он с немалым трудом добивался много лет, может быть расценена как «тяжкая обязанность», от которой лучше отказаться. Затем перешел к мыслям о том, где лучше разместить гостей, и только после этого с удивлением понял, что победители, которых он собирался истребить если не физически, то как единое целое, почему-то легко и просто оставили его в звании советника - то есть, фактическим правителем Провинции! И тут, напоследок, выскочила самодовольная мыслишка о том, что переход «единого сознания» Провинции к Посланнику Богини начисто нивелирует пост Великого Хоу - «уста всех повелителей», и таким образом статус его, советника Борка, не только не снижается, но и наоборот, возрастает.
- Однако, ты хитроумен, - удивился Найл, с интересом следивший за размышлениями паука. Прямо как принцесса Мерлью. Раньше подобные думы я наблюдал только в ее прелестной головке.
- Прошу вас следовать за мной, Посланник Богини, - опустился в ритуальном приветствии советник Борк, - я покажу вам дорогу.
К замку вела не дорога, а скорее тропа, петляющая между лиственных рощиц от деревни к деревне - и опять крестьяне с дальних полей, завидев приближение отряда пауков, подбегали ближе и тянулись во весь рост, выпячивая грудь и оттопыривая локти, всячески демонстрируя свои аппетитные формы.
Увы, и на этот раз пауки из отряда Найла не проявили к туземцам ни малейшего гастрономического интереса.
Зато люди, опускающие копья и поднимающие щиты при всякой попытке посторонних приблизиться, вызывали в мыслях селян восхищение - вот как нужно отстаивать свое право на поедание!
Где-то через пару километров тропинка слилась с дорогой и минут через десять путники вышли на поляну перед замком.
На холме было пустынно - только двое селян разгружали повозку с деревянными чурками, перенося дрова ко входу в «вакуумный» зал. Похоже, здесь и вправду готовились к новому «празднику».
- Нижние комнаты замка сейчас пусты, - полувопросительно сообщил советник. Если вы ими не побрезгуете…
- Ну отчего же? - пожал плечами Найл.- Свежий воздух за последние месяцы нам изрядно надоел, поживем несколько дней под крышей.
Впрочем, сам правитель подумал о балкончике, с которого открывался великолепный вид на море.
- Замок к вашим услугам, - не стал спорить советник. Я прикажу Джарите позаботиться о еде и свежих туниках.
- Господин!!! - рыжая женщина, не переставая кричать, сбежала вниз по холму, упала на колени и обняла Посланника за ноги. Мой господин… Вы вернулись…
- Джарита?
Найл уловил в сознании советника порыв наказать служанку за неприличное поведение и отрицательно покачал головой. Борк, немного выждал, потом решил, что здесь разберутся и без него, и не прощаясь отправился на холм.
- Мой господин, - продолжала причитать служанка. Мой господин.
- Да хватит же, - правитель погладил ее пышные кудри, - хватит. Вставай.
- Вы вернулись, - служанка наконец-то решилась разомкнуть объятия и подняться с колен. Я думала, что больше никогда вас не увижу.
- Еще увидишь, - неожиданно хмуро отозвалась Нефтис.- И не раз. Мы живучие. Где тот раб, который здесь всем командует? Мы хотим поесть, умыться, выспаться в мягкой постели и поменять рваные туники на свежие.
- Я сейчас распоряжусь, - вздрогнув от холодного тона, ответила Джарита, перевела взгляд на Найла и добавила: - Мой господин.
Служанка торопливо ушла, а Найл удивленно повернулся к Нефтис:
- За что ты ее так? Она ведь искренне нам обрадовалась.
- Вы слишком добры, мой господин, - спокойно отчеканила стражница.- Наверное, вы забыли, как она предала вас и нас, захотела остаться здесь, в сытости и безопасности, а нас отправила в Серые горы.
- Просто она слишком слаба, Нефтис, - примиряюще заметил Найл.- не все способны быть такими, как ты.
- А как я? - неожиданно поинтересовалась высунувшаяся сбоку Кавина.
- Где твой щит, единственная ты наша? - поинтересовался Найл.
- Вот, за спиной, - гордо продемонстрировала девушка. Что, думали - потеряла?
- Извини, Посланник, - вмешался в разговор Дравиг.- Пока вы отдыхаете, мы осмотрим ближайшие рощи?
- Конечно, - кивнул правитель, - охотьтесь, набирайтесь сил. Только я попрошу вас с Шабром прийти послезавтра ко мне. Нужно решить, как мы будем действовать дальше.
- Как прикажешь, Посланник.
Найл готов был поклясться, что произнося эти слова Дравиг выполнил ритуальное приветствие, но увы - паука он в этот миг не видел, а спустя минуту все восьмилапые уже разбежались в разные стороны.
- Ладно, - махнул рукой правитель, - пока Джарита разбирается с обедом и переодеванием, можно успеть хорошенько освежиться в море. Я, конечно, не озерный житель, но от возможности ополоснуться не откажусь.

* * *

Ближе к вечеру, после того, как люди получили возможность от души объесться зажаренными над огнем кроликами, а так же доставленными в неимоверных количествах фруктами, после того, как все выбрали себе новенькие туники и каждому Джарита указала его постель - почетным гостям были отведены все нижние помещения замка, и они разместились по пять человек в комнате; после всего этого Найл подумал, что напрасно отложил разговор о дальнейшем пути на послезавтра. Люди, которым последние дни не пришлось ни голодать, ни сражаться совсем не устали и готовы отправиться в дальнейший путь прямо сейчас. Однако правитель решил ничего не менять - в конце концов, привыкшим ночевать на холодных камнях и под открытым небом путникам будет приятно провести несколько ночей в мягких постелях и теплых комнатах. Они этого заслужили.
Сам Посланник опять предпочел ночевать на балконе, самолично отнеся туда свой матрац и одеяло из мягкого войлока, но в ожидании вечера спустился вниз, в соседнюю рощу, где под густыми кленовыми кронами был накрыт обильный стол. Здесь его и нашла Кавина, любезно пригласив проследовать к морю, где между двумя деревьями, одиноко стоявшими на широкой поляне, паучата не поленились натянуть небольшой, от силы на десяток человек, шатер.
Хозяйкой вечера памяти оказалась сама Кавина. Найл припомнил, что поначалу речь шла о том, что девушки участвуют в ритуале то ли по жребию, то ли по очереди, и заподозрил Кавину и Юлук в жульничестве - слишком уж часто везение выпадало именно им. Хотя, с другой стороны, таинство близости с мужчиной, если верить Шабру, познали уже все подростки - интерес к «фокусам» Посланника у них наверняка ослаб. Так и так - в эти решения, принимаемые только молодыми представителями отряда, правитель вмешиваться не собирался, а потому просто сел лицом к детям, вздохнул и продолжил свое повествование с того места, как изгнанники переправились через реку.
В общем-то первая часть рассказа не представляла ничего интересного: пять дней пути вдоль берега, вступление в Провинцию, встреча с советником Борком - все уложилось в несколько минут. Однако за эти минуты Найл успел почувствовать, что энергетика отряда заметно изменилась с момента последней встречи, и даже понял, почему: теперь его слушало не три десятка молодых паучков и столько же подростков, а почти три тысячи смертоносцев - все те восьмилапые, которые присутствовали в радиусе нескольких дней пути. И тогда Посланник нанес удар:
- Жить в Провинции оказалось спокойно, безопасно и сытно, но нашлись люди и пауки, которые не могли спокойно жиреть на теплом солнце, когда в исконные земли предков вторглись захватчики, когда в городе Смертоносца-Повелителя хозяйничают чужаки, когда тела сотен их собратьев втоптаны в песок и брошены на съедение мухам-падалыцикам. Эти смельчаки отказались подчиниться Великому Хоу, приказавшему смириться с позором, и ушли в Серые горы, чтобы сразиться с другим исконным врагом нашего народа - коварным Магом, выведать его секреты и использовать их против жестоких пришельцев.
Конечно, это было вранье, бессовестная ложь - но смертоносцы не умеют обманывать. Постоянно пребывая в мысленном контакте друг с другом, не имея возможности скрывать что-либо от собратьев, они привыкли считать, что лгать вообще невозможно. И пауки - поверили. Три тысячи восьмилапых обитателей Провинции испытали огромное чувство стыда оттого, что не они все отправились выполнять долг чести, а кучка новорожденных паучат, да горстка двуногих, которых они привыкли презирать, и вспоминать о них только в минуты голода.
Теперь все пауки будут считать братьев по плоти равными себе не потому, что так желает Смертоносец-Повелитель - теперь они будут знать, за что уважают эту горстку двуногих. Так будет куда надежнее на случай неожиданных поворотов судьбы. Да и в будущем для потомков этот важный эпизод становления нового мира останется именно таким: полсотни людей и полсотни смертоносцев вместе решили рискнуть собой во имя освобождения Родины. А что касается истины - кого она будет интересовать через двадцать-тридцать лет?
Посланник перевел дыхание и продолжил рассказ - о том, как пауки перенесли людей через пропасть и благодаря этому путникам не пришлось возвращаться из тупика назад, как спустя три дня уже людям пришлось собою отогревать смертоносцев на морозном плато, спасая их от вечного сна.
Вечер памяти он закончил схваткой с чудовищами на каменных россыпях и почувствовал - погибшей стражницы стало жалко всем, даже провинциальным смертоносцам, безмятежно съедающим по несколько селян каждый месяц. Это было именно то чего он и хотел добиться.
Найл встал, повернулся и вошел в шатер. Кавина опустила полог - завершающую точку в ритуале надлежало поставить наедине.

* * *

Утро оказалось весьма прохладным - ночью с моря приполз туман, и к утру его влажным щупальцам удалось пробраться внутрь шатра, основательно подмочив подстилки и тонкие покрывала. Сперва Найл хотел для согрева воспользоваться «естественным» способом, но Кавина мало того, что упорно не реагировала на его ласки, в полудреме она натянула на себя покрывало правителя и зарылась в него с головой.
Оставшись вовсе обнаженным, Найл, ежась, выбрался на свежий воздух, больше напоминающий мутную от белой глины воду, пробежался вниз по склону, пока от ног не полетели в стороны крупные брызги, после чего нырнул в теплую воду. Удаляться от берега Посланник не стал - плавать он так и не научился - но побарахтался от души. После мокрого, душного и холодного воздуха вода казалась бархатисто-теплой, приятной на ощупь и на вкус.
Искупавшись, правитель поднялся в замок, прокрался мимо отведенных людям комнат, осторожно забрался по винтовой лестнице на свой балкон, несколько минут полюбовался сверху на качающиеся под ногами пухлые клубы тумана, бессильного подняться на подобную высоту, а потом с наслаждением забрался под мягкое войлочное одеяло.
Однако, стоило ему пригреться и уйти в блаженное состояние полудремы, как рядом послышались тихие, осторожные шорохи. Найл громко зевнул, как бы во сне откатился к перилам, положил руку на древко прислоненного там копья и приоткрыл глаза.
А, это ты Джарита, - уже непритворно зевнул он. Не спится?
- Я привыкла, - пожала плечами служанка. Замковые селяне обязаны выходить на работу сразу после утреннего тумана. Если не проследить - быстро обленятся и будут спать до обеда.
- Когда это ты успела привыкнуть? - усмехнулся Найл.- Насколько помню, я рекомендовал тебя Тантону всего два месяца назад! Кстати, а где это он, почему не видно?
- Не знаю, - пожала плечами служанка и зябко поежилась. После вашего ухода он выделил мне десять селян и отправил за провизией, на болотные фермы. Когда я вернулась, похвалил и стал объяснять, что и где нужно делать по замку. В общем, все так же, как было в вашем дворце, мой господин, только с едой намного проще: кормить нужно только слуг, советник Борк ест… - тут она запнулась. В другом месте.
- Да, я видел, - кивнул Найл.
- Примерно через полмесяца Тантон привел меня к советнику Борку и испросил разрешение испытать мое умение. Больше я его не видела. Джарита опять поежилась.
- Ну что ж, - пожал плечами Найл, - по всей видимости, ты сдала экзамен, и вы оба получили все, что хотели.
- Знаю, чего они тут все хотят, - зябко передернула плечами служанка. Ужас какой-то.
- Насколько я понимаю, - заметил правитель, - тебе здесь ничего не грозит?
- Да, - согласилась девушка, подошла к перилам, мерзляво обняла себя за плечи и выглянула вниз. Туман. Густой, не скоро разойдется.
- Джарита, - окликнул ее Найл.
Она оглянулась. Правитель приглашающе приподнял край одеяла. Служанка без дальнейших разговоров нырнула в тепло, крепко прижалась к Найлу. Обнаружив, что он обнажен, немедленно развязала свой пояс и принялась выпутываться из туники.
- Ты не спишь, Посланник?
Джарита испуганно замерла. Найл повернулся к спустившемуся по стене гостю, и с неестественным дружелюбием ответил:
- Ну что ты, советник! Кто же может спать в такое чудесное утро?!
- Я слышал вечером твое повествование, Посланник. Ты настоящий шивада, - похвалил Найла Борк. А про то, что пауков можно отогреть человеческим теплом, вчера я узнал впервые. Это очень важное открытие.
- Спасибо за похвалы, советник, - Найл послал ему импульс благодарности. Из истории нашего путешествия ты сможешь услышать еще очень много.
- Полностью уверен в этом, Посланник!
В том восхищении, которое излучал паук, сквозил явный перебор, и Найл промолчал, ожидая, к чему ведет речь советник.
- Я так понял, что ты создал новую память, Посланник? И она находится совсем недалеко?
- Да, советник.
- Скажи, а можно ли будет жителям Провинции воспользоваться накопленным там знанием?
- Разумеется, - несколько раздраженно кивнул Найл.- Существование памяти имеет смысл только до тех пор, пока она кому-то нужна. Она принадлежит всем людям и смертоносцам.
- Благодарю, Посланник, - советник присел в ритуальном приветствии и убежал.
Джарита с облегчением перевела дух, и Найл усмехнулся ее наивной хитрости: такой старый и опытный паук, как Борк, не мог не заметить ментальных вибраций своей главной служанки. Если он предпочел ничего не понять, то это могло означать одно из двух - или девушка слишком ценна для него, и подобные вольности всегда сходят ей с рук, или она вовсе действует по его прямому приказу.
- Не заметил, - прошептала Джарита, вытолкнула свою тунику из-под одеяла и поцеловала Найла в ямочку между ключиц. Мой господин.
- Вы здесь, Посланник Богини? - высунулась из ведущего на лестницу люка голова какого-то мальчишки, и служанка опять спрятала голову под одеяло.
- Да, - кивнул Найл.
- Вот, - мальчишка поднялся на пару ступенек, высунувшись примерно по пояс, и положил рядом с матрацем аккуратный сверток. Внизу лежала ваша туника.
- Спасибо, - кивнул Найл. Мальчишка исчез.
- Мой господин, - зашептала Джарита, целуя Найлу грудь, - как давно я вас не видела.
- Скажите, Посланник Богини, - опять показалась голова мальчонки.- А Джариты здесь случайно нет?
- А что ты от нее хотел?
- Нам в прибрежные фермы три повозки посылать, или пять?
- Три, - высунулась из-под одеяла служанка. Пять отправляйте к болотным фермам.
- Ага, - кинул мальчишка и провалился обратно под пол.
- Бестолковые, - вздохнула Джарита.
- Не ругайся, - улыбнулся Найл.- Похоже, он просто очень старательный.
- Я не видела вас целую вечность, мой господин, - опять прошептала служанка, наклоняясь к груди правителя. Я думала о вас каждый день, вы снились мне каждую…
- Джарита, - появилась уже знакомая голова, - а «серых» селян на траву посылать, или пусть на кухне остаются?
- Я тебя крышу отправлю чистить! - зарычала милая и нежная девушка.
Судя по тому, как округлились глаза мальчишки, и с какой скоростью он ухнулся в люк, чистка крыш здесь была не в почете.
- Мой господин, - после небольшой паузы снова начала служанка, но Найл замотал головой и откинул одеяло.
- Извини, Джарита, - рассмеялся он, - я очень по тебе соскучился, но, видно, судьба против.

* * *

День Посланник потратил на прогулку по окрестным деревням и рощам. Нужно отдать должное - советник Борк действительно сумел превратить полоску земли между морем и горами Хайбада в оазис всеобщего покоя и благоденствия. Здесь не встречалось насекомых опаснее гусеницы, отсутствовали змеи, не носились стрекозы. В зарослях не требовалось настороженно смотреть по сторонам, сжимая копье - ни человеку, ни пауку здесь не угрожала ни малейшая опасность. Да и не только в зарослях: в глазах двуногих рабов смертоносцев здесь отсутствовала та затравленность, которая никогда не исчезала у обитателей города пауков. Никто не стоял над селянами с кнутом или палкой, заставляя работать на полях, никто не сгонял их на ночь в казармы. При виде восьмилапых господ они не только не прятались, но и наоборот - спешили навстречу, всячески демонстрируя свое здоровье, упитанность, чистоту.
При виде этой идиллии как-то забывалось, что лежит в ее основе - почти религиозное стремление, как к высшей цели в жизни, попасть на обед смертоносцу, стремление, которое Борк сумел внушить людям и успешно продолжает культивировать до сих пор.
На Посланника селяне не реагировали никак. Ментальной силы, ядром которой стал Найл, они совершенно не ощущали, в сферу воздействия единого сознания братьев по плоти не попадали: жили себе и жили, ничего не замечая вокруг - как листва на деревьях, как трава на полянах, как мох на камнях, словно и не являлись вовсе разумными существами. Глядя на это, правитель начал понимать, что с будущим походом на город все совсем не так просто и однозначно.
Вечер оказался неожиданно долгим: Посланник рассказывал о долине Парящей Башни, о юном Пурте, ставшем новой памятью, о решении двигаться в дальнейший путь - Найл опять объяснил его не опасностью пребывания в населенной чудовищами долине, да вдобавок рядом со странной Башней, несущей явный отпечаток злой воли Мага, а стремлением маленького отряда найти и победить властелина Серых гор. Обрывать повествование посередине не хотелось, а чтобы пересказать все, случившееся в долине после битвы с чудовищами и до самого момента ухода в дальнейший путь, понадобилось почти два часа и Посланник сильно устал.
В качестве завершения ритуала ему довелось познакомиться с Замией - прелестной смешливой девушкой, сильной, как все потомки изгнанников из паучьего города, но душевно мягкой и отзывчивой на ласку.
«Знакомство» окончилось далеко заполночь, и на этот раз утреннему туману не удалось рассеять крепкого сна молодых людей.
Выгнать их на свежий воздух удалось только полуденным солнечным лучам, прогревшим паутинный полог до такой степени, что воздух под ним стал душным и жарким, как пар над кипящим котелком.
Проснувшийся Найл понял, что если в ближайшие минуты не предпримет радикальных мер для своего спасения, то заживо испечется. Он вскочил, промчался десяток метров, отделявших его от моря, и ухнулся в соленую прохладную воду.
- Рад видеть тебя, Посланник, - прозвучало в сознании приветствие Дравига.
- Рад видеть тебя, Дравиг, - ответил Найл, выбираясь на берег. Извини, что заставил тебя ждать.
- Рад видеть тебя, Посланник, - хотя приветствие Шабра звучало четко и ясно, его самого видно не было. Я взял на себя смелость попросить Нефтис подать тебе завтрак, а Юлук - принести немного вина.
- Скажи просто: ты пригласил их на совет, - отмел правитель экивоки восьмилапого ученого. Никто не спорит, что их присутствие пойдет на пользу.
- Хорошо, - тут же согласился Шабр.- Я пригласил их на совет. А груши, абрикосы и вино они отдадут Замии.
Найл открыл было рот, чтобы парировать очередную эскападу почтительно-ехидного паука, но так и не нашелся, чем ответить. Между тем, подошедшие Нефтис и Юлук и вправду поставили перед растерявшейся от такого сервиса Замией блюдо с фруктами, большую глиняную кружку, положили бурдюк с вином. Девушка удивленно покрутила головой, потом предложила:
- Ты не хочешь поесть, Посланник?
- Хочу, - кивнул Найл, уселся рядом с ней на корточки и выбрал себе самую большую грушу.
- Так что ты решил, Посланник? - задал ему вопрос Шабр, соизволивший-таки спуститься с высокой липы и подойти к остальным братьям. Мы идем освобождать город от чужаков, или будем блуждать по пустыне еще один год?
- Ура-а! - вскинула Юлук руки с крепко сжатыми кулаками. Мы идем освобождать наш город!
- Кто идет? Ничего подобного! - немедленно осадил ее Найл. В это мгновение она так явственно напоминала Нуфтуса, восторженно кричавшего от радости, когда путники повернули в сторону владений Мага, а потом погибшего у подножия трона хозяина Серых гор, что правитель ясно и бесповоротно решил - никаких сражений. Больше он своим людям умирать не позволит.
- Ты что, рассчитываешь жить вечно? - грубо вмешался Шабр.- А как же «месть пришельцам», о которой ты вещаешь каждый вечер?
- Не хочу принимать в себя плоть своих соратников, - так же жестко отрезал Найл.- Я сыт.
- Ты отказываешься от своего обещания? - не столько оскорбился, сколько удивился Дравиг.
- Я обещал освободить память, которая осталась под Черной Башней, - напомнил Найл.- Так почему бы нам не вывезти ее, и не перенести в долину Парящей Башни? У нас хватит сил сделать это быстро и тайно, а пытаясь захватить город мы только напрасно погибнем.
- Но почему?! - возмутилась Юлук.- Ведь нас теперь стало «огромная толпа»!

Предыдущая страница 22 Следующая страница


23 Нэт Прикли

«Великая Богиня! - поморщился Найл.- Ведь никто из «детей» не умеет ни читать, не писать! А уже рвутся на смерть».
- Где ты научился читать и писать? - внезапно поинтересовался Шабр.
- В Белой Башне.
- А где она находиться?
Найл стиснул зубы и промолчал.
- Только в городе, и только в Белой Башне дети могут научиться твоим наукам, - неумолимо закончил свою мысль паук.
- Но почему, - продолжала требовать ответа Юлук, - почему ты не хочешь освободить город, когда к нам присоединилось так много смертоносцев?
- Ты помнишь, Юлук, я рассказывал о битве на плато? Тогда в битву с чужаками вступило в несколько раз больше смертоносцев, чем сейчас готовы встать рядом с нами. Чужаки истребили их всех.
- Ты сам учил меня, Посланник, - напомнила Юлук: - чужаки победили потому, что в их рядах сражались бок о бок и люди, и пауки. Теперь мы сами умеем сражаться точно так же. Мы победили Мага! А ведь у него было куда больше воинов, чем нас.
- Правильно, - согласился Найл.- Но только теперь все изменилось: у нас «огромная толпа» смертоносцев, и всего «чуточка» людей. Все получается точно так же, как и было на плато в первой битве.
- Но ведь в Провинции людей тоже «огромная толпа», - удивилась Замия, - Почему ты их не считаешь?
- Потому, что они люди, - тихо ответил Посланник, - а мы: братья по плоти. Они совершенно нечувствительны ни к нашему единому сознанию, ставшему для здешних пауков «Смертоносцем-Повелителем», ни вообще к чужим мыслям. Им не интересна наша война.
- Можно их попросить, - с чисто детской наивностью предложила Замия.
Нефтис громко хмыкнула. За время прошлого пребывания в Провинции она вдосталь успела насмотреться на здешних селян.
- Просить нужно советника Борка, - ответил Шабр.- Никто не знает местных двуногих лучше него, даже они сами. Я могу пригласить его, Посланник?
- Да, - после короткой заминки кивнул Найл.
В разговоре на несколько минут возникла заминка, и правителю наконец-то удалось откусить от сладкой груши хотя бы один кусочек, но не больше - советник явился мгновенно, словно заранее ждал приглашения где-то поблизости.
- Готов ли ты дать нам людей для освобождения города, советник Борк? - в лоб спросил его Найл.
- А не мог бы я узнать, каким образом ты собираешься использовать их, Посланник Богини? - с вежливостью переспросил советник.
- Они должны стоять в первых рядах… - начал было объяснять Найл, но спохватился, и просто послал пауку мысленную картинку: насколько шеренг копейщиков закрывают щитами толпящихся за их спинами смертоносцев от летящих со стороны врага дротиков и стрел. Начинается атака. Копейщики наносят удар в ровные ряды противника, строй обеих армий ломается - смертоносцы начинают хлестать врага парализующими ударами воли, движения чужих воинов замедляются, они становятся легкой добычей наступающих, а затем пауки и вовсе выходят вперед, кусают и впрыскивают яд парализованным врагам, опутывают их паутиной.
- Ты ведь, знаешь, Посланник, слуги смертоносцев не имеют права иметь оружия. Все люди в провинции безоружны.
Найл прикусил губу: если щиты, подобные тем, которые были у воинов Мага, еще можно попытаться сплести из прутьев, то наконечники для копий так просто не сделаешь - нужны тысячи подходящих камней. Вряд ли в Провинции имелись такие запасы кремня - его придется долго собирать и не менее долго обрабатывать.
- Могу ли я спросить, каким путем вы собираетесь идти в город Смертоносца-Повелителя, Посланник Богини?
- Берегом… - Найл запнулся и понял, что советник нанес по планам «братьев по плоти» еще один тяжелый удар.
Неподвижный или малоподвижный паук способен обходиться без пищи почти год. Так, смертоносцы Провинции, мало двигаясь, но неся караульную службу на границах или наблюдая за порядком в сельских районах, обходились всего лишь одним «праздником еды» в месяц - устраивая настоящее представление в просторном зале под искусственным холмом.
Но если паук вынужден много двигаться - например, в походе - то и еды ему нужно почти столько же, сколько и человеку. Две-три сотни путников, придерживаясь узкой полоски прибрежных зарослей, еще могут обеспечить себя с помощью охоты - но уж никак не две-три тысячи пауков.
- Дорога через пустыню займет около восьми дней, - моментально оценил возможные варианты Борк. Вдоль берега - не меньше двенадцати. Каждому пауку понадобится по два селянина. Я смогу выделить такое количество людей, но только в том случае, если ушедшие с вами смертоносцы не вернутся по крайней мере в течение двадцати лет, пока не восстановится человеческое поголовье.
- Ты предлагаешь кормить нашу армию людьми?
- Но ведь ты знаешь, Посланник Богини, - присел в ритуальном приветствии советник Борк, - в Провинции нет другого продовольствия. К тому же, двуногие будут только рады слиться с «высшими существами» как можно раньше.
А еще при таком раскладе советник рассчитывал как минимум на четверть века избавиться от визитов беспокойных гостей - но об этом он предпочел умолчать.
- Всех людей, которых может дать советник, - оглянулся правитель на Юлук, - паукам придется съесть по дороге, чтобы хватило сил добраться до города.
Такой вариант событий заставил девушку призадуматься.
- К сожалению, сделать так, чтобы паук двигался, не тратя сил, невозможно, - посочувствовал Борк.
Правитель, услышав эти слова, вскинулся и повернулся к Дравигу:
- Ты слышал? Нужно перебраться в город не тратя сил!
- Да, Посланник, - согласился старый паук. Это невозможно.
- Как это так, невозможно?! Дравиг, где наш флот?
Перед вступлением в город захватчиков к кораблям, ожидавшим возвращения Посланника Богини после битвы у плато, был отправлен приказ идти в Дельту, чтобы встретиться там с остальными беглецами. Однако, из-за слишком сильного энергетического поля Великой Богини, установить мысленный контакт с кораблями не удалось. Когда через несколько десятков дней изгнанники добрались до побережья, флота там не оказалось.
- Дравиг, несколько десятков кораблей, способных взять на борт тысячи пауков, не могли исчезнуть бесследно! Мы прошли вдоль всего побережья от Дельты до Провинции, и не встретили следов ни одного крушения. Корабли целы! Где они могут быть?
Разгорячившись в споре, Найл уже забыл, что был противником военного похода на город - теперь он искал любую возможность это нападение осуществить.
- Дравиг, давай считать, что корабли прибыли к Дельте. Нас они не нашли, мысленный контакт установить не смогли. Что они будут делать?
- Разойдутся вдоль побережья, и станут искать, на тот случай, если мы вышли к морю в другом месте.
- Они не могут разойтись, - поправил Дравига Шабр.- На кораблях всего два смертоносца. Один оставался с флотом, когда все пауки ушли на битву, а второго прислали из города, с приказом отправляться в Дельту. Если корабли разойдутся слишком далеко, они потеряют друг с другом связь.
- Значит, они плавают все вместе, одной эскадрой, - подвел итог правитель. Если они верны долгу, то продолжают нас искать. Где?
- Сюда они точно не поплывут, - предположил Шабр, - они знали, что мы уходим из города в другом направлении. Возможно, они решили, что мы ушли еще дальше, за Дельту, и ждут там.
- Но нас там нет, - напомнил Найл.
- Смертоносцы понадеются, что город устоял, и из него никому не пришлось убегать. Они вернутся к устью реки, поднимутся по ней немного вверх по течению и попытаются установить мысленный контакт со Смертоносцем-Повелителем. Он им, естественно, не ответит. Флот развернется и пойдет назад, за Дельту. Шабр излучал свою мысль спокойно и уверенно, осознавая, что нашел верный ответ. Корабли должны курсировать вдоль побережья от устья реки и на несколько дней пути за Дельту, в надежде или найти нас, или установить контакт со Смертоносцем-Повелителем.
- Ты хочешь сказать, Посланник, что у нас будет свой большой флот? - Юлук, имея опыт мысленного общения с пауками-подростками, смогла понять, о чем говорит правитель со взрослыми смертоносцами.- И мы сможем перевезти всех людей и пауков прямо к городу?
- Забудь про местных селян, - покачал головой Найл.- Они миролюбивы и совершенно безоружны. Действовать придется только нам, братьям по плоти и смертоносцам Провинции.
- Но ведь ты сам… - растерялась девушка.
- Сам, сам, - улыбнулся Посланник. Все это я говорил сам. Но не забудь: на протяжении последних сотен лет смертоносцы ни разу не вступали в сражения с людьми, и тем не менее смогли сделать их своими рабами. Секрет прост: собравшиеся в отряд люди почти всегда оказываются сильнее отряда пауков, но один смертоносец почти всегда способен справиться с одним человеком. Восьмилапые подсылали в города и поселки лазутчиков, а потом годами и десятилетиями ждали случая, когда смогут неожиданно ворваться внутрь и парализовать людей поодиночке. Мы поступим точно так же: тайно, в темноте подплывем на кораблях, высадимся прямо в центре, у моста, пауки разбегутся по городу, поодиночке парализуют ночные патрули, потом ворвутся в казармы, дворцы и караульные помещения и парализуют спящих там воинов своим ядом. К утру город будет наш.
- Парализующая воля действует не на всех, - напомнил советник Борк. Всегда находятся люди, которым удается выстоять и начать сражаться. А один-единственный болезненно раненый паук способен загубить атаку на все поселение.
- Значит, сражаться не надо, - пожал плечами Найл.- Если вражеский воин устоял перед парализующим ударом, от него следует держаться на безопасном расстоянии и натягивать паутины поперек дороги, чтобы помешать ему убежать и поднять тревогу. Преследовать, обгонять, пугать, вынуждать останавливаться и готовиться защищаться и - натягивать вокруг паутину. Нефтис, Сидония, Юлук, я - мы разобьем братьев на группы по десять человек. Мы будем прибегать на помощь и захватывать таких «устойчивых» врагов с помощью копий. Один против десяти - им не поможет никакое металлическое оружие и доспехи. - Раньше мы так никогда не поступали, - оживленно зашевелились все трое смертоносцев.- Эта тактика действительно может принести успех.
- Но у людей есть дурная привычка, - добавил советник, - они выставляют вокруг своих поселений посты, караулы. Им всегда удается поднять тревогу раньше времени и приготовиться к обороне.
- Это еще что, - усмехнулся Найл.- Ты помнишь Тройлека, Дравиг?
- Именно он почувствовал мои мысли за три дня пути, - хмуро ответил седой паук, - разгадал наши планы и раскрыл засаду.
- Чего же в этом хорошего? - не понял советник Борк.
- Райя видела, что подобные «сторожевые» пауки есть при каждом карауле вокруг города. Восьмилапые прощупывают местность вокруг, стараясь почувствовать враждебные мысли крадущегося врага. Я совершенно уверен - пока эти пауки спокойны, бдительность у людей отсутствует полностью. Они не заметят нас, пока мы не наступим им на ноги.
- Но как вы обманете самих пауков? Найл положил надкусанную грушу обратно на тарелку, подошел к Дравигу и уселся у старого воина прямо между ног, перед самой мордой.
- Ты помнишь Скорбо, мой друг? - спросил правитель.
- Да, Посланник.
- Ведь это именно я нашел его тогда на улице. Была ночь. В безмолвной тишине падал снег - единственный случай в моей памяти, когда в городе шел снег. Я проснулся от холода, выглянул в окно и поразился этому чуду, потом быстро спустился вниз и вышел на улицу. Сперва я долго баловался - давил снег в руках, лепил фигурки, просто сжимал и смотрел, как он тает. Потом прогулялся по площади, слушая как он хрустит под ногами, и вдруг заметил медленно двигающееся темное пятно. Это и был Скорбо, тяжело раненый, уже умирающий. Только благодаря снегу удалось так быстро найти тот дом и тот дворик, куда его заманили, чтобы уничтожить. С тех пор мне никак не давала покоя одна мысль: Скорбо прополз почти три сотни шагов в направлении дворца. Скорбо пытался перед смертью что-то мне сказать. Скорбо был жив и он был в сознании! Почему же он не позвал на помощь, а полз к дворцу, теряя последние силы? Почему ни один из ближайших пауков не ощутил волны боли, когда по панцирю Скорбо ударила макушка пальмы?
- Наверное, Маг знал какой-то секрет, как помешать смертоносцу позвать на помощь, и воспользовался им, чтобы обезопасить своих слуг.
- Да, - кивнул Найл, - получается, Маг знал, каким образом не дать мысленным вибрациям вырваться из головы находящегося в сознании паука, как не дать уйти в окружающий мир ни единому сигналу: ни боли, ни крику о помощи, ни обычным мыслям - ничему.
- Знай мы эту тайну, мы смогли бы незаметно подойти к постам пришельцев вплотную, - сделал вполне понятный вывод старый смертоносец.
- А вот последние десять дней меня мучает другой вопрос, - продолжил исповедоваться правитель. Почему Дарующая Дыхание, Пребывающая в Прошлом, Настоящем и Будущем, Великая, Бессмертная и Всемогущая, почему знающая все Магиня была так уверена, что спустя месяц мы увидимся с нею вновь? Настолько уверена, что уже отдала приказ встретить меня у границы и проводить к ней в комплекс! Знамение для нас, не так ли?! Сдается мне, Дравиг, знает она эту тайну старого Мага, знает, и совершенно уверена, что тайна сия нам понадобится. Наша прекрасная, хитрая, нежная и коварная, наша великолепная принцесса Мерлью ждет, когда мы сами придем к ней и попросим отдать этот секрет. Тогда она сможет назначить за него любую цену, которую только пожелает

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    ГОРЫ     (Страница 1)
  • ЧАСТЬ 2
    КОЛДУН     (Страница 12)


Нэт Прикли

Знамение

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru